<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" /><script type="text/javascript">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</script>
<script id="ad-entity-settings" type="application/json">{"responsive":true,"inline":false,"p13n":true,"consent":{"method":"disabled"}}</script>
<link rel="preload" as="script" href="//securepubads.g.doubleclick.net/tag/js/gpt.js" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19265553-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-19265553-1", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path","allow_ad_personalization_signals":false});</script>
<link itemprop="url" rel="canonical" href="https://www.europe.autonews.com/automakers/teslas-german-plant-gets-approval-start-production-conditions" />
<meta property="og:site_name" content="Automotive News" />
<meta name="robots" content="noarchive" />
<link rel="shortlink" href="https://www.autonews.com/node/1239951" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:type" content="article" />
<meta name="description" content="The factory is set to produce more than 500,000 electric vehicles a year, while the battery plant wil generate over 50 gigawatt hours per year -- outstripping European competitors on both fronts." itemprop="description" />
<meta name="twitter:title" content="Tesla&#039;s German plant gets approval to start production -- with conditions" />
<meta name="twitter:description" content="The factory is set to produce more than 500,000 electric vehicles a year, while the battery plant wil generate over 50 gigawatt hours per year -- outstripping European competitors on both fronts." />
<meta name="abstract" content="The factory is set to produce more than 500,000 electric vehicles a year, while the battery plant wil generate over 50 gigawatt hours per year -- outstripping European competitors on both fronts." />
<meta property="og:url" content="https://www.autonews.com/manufacturing/teslas-german-plant-gets-approval-start-production-conditions" />
<meta property="og:title" content="Tesla&#039;s German plant gets approval to start production -- with conditions" />
<meta property="og:description" content="The factory is set to produce more than 500,000 electric vehicles a year, while the battery plant wil generate over 50 gigawatt hours per year -- outstripping European competitors on both fronts." />
<meta name="twitter:url" content="https://www.autonews.com/manufacturing/teslas-german-plant-gets-approval-start-production-conditions" />
<meta name="twitter:image" content="https://s3-prod.autonews.com/s3fs-public/styles/1024x512/public/Tesla%20Berlin%20Dec%202021%20rtrs%201%20web_0.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s3-prod.autonews.com/app-icons/72x72.png" />
<meta property="og:image" content="https://s3-prod.autonews.com/s3fs-public/styles/1200x630/public/Tesla%20Berlin%20Dec%202021%20rtrs%201%20web_0.jpg" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s3-prod.autonews.com/app-icons/Icon-App-76x76-1x.png" />
<meta property="og:image:url" content="https://s3-prod.autonews.com/s3fs-public/styles/1200x630/public/Tesla%20Berlin%20Dec%202021%20rtrs%201%20web_0.jpg" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s3-prod.autonews.com/app-icons/Icon-App-60x60-2x.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s3-prod.autonews.com/app-icons/144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s3-prod.autonews.com/app-icons/Icon-App-76x76-2x.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s3-prod.autonews.com/app-icons/Icon-App-60x60-3x.png" />
<meta property="og:updated_time" content="2022-03-04T13:30:27-05:00" />
<meta property="article:author" content="https://www.facebook.com/*" />
<meta property="article:section" content="Manufacturing" />
<meta property="article:published_time" content="2022-03-04T10:15:48-05:00" />
<meta property="article:modified_time" content="2022-03-04T13:30:27-05:00" />
<meta name="apple-itunes-app" content="app-id=1555519160" />
<meta name="google-play-app" content="app-id=com.autonews.crain" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
<script type="text/javascript">
       (function() {
           /** CONFIGURATION START **/
           var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
           _sf_async_config.uid = 25465;
           _sf_async_config.domain = 'autonews.com';
           _sf_async_config.useCanonical = true;
           _sf_async_config.useCanonicalDomain = true;
           _sf_async_config.sections = 'Manufacturing';
           _sf_async_config.authors = 'Reuters';
           /** CONFIGURATION END **/
        })()</script>
<script src='//static.chartbeat.com/js/chartbeat_mab.js' async></script><script type="text/javascript" use_min="false" data-cfasync="false" async>
                    var oneSignalSDK = document.createElement('script');
                    oneSignalSDK.setAttribute('src','https://cdn.onesignal.com/sdks/OneSignalSDK.js');
                    oneSignalSDK.async = true;
                    document.head.appendChild(oneSignalSDK);
                    var OneSignal = window.OneSignal || [];
                    OneSignal.push(function() {
                        OneSignal.init({appId: '92397e97-9c90-442a-9132-5475c525335e',});
                    });</script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Article",
            "headline": "Tesla\u0027s German plant gets approval to start production -- with conditions",
            "name": "Tesla\u0027s German plant gets approval to start production -- with conditions",
            "description": "The factory is set to produce more than 500,000 electric vehicles a year, while the battery plant wil generate over 50 gigawatt hours per year -- outstripping European competitors on both fronts.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://s3-prod.autonews.com/s3fs-public/styles/800x600/public/Tesla%20Berlin%20Dec%202021%20rtrs%201%20web_0.jpg",
                "width": "800",
                "height": "600"
            },
            "datePublished": "2022-03-04T10:15:48-05:00",
            "dateModified": "2022-03-04T13:30:27-05:00",
            "author": {
                "@type": "Organization",
                "@id": "Automotive News",
                "name": "Automotive News",
                "url": "https://www.autonews.com/",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False"
                }
            },
            "publisher": {
                "@type": "Organization",
                "@id": "Automotive News",
                "name": "Automotive News",
                "url": "https://www.autonews.com/",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False"
                }
            },
            "mainEntityOfPage": "https://www.autonews.com/manufacturing/teslas-german-plant-gets-approval-start-production-conditions"
        },
        {
            "@type": "WebPage",
            "@id": "https://www.autonews.com/manufacturing/teslas-german-plant-gets-approval-start-production-conditions",
            "breadcrumb": {
                "@type": "BreadcrumbList",
                "itemListElement": [
                    {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Home",
                        "item": "https://www.autonews.com/"
                    },
                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "Manufacturing",
                        "item": "https://www.autonews.com/manufacturing"
                    }
                ]
            },
            "description": "The factory is set to produce more than 500,000 electric vehicles a year, while the battery plant wil generate over 50 gigawatt hours per year -- outstripping European competitors on both fronts.",
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.autonews.com/",
                "name": "Automotive News",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False"
                }
            }
        }
    ]
}</script>
<script src="//assets.adobedtm.com/05852ba8023b/efee6c2e058b/launch-753444953384.min.js" type="text/javascript" async></script>
<meta name="sailthru.title" content="Tesla&#039;s German plant gets approval to start production -- with conditions" />
<meta name="sailthru.date" content="2022-03-04T14:48:22-05:00" />
<meta name="sailthru.tags" content="manufacturing,automakers,home-page,tesla,germany,plant-openings,reuters,production,premium-metered" />
<meta name="sailthru.description" content="The factory is set to produce more than 500,000 electric vehicles a year, while the battery plant wil generate over 50 gigawatt hours per year -- outstripping European competitors on both fronts." />
<meta name="sailthru.image.full" content="https://s3-prod.autonews.com/s3fs-public/styles/width_792/public/Tesla%20Berlin%20Dec%202021%20rtrs%201%20web_0.jpg" />
<meta name="categories" content="Manufacturing, Automakers, Home page, Tesla, Germany, Plant Openings, Reuters, Production" />
<link rel="preconnect" href="https://assets.adobedtm.com/" crossorigin="" />
<link rel="preconnect" href="https://adclick.g.doubleclick.net" crossorigin="" />
<link rel="preconnect" href="https://s3-prod.autonews.com/" />
<link rel="preconnect" href="https://z.moatads.com/" />
<link rel="preconnect" href="https://cds.taboola.com/" />
<meta name="title" content="Tesla&#039;s German plant gets approval to start production -- with conditions" />
<script src="https://www.google.com/recaptcha/api.js?hl=en" async defer></script>
<link rel="icon" href="https://s3-prod.autonews.com/s3fs-public/AN-AppIcon.jpg" type="image/jpeg" />
<title>Tesla&#039;s German plant gets approval to start production -- with conditions | Automotive News</title>
<link rel="stylesheet" media="all" href="https://s3-prod.autonews.com/s3fs-public/css/css_QTYKUQRoYpPTc_R3-LEDLLz-BmXLWJlNGxAF4Sjj0PY.css" />
<link rel="stylesheet" media="all" href="https://s3-prod.autonews.com/s3fs-public/css/css_cAZvOzhUMz2pug70K8KryIGJbLl6_cBd9QVOmFWn0dM.css" />
<script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_PTofpv2JmT-STK4N3DC7jSATR8UbwqPPjtocjbWIjDk.js"></script>
<script src="https://js.idio.co/955.js"></script>
<script src="//z.moatads.com/crainprebidheader782626518086/moatheader.js"></script>
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_954lV8Ki6AP6yA3A6MvYfEsTL54ijdEl-FolfnmMi2s.js"></script>
<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_nQlLD-hngSc_ONJzWhhlC0jU_Wy816Z7YmHNkntC2bQ.js"></script>
<script src="//s.idio.co/ip.js" data-cfasync="false"></script>
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_5PMaAgpW-8G_s88iYqv6cxA7qWqhpwAgNYk8mlNTJWY.js"></script>
<script src="/modules/contrib/adobe_launch/js/adobe_launch_dtm_init.js?r85pwx"></script>
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_G-yoxhMGzGsXK093_FmUIvUBVC_mmEQ1VB94GHQQwVk.js"></script>
</head>
<body class="has-interstitial-ads path-node page-node-type-article">
<div class="has-interstitial-ads-page">
<a href="#main-content" class="visually-hidden focusable skip-link" data-swiftype-index="false">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="layout-container">
<div id="block-interstitial-general-2" data-block-plugin-id="ad_display:interstitial_general" class="block block-ad-entity block-ad-displayinterstitial-general">
<div id="ad-entity-ZGtrul9shx4" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_interstitial_general" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"interstitial"}'><div id="google-dfp-yB7KuTPadrk" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="true" data-dfp-sizes='' data-swiftype-index="false">
</div>
</div>
</div>
<header role="banner">
<div class="region region-header" data-swiftype-index="false">
<div class="crain-header">
<div class="eyebrow-navbar">
<nav role="navigation" aria-labelledby="block-sisterpublicationlinks-menu" id="block-sisterpublicationlinks" data-block-plugin-id="system_menu_block:sister-publication-links" class="block block-menu navigation menu--sister-publication-links">
<span class="visually-hidden" id="block-sisterpublicationlinks-menu">Sister Publication Links</span>
<ul class="menu eyebrow-nav">
<li>
<a href="http://canada.autonews.com" class="omnitrack" data-omnilink="canada-1" data-omnilocation="eyebrow">Automotive News Canada</a>
</li>
<li>
<a href="http://europe.autonews.com" class="omnitrack" data-omnilink="europe-2" data-omnilocation="eyebrow">Automotive News Europe</a>
</li>
<li>
<a href="/china" class="omnitrack" data-omnilink="china-4" data-omnilocation="eyebrow" data-drupal-link-system-path="node/991271">Automotive News China </a>
</li>
<li>
<a href="https://www.automobilwoche.de/" class="omnitrack" data-omnilink="automobilwoche-5" data-omnilocation="eyebrow">Automobilwoche</a>
</li>
</ul>
</nav>
</div>
<div class="logo-wrapper">
<div class="inner-logo-wrapper">
<div id="block-crainlogoblock" data-block-plugin-id="crainlogo" class="block block-crain-utility block-crainlogo">
<div class="crain-logo-block-main-wrapper">
<div class="crain-logo-block">
<a class="omnitrack" data-omnilink="home-logo" data-omnilocation="header" href="https://www.autonews.com/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 367.95 37.6"><defs><style>.cls-1{fill:#003768;}</style></defs> <g id="AN_Logo" data-name="AN Logo"><path class="cls-1" d="M457.29,281.34c3.05,2.39,8,2,11.54.28a5.33,5.33,0,0,1,.75-.33c-.8,1.6-1.59,2.81-2.49,4.32a4.81,4.81,0,0,1-.85,1.31,5.62,5.62,0,0,1-1.12.47,15.59,15.59,0,0,1-9.71-.19c-6.8-2.53-10.84-10.65-6.95-18.72,1.17-2.53,3.29-4.22,5.45-5.77,2-1.41,4.88-3.14,8-3.14a9.8,9.8,0,0,1,6.66,2.3c.61.56,3,3.43,2.91,4.27a20.28,20.28,0,0,1-2.3,2.72,18.94,18.94,0,0,1-3.89,1c-2.91.7-6,1.5-8.73,2.44a10.74,10.74,0,0,0-2.35.94c-.8.61-.09,2.39,0,3.14a7.91,7.91,0,0,0,3,5Zm-3.14-13.47a3.5,3.5,0,0,0,.28,2.39c1.13,0,9.06-2.39,9.29-2.77.66-.94-.52-2.16-.94-2.58a5.27,5.27,0,0,0-4.79-1.78,4.6,4.6,0,0,0-2.82,1.88,6.6,6.6,0,0,0-1,2.86Zm-129.29-2.11c3.47,6.1,2.44,13.84-2.25,17.79a36.24,36.24,0,0,1-4.36,2.72,14.39,14.39,0,0,1-9.85,2.49,8,8,0,0,1-2.67-1.13,17.64,17.64,0,0,1-3.71-2.77c-.47-.47-.8-1.08-1.31-1.5-1.22,1.13-2.67,3.85-4.22,4.46a8.84,8.84,0,0,1-5.4-.28c-4.88-1.55-4.93-5-4.93-10.56,0-1,.14-10.7.14-11-.14-1.36-.33-1.31-1.64-1.45a3.27,3.27,0,0,1-.8-.23,74.31,74.31,0,0,1,6.34-6.95A13,13,0,0,1,293,255c.28,1.78,0,4.27.52,6,1.36,0,2.39,0,3.85,0,1.22.14,2.21-.09,3,.24a2.51,2.51,0,0,0-.33.61,11.86,11.86,0,0,1-1.31,2.3c-.47.28-4.32.09-5.26.14-.23,2-.28,8.4-.23,9,0,.14-.75,9.62,3.71,10.09a6.86,6.86,0,0,0,3.33-.42c-1.64-3.85-3.1-10.47-.8-14.73,2.06-3.75,10.7-10.09,16.89-8.87,3.38.66,7,3.71,8.54,6.38Zm-10.14,19.71c9-.7,6.1-23.32-4.88-22.48-4.65.33-5.54,9.39-4.08,14.12a11.7,11.7,0,0,0,5.87,7.51,6.62,6.62,0,0,0,3.1.85Zm81.33-17.88c2.06,4.69,1.31,10.89-1.6,14.17a22.61,22.61,0,0,1-6.76,4.93,21,21,0,0,1-4.32,1.88,10.82,10.82,0,0,1-4.74-.42c-5.44-1.31-7.7-4.88-9.24-10.14a8.26,8.26,0,0,1-.47-3.19c-.14,0,0-.14-.09-.28v-1.27a16.26,16.26,0,0,1,1.41-5.35c1.41-2.44,4.08-4.27,6.48-5.77,1.69-1.08,4.6-2.77,6.9-3.05,3.85-.42,6.2,1.5,8.21,3a12.88,12.88,0,0,1,4.22,5.54Zm-7.56,15.53c2.86-3.71,2.11-11,0-15.06a10.53,10.53,0,0,0-4.41-4.18c-.94-.42-2.16-1.31-3.71-1.08-2,.28-3,1.78-3.61,3.33-2.77,6.81.42,17.22,6.24,18.68a8.33,8.33,0,0,0,2.77.42c1.36-.23,2-1.22,2.72-2.11Zm35-22.2c.24.66.42,1,.42,1,1.83,4.65,4.37,9.06,6,14,.8,2.49,1.64,5.07,2.3,7.56a24.71,24.71,0,0,0,.94,3.57c3.14.09,6,.09,9.25.09-.19-.8-.42-1.5-.56-2.3-.23-1.88.56-3.75.94-5.26A125.8,125.8,0,0,1,448.29,264c.42-1,1.22-1.78,1.6-2.77a29.41,29.41,0,0,0-5.45-.09c-.56,1.88-.7,3.61-1.36,5.58-1.5,4.79-2.77,9.53-4.5,14.46-.84-2-1.46-4.22-2.11-6.29-1.36-4.32-3-8.4-3.38-13.89-3.38,0-6.33.09-9.62,0ZM282,260.73c-.19,0-3.85,0-4.22,0-1.17.09-2.49.09-3.94.19v.33a25.74,25.74,0,0,0,.38,2.91,21.72,21.72,0,0,1,0,2.49,28.3,28.3,0,0,1,.09,4.88c-.42,4.83.89,10.51-3.33,12.76-1.41.7-3.43-.14-4.32-.75-2.63-1.88-3-4.5-2.82-8.26.09-1.59.09-10.42,0-10.37,0-1.31.7-3.24.28-4.13-1.12,0-2.06.23-2.91.33a21.79,21.79,0,0,1-2.49,0,5,5,0,0,0-2.63,0c-.19,0,0,1.5.09,1.88a122.65,122.65,0,0,1,.33,13.89l0,.33a13.3,13.3,0,0,0,.09,3.85c.75,3.42,3.57,5.68,6.66,6.9,3.94,1.6,8-1.17,10.28-2.67a2.72,2.72,0,0,1,.94-.42c.38.61.09,1.74.56,2.39.14.19,6,0,7.18,0,.23-.89-.33-1.78-.47-2.72-.24-1.78-.28-3.89-.52-5.54a26.6,26.6,0,0,1,0-3.85c0-.09,0-3.28.09-4.46.14-3.1.23-5.77.47-8.68a7.46,7.46,0,0,0,.14-1.22Zm293-.56c-1.69.09-3.47.23-5.3.28.38,5.12-1.83,10-3.24,14.08-.37,1.08-.33,2.44-.85,3.47-.09.23-.47.33-.7.42-.61-1.22-.66-2.68-1.17-4a64.34,64.34,0,0,1-2.68-10.14c-.19-1.08.24-3.05,0-3.8-.19-.42-2.63-.09-3,0-.14,0-2.81.09-4,0-.52,1-.1,3.19-.19,4.22-.14,2.91-.94,5.11-1.5,7.65-.38,1.74-.8,3.38-1.17,5.16a1.34,1.34,0,0,1-.89,1.13,56.46,56.46,0,0,1-2.06-6.9c-.61-2.21-1.36-4.22-1.92-6.66a23.52,23.52,0,0,1-.33-4.51v0a15.51,15.51,0,0,0-1.64-.09,68.85,68.85,0,0,0-7.6,0,9.72,9.72,0,0,0,1.13,2.35,77,77,0,0,1,3.38,8c1.13,3.9,2.16,7.27,3.1,11.54.09.37.33,3.43.47,4.18,2.49,0,5.58-.14,8-.09.24-1.13.24-2.35.38-3.29a52.33,52.33,0,0,1,1.78-7.55c.19-.75.66-2.86.8-3.24.42-1.17.47.38.7.94.42,1.08.66,2.58,1.08,3.9a56.79,56.79,0,0,1,1.88,7c.33,2.07-.38,2.58,2,2.35,2-.19,4.27.42,6.33-.09,0-6.38,2.21-11.26,3.94-16.24.61-1.74,1.22-3.94,2.06-5.77.28-.52,2.49-4.27,1.36-4.18Zm-232.25-.61c-3,.38-4.83,2.39-7.23,3.33a3.89,3.89,0,0,1-.37-2c-2.63.14-4.88,0-7.41,0,.09,1,.38,2.21.56,3.15a39.69,39.69,0,0,1,.52,7.09c0,1.27-.52,10.75-.52,16.1,1.64.38,3.47-.14,5.21-.09,1,0,2.25.38,3.1.09,0-1.69-.47-3.15-.56-4.46a141.06,141.06,0,0,1,.09-14.88,5.37,5.37,0,0,1,2.49-4.18,2.83,2.83,0,0,1,2.68.09,5.68,5.68,0,0,1,2.82,2.82c.52,1.17.38,3,.47,4.55.33,5.26.33,11.41-.75,16.05a32.39,32.39,0,0,0,4.69-.24,13.18,13.18,0,0,0,3.85-.09c-.7-2.44-.56-4.65-.61-7.56-.09-5.3-1.13-12.44,2.3-15.3a2.18,2.18,0,0,1,2.35-.56,4.94,4.94,0,0,1,2.82,2.21,10.75,10.75,0,0,1,.7,2.11,36.77,36.77,0,0,1,.14,4.55c0,.14,0,6.29,0,9.2-.19,2-.28,2.77-.28,2.77a19.21,19.21,0,0,0-.33,2.77,9.92,9.92,0,0,0,2.06-.14c2.06,0,3.85,0,6,0a11.92,11.92,0,0,0-.28-3.66A38.58,38.58,0,0,1,367,277a48.78,48.78,0,0,0,0-7.42c-.14-1.36.23-3.14-.19-4.36a8.26,8.26,0,0,0-4.6-4.55,8.06,8.06,0,0,0-5-.89c-2.86.61-4.55,2.86-6.76,4.13-.84-.66-1.36-1.64-2.21-2.3-1.27-1-3.52-2.25-5.54-2ZM584.57,259c-1.64,0-4.6,1.69-6,2.58-2.16,1.36-3.66,2.63-4.5,5.21a4.71,4.71,0,0,0,.52,4.22,12.54,12.54,0,0,0,3.66,3.38c3.1,1.88,6.33,1.88,8.07,5.26a4.29,4.29,0,0,1,0,3.24c-1.46,3.14-8-1.13-9.06-2.39a3.88,3.88,0,0,1-.94-1.88,5.4,5.4,0,0,1-.47.56c-.75,1-2.49,2.3-3,3.38-.61,1.31,3,3.57,4.5,4.18,4.6,1.78,8.17-.66,10.84-2.63,2.86-2,6.66-5.07,3.8-9.57-1.78-2.82-6.29-4-9.48-5.44a6.51,6.51,0,0,1-3-2.53,4,4,0,0,1-.1-3c1-2.39,4.27-1.13,5.91-.14a8.36,8.36,0,0,1,3.57,4.13,12.48,12.48,0,0,0,1.27-1.55,20.44,20.44,0,0,0,2-3.1c-.09-.42-1-1.17-1.36-1.41a10.75,10.75,0,0,0-6.38-2.53ZM257,286.69c0,.19,0,.38-.19.47a10.59,10.59,0,0,1-2.44-.14,30.35,30.35,0,0,0-5.44,0,6.36,6.36,0,0,1-2.11.14,25.33,25.33,0,0,0,.14-2.72c-.14-1.08-1.45-7-2.21-7.46s-4.46-.28-5.91-.23a15,15,0,0,0-3.9.19c-1.6.61-2.39,6.76-2.58,8.59-.09.52.14,1.55-.19,1.83l-.09,0c-1.27.66-2.86-.33-4.6-.09-.38,0-1,.28-1.45.33a1.19,1.19,0,0,1-.84-.37c.7-1.46,1.6-2.77,2.2-4.27,1.17-2.86,2.44-6.05,3.47-9.1.61-1.69,1.22-4.08,1.88-6.05a93,93,0,0,0,2.68-10.32,10.93,10.93,0,0,0-.42-5.63,6.26,6.26,0,0,1,1.31-.14c1.36,0,3.19.19,4.69.14a34.9,34.9,0,0,1,4.41,0c.8,7.23,3.1,12.62,5.16,18.35,1.55,4.32,2.72,8.49,4.55,12.44a36.1,36.1,0,0,1,1.88,4.08Zm-13.56-14.31c.19-.66-.89-3-1.08-3.61-1-3.1-1.45-5.68-2.63-8.54-.23-.61,0-1.17-.89-1.17h0a22,22,0,0,0-1.17,4.36c-.37,1.88-.94,3.85-1.36,5.73a24.94,24.94,0,0,0-.7,3.71,24.23,24.23,0,0,1,3.71.14,38.34,38.34,0,0,0,3.85-.14,1.46,1.46,0,0,0,.33-.47ZM406,254.73c-2.2,2.07-4.37,4.22-6.43,6.48a23.11,23.11,0,0,1-2.82,2.86c.09,0,0,.09,0,.23.94.14,1.55.14,2.39.28q0,5.56.14,11.26c0,1.88-.28,3.71-.14,5.63.38,4.51,3.1,5.72,7.46,6.29a5.08,5.08,0,0,0,2.91-.09c2.11-1,2.63-4.17,5.16-5.11a15.81,15.81,0,0,1-.09,3.94s0,0,0,.42a34,34,0,0,0,8.17,0c-.66-4.88-1-18.12-1-18.07.24-1.88,0-3.47.33-5.35a10.43,10.43,0,0,0,.19-2.67c-1.59-.19-2.91,0-4.5-.09a16.53,16.53,0,0,0-3.75,0c.24,1.55.61,3,.71,4.27.28,2.91.24,6.05.37,8.92.42,7.27-.75,8.21-.75,8.21a6,6,0,0,1-4.22,1.08c-1.92-.14-3-.75-3.61-2.11-.75-1.78-.28-4.32-.33-6.48,0,0,0-1.31,0-5.35a18,18,0,0,1,.19-4.83,13.67,13.67,0,0,1,3.19-.28h.61c1.17,0,1.31-.09,1.74-.85a11.79,11.79,0,0,0,1.41-2.49c-1.41,0-5.87.42-6.9-.09-.19-.09-.23-5.21-.42-6Zm11.54-2.39a3.43,3.43,0,0,0-2.44,1.13,3.34,3.34,0,0,0-.52,3c.14.42.09.84.33,1.17.8,1.31,5.58,1.55,6.85.47,1-.8,1.13-3.38.42-4.65s-2.91-1.17-4.65-1.13Zm70.72-1c-2.25.09-5-.19-6.57.33.56,1.6,1.31,3,1.78,4.55a13.78,13.78,0,0,1,.37,3.38c0,2.25,0,10.89-.14,13.19a99.47,99.47,0,0,1-1.12,11.59,6,6,0,0,0-.09,2.39c.38,0,.85,0,1.41,0a19.22,19.22,0,0,0,5.77,0c-1.27-4.88-.8-11-1.17-16.75a33.22,33.22,0,0,1,0-6.48,1.58,1.58,0,0,1,.19-.28c.75-.09,1.27.8,1.59,1.31,2.07,3.43,4.18,6.81,6.24,10.28,1.46,2.39,2.72,4.74,4.37,7.83.7,1.31,1.83,3.71,2.49,4.08s6.57-.09,7.65-.19c.47-2-.19-4.83.14-7.46a28.07,28.07,0,0,1,0-3.1c.09-5.12.09-9.57.37-15,.1-2.2.66-7.79.75-8.35a5.85,5.85,0,0,0,0-1.27,51.53,51.53,0,0,0-7,.14V252a16.37,16.37,0,0,0,.33,2.53c.38,3,.75,6.43.89,9.48.09,1.55-.09,3.14.09,4.69,0,.14,0,2.21-.09,2.21,0,.89,0,2.86.09,2.86s-.14.42-.19.42a.66.66,0,0,1-.66,0c-.61-.28-1.64-2.39-2.11-3-3.38-4.93-6.15-10-9.29-15.16-.47-.7-1.88-4.36-2.3-4.6a16.88,16.88,0,0,0-3.8-.09Zm35.06,29.75c3.05,2.35,8,1.92,11.5.23a5.35,5.35,0,0,1,.8-.28c-.85,1.59-1.64,2.77-2.54,4.27a5.08,5.08,0,0,1-.8,1.31,3.66,3.66,0,0,1-1.17.47,14.82,14.82,0,0,1-9.67-.19c-6.81-2.53-10.89-10.65-7-18.73a16.49,16.49,0,0,1,5.44-5.77c2-1.41,4.88-3.1,8-3.1a9.69,9.69,0,0,1,6.66,2.25c.61.56,3.1,3.43,3,4.32a30.35,30.35,0,0,1-2.3,2.67c-.89.56-2.81.75-3.89,1-3,.7-6,1.55-8.78,2.49a8.43,8.43,0,0,0-2.35.94c-.8.56-.09,2.35,0,3.1a7.89,7.89,0,0,0,3.1,5Zm-3.19-13.52a3.24,3.24,0,0,0,.33,2.39c1.08,0,9-2.39,9.25-2.77.66-.89-.47-2.16-.94-2.58a5.26,5.26,0,0,0-4.79-1.78,5,5,0,0,0-2.82,1.88,7.14,7.14,0,0,0-1,2.86Z" transform="translate(-225.19 -251.29)" /></g></svg></a>
</div>
</div>
</div>
</div>
</div>
<div class="subscribe-navbar">
<nav role="navigation" aria-labelledby="block-subscribe-menu" id="block-subscribe" data-block-plugin-id="system_menu_block:subscribe" class="block block-menu navigation menu--subscribe">
<span class="visually-hidden" id="block-subscribe-menu">Subscribe</span>
<ul class="menu">
<li class="menu-item">
<a href="https://www.autonews.com/subscribe" class="omnitrack" data-omnilink="sub-link" data-omnilocation="header">Subscribe</a>
</li>
<li class="menu-item">
<a href="https://home.autonews.com/clickshare/myhome.do" class="omnitrack" data-omnilink="account-link" data-omnilocation="header">Account</a>
</li>
<li class="menu-item">
<a href="https://home.autonews.com/clickshare/forceLogin.do?CSAuthReq=1&amp;CSTargetURL=https%3A//www.autonews.com/manufacturing/teslas-german-plant-gets-approval-start-production-conditions" class="omnitrack" data-omnilink="login-link" data-omnilocation="header">login</a>
</li>
</ul>
</nav>
</div>
<div class="navbar-wrapper">
<div class="inner-navbar-wrapper">
<div class="navbar">
<div id="block-horizontalmenu" data-block-plugin-id="responsive_menu_horizontal_menu" class="block block-responsive-menu block-responsive-menu-horizontal-menu">
<nav class="responsive-menu-block-wrapper">
<ul id="horizontal-menu" class="horizontal-menu crain-menu">
<li class="menu-item menu-item--expanded">
<a href="/news" data-omnilink="news-1" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="node/225271">NEWS</a>
<div class="menu-outer-wrapper">
<div class="menu-main-items">
<ul class="menu sub-nav">
<li class="menu-item menu-item--expanded">
<a href="/dealers" data-omnilink="news--dealers-1" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Dealers" data-drupal-link-system-path="taxonomy/term/53386">Dealers</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/automakers-and-suppliers" data-omnilink="news--automakers&amp;suppliers-2" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Automakers &amp; Suppliers" data-drupal-link-system-path="node/224031">Automakers &amp; Suppliers</a>
</li>
 <li class="menu-item menu-item--expanded">
<a href="/news-brand" data-omnilink="news--newsbybrand-3" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="News by Brand" data-drupal-link-system-path="node/442326">News by Brand</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/cars-concepts" data-omnilink="news--cars&amp;concepts-4" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Cars &amp; Concepts" data-drupal-link-system-path="node/442316">Cars &amp; Concepts</a>
</li>
<li class="menu-item">
<a href="/topic/final-assembly" data-omnilink="news--finalassembly-5" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Final Assembly" data-drupal-link-system-path="taxonomy/term/44711">Final Assembly</a>
</li>
<li class="menu-item">
<a href="/china" data-omnilink="news--china-6" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="China" data-drupal-link-system-path="node/991271">China</a>
</li>
<li class="menu-item">
<a href="/shift" data-omnilink="news--shift-7" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Shift" data-drupal-link-system-path="node/173056">Shift</a>
</li>
<li class="menu-item">
<a href="/mobility-report-0" data-omnilink="news--mobilityreport-8" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Mobility Report" data-drupal-link-system-path="node/172981">Mobility Report</a>
</li>
<li class="menu-item">
<a href="/topic/diversity-equity-and-inclusion" title="Our monthly report on diversity, equity and inclusion in the industry" data-omnilink="news--de&amp;iatwork-9" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="DE&amp;I At Work" data-drupal-link-system-path="taxonomy/term/72956">DE&amp;I At Work</a>
</li>
<li class="menu-item">
<a href="/special-reports" data-omnilink="news--specialreports-10" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Special Reports" data-drupal-link-system-path="node/225181">Special Reports</a>
</li>
<li class="menu-item">
<a href="/this-week-issue/archives" data-omnilink="news--digitaleditionarchive-11" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Digital Edition Archive" data-drupal-link-system-path="this-week-issue/archives">Digital Edition Archive</a>
</li>
<li class="menu-item">
<a href="/this-week-issue" data-omnilink="news--thisweek&#039;sissue-12" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="This Week&#039;s Issue" data-drupal-link-system-path="this-week-issue">This Week&#039;s Issue</a>
</li>
</ul>
<div class="tertiary-block">
<div class="ter-block ter-links">
<ul target-attr="Dealers" class="Dealers tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/access-fi-0" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/171751">Access F&amp;I</a>
</li>
<li class="menu-item">
<a href="/fixed-ops-journal" data-omnilink="link2" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53721">Fixed Ops Journal</a>
</li>
<li class="menu-item">
<a href="/marketing" data-omnilink="link3" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53526">Marketing</a>
</li>
<li class="menu-item">
<a href="/used-cars" data-omnilink="link4" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53666">Used Cars</a>
</li>
<li class="menu-item">
<a href="/topic/retail-technology" data-omnilink="link5" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/69906">Retail Technology</a>
</li>
<li class="menu-item">
<a href="/sales" data-omnilink="link6" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53611">Sales</a>
</li>
<li class="menu-item">
<a href="/best-practices" data-omnilink="link7" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53706">Best Practices</a>
</li>
</div>
<div class="tertiary-menu-column">
<li class="menu-item menu-item--expanded">
<a href="/section/buysell" data-omnilink="link8" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="section/buysell">Dealership Buy/Sell</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/done-deals" title="We provide insights into the buy-sell market and information on the latest transactions." data-omnilink="link8-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="node/1204681">Done Deals</a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/nada" data-omnilink="link9" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53551">NADA</a>
</li>
<li class="menu-item">
<a href="/nada-show" data-omnilink="link10" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53731">NADA Show</a>
</li>
</div>
</ul>
<ul target-attr="Automakers &amp; Suppliers" class="Automakers &amp; Suppliers tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/topic/automakers" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/44636">Automakers</a>
</li>
<li class="menu-item">
<a href="/manufacturing" data-omnilink="link2" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53521">Manufacturing</a>
</li>
<li class="menu-item">
<a href="/suppliers" data-omnilink="link3" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53646">Suppliers</a>
</li>
<li class="menu-item">
<a href="/regulation-safety" data-omnilink="link4" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53581">Regulations &amp; Safety</a>
</li>
<li class="menu-item">
 <a href="/executives" data-omnilink="link5" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53421">Executives</a>
</li>
<li class="menu-item">
<a href="/talk-top" data-omnilink="link6" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53651">Talk From The Top</a>
</li>
<li class="menu-item">
<a href="/leading-women-network" data-omnilink="link7" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/224286">Leading Women Network</a>
</li>
</div>
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/static/section/economic-development.html" data-omnilink="link8" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Guide to Economic Development</a>
</li>
<li class="menu-item">
<a href="/awards/pace-awards" data-omnilink="link9" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">PACE Awards</a>
</li>
<li class="menu-item">
<a href="/management-briefing-seminars" data-omnilink="link10" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53726">Management Briefing Seminars</a>
</li>
<li class="menu-item">
<a href="/world-congress" data-omnilink="link11" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53691">World Congress</a>
</li>
</div>
</ul>
<ul target-attr="News by Brand" class="News by Brand tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/topic/aston-martin" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/44831">Aston Martin</a>
</li>
 <li class="menu-item menu-item--expanded">
<a href="/topic/bmw" data-omnilink="link2" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/44901">BMW</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/mini" data-omnilink="link2-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/44866">Mini</a>
</li>
<li class="menu-item">
<a href="/topic/rolls-royce" data-omnilink="link2-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45776">Rolls-Royce</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/daimler" data-omnilink="link3" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45056">Daimler</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/mercedes-benz" data-omnilink="link3-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45511">Mercedes Benz</a>
</li>
<li class="menu-item">
<a href="/topic/smart" data-omnilink="link3-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45866">Smart</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/ford" data-omnilink="link4" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45231">Ford</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/lincoln" data-omnilink="link4-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45416">Lincoln</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/general-motors" data-omnilink="link5" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45246">General Motors</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/buick" data-omnilink="link5-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/44921">Buick</a>
</li>
<li class="menu-item">
<a href="/topic/cadillac" data-omnilink="link5-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/44971">Cadillac</a>
</li>
<li class="menu-item">
<a href="/topic/chevrolet" data-omnilink="link5-pos3" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45006">Chevrolet</a>
</li>
<li class="menu-item">
<a href="/topic/gmc" data-omnilink="link5-pos4" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45251">GMC</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/honda" data-omnilink="link6" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45266">Honda</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/acura" data-omnilink="link6-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/44806">Acura</a>
</li>
</ul>
</li>
 <li class="menu-item menu-item--expanded">
<a href="/topic/hyundai" data-omnilink="link7" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45306">Hyundai</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/genesis" data-omnilink="link7-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/48586">Genesis</a>
</li>
<li class="menu-item">
<a href="/topic/kia" data-omnilink="link7-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45356">Kia</a>
</li>
</ul>
</li>
</div>
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/topic/mazda" data-omnilink="link8" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45471">Mazda</a>
</li>
<li class="menu-item">
<a href="/topic/mclaren" data-omnilink="link9" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45501">McLaren</a>
</li>
<li class="menu-item">
<a href="/topic/mitsubishi" data-omnilink="link10" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45566">Mitsubishi</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/nissan" data-omnilink="link11" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45581">Nissan</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/infiniti" data-omnilink="link11-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45316">Infiniti</a>
</li>
 </ul>
</li>
<li class="menu-item menu-item--expanded">
<a href="/stellantis" data-omnilink="link12" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1190516">Stellantis</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/alfa-romeo" data-omnilink="link12-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/44816">Alfa Romeo</a>
</li>
<li class="menu-item">
<a href="/topic/citroen" data-omnilink="link12-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45046">Citroen</a>
</li>
<li class="menu-item">
<a href="/topic/chrysler" data-omnilink="link12-pos3" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45036">Chrysler</a>
</li>
<li class="menu-item">
<a href="/topic/dodge" data-omnilink="link12-pos4" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45106">Dodge</a>
</li>
<li class="menu-item">
<a href="/topic/ferrari" data-omnilink="link12-pos5" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/65891">Ferrari</a>
</li>
<li class="menu-item">
<a href="/topic/fiat" data-omnilink="link12-pos6" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45216">Fiat</a>
</li>
<li class="menu-item">
<a href="/topic/jeep" data-omnilink="link12-pos7" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45351">Jeep</a>
</li>
 <li class="menu-item">
<a href="/topic/lancia" data-omnilink="link12-pos8" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45381">Lancia</a>
</li>
<li class="menu-item">
<a href="/topic/maserati" data-omnilink="link12-pos9" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45446">Maserati</a>
</li>
<li class="menu-item">
<a href="/topic/opel" data-omnilink="link12-pos10" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45966">Opel</a>
</li>
<li class="menu-item">
<a href="/topic/peugeot" data-omnilink="link12-pos11" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45651">Peugeot</a>
</li>
<li class="menu-item">
<a href="/topic/ram" data-omnilink="link12-pos12" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45116">Ram</a>
</li>
<li class="menu-item">
<a href="/topic/vauxhall" data-omnilink="link12-pos13" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/48361">Vauxhall</a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/topic/renault" data-omnilink="link13" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45771">Renault</a>
</li>
<li class="menu-item">
<a href="/topic/subaru" data-omnilink="link14" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45881">Subaru</a>
</li>
 </div>
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/topic/suzuki" data-omnilink="link15" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45906">Suzuki</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/tata" data-omnilink="link16" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/46556">Tata</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/jaguar" data-omnilink="link16-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45331">Jaguar</a>
</li>
<li class="menu-item">
<a href="/topic/land-rover" data-omnilink="link16-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45396">Land Rover</a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/topic/tesla" data-omnilink="link17" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/47316">Tesla</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/toyota" data-omnilink="link18" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45911">Toyota</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/lexus" data-omnilink="link18-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45401">Lexus</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/volkswagen" data-omnilink="link19" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45941">Volkswagen</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/audi" data-omnilink="link19-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/44841">Audi</a>
</li>
<li class="menu-item">
<a href="/topic/bentley" data-omnilink="link19-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/44871">Bentley</a>
</li>
<li class="menu-item">
<a href="/topic/bugatti" data-omnilink="link19-pos3" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/44916">Bugatti</a>
</li>
<li class="menu-item">
<a href="/topic/lamborghini" data-omnilink="link19-pos4" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45361">Lamborghini</a>
</li>
<li class="menu-item">
<a href="/topic/porsche" data-omnilink="link19-pos5" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45706">Porsche</a>
</li>
<li class="menu-item">
<a href="/topic/seat" data-omnilink="link19-pos6" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45971">Seat</a>
</li>
<li class="menu-item">
<a href="/topic/skoda" data-omnilink="link19-pos7" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45981">Skoda</a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/topic/volvo" data-omnilink="link20" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45956">Volvo</a>
</li>
<li class="menu-item">
<a href="/discontinued-brands" data-omnilink="link21" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/225256">(Discontinued Brands)</a>
</li>
</div>
</ul>
<ul target-attr="Cars &amp; Concepts" class="Cars &amp; Concepts tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item menu-item--expanded">
<a href="https://virtual.autonews.com/toyota-livestream" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Virtual reveals (Sponsored)</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="https://virtual.autonews.com/nissanz" data-omnilink="link1-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">NISSAN: 2023 Z</a>
</li>
<li class="menu-item">
<a href="https://virtual.autonews.com/mitsubishi" data-omnilink="link1-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">MITSUBISHI: 2022 Outlander</a>
</li>
<li class="menu-item">
<a href="https://virtual.autonews.com/nissanlaunch" data-omnilink="link1-pos3" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">NISSAN: 2022 Pathfinder and 2022 Frontier</a>
</li>
<li class="menu-item">
<a href="https://virtual.autonews.com/genesis/" data-omnilink="link1-pos4" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">GENESIS: 2021 GV80</a>
</li>
<li class="menu-item">
<a href="https://virtual.autonews.com/kia" data-omnilink="link1-pos5" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">KIA: 2021 K5</a>
</li>
<li class="menu-item">
<a href="https://virtual.autonews.com/lexus" data-omnilink="link1-pos6" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">LEXUS: 2021 IS</a>
</li>
<li class="menu-item">
<a href="https://virtual.autonews.com/nissan/" data-omnilink="link1-pos7" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">NISSAN: 2021 Rogue</a>
</li>
<li class="menu-item">
<a href="https://virtual.autonews.com/toyota" data-omnilink="link1-pos8" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">TOYOTA: 2021 Venza and 2021 Sienna</a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/auto-shows" data-omnilink="link2" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/961916">Auto Shows</a>
</li>
<li class="menu-item">
<a href="/section/future-product" data-omnilink="link3" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1047466">Future Product Pipeline</a>
</li>
<li class="menu-item">
<a href="/photo-gallery" data-omnilink="link4" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53321">Photo Galleries</a>
</li>
<li class="menu-item">
<a href="/car-cutaways" data-omnilink="link5" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53356">Car Cutaways</a>
</li>
<li class="menu-item">
<a href="/design" data-omnilink="link6" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53391">Design</a>
</li>
</div>
</ul>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item--expanded">
<a href="/opinion" data-omnilink="opinion-2" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="node/173061">OPINION</a>
<div class="menu-outer-wrapper">
<div class="menu-main-items">
<ul class="menu sub-nav">
<li class="menu-item">
<a href="/staff-blogs" data-omnilink="opinion--blogs-1" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Blogs" data-drupal-link-system-path="node/442321">Blogs</a>
</li>
<li class="menu-item">
<a href="/cartoons" data-omnilink="opinion--cartoons-2" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Cartoons" data-drupal-link-system-path="taxonomy/term/53361">Cartoons</a>
</li>
<li class="menu-item">
<a href="/keith-crain" data-omnilink="opinion--keithcrain-3" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Keith Crain" data-drupal-link-system-path="taxonomy/term/67916">Keith Crain</a>
</li>
<li class="menu-item">
<a href="/automotive-views-jason-stein-0" data-omnilink="opinion--automotiveviewswithjasonstein-4" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Automotive Views with Jason Stein">Automotive Views with Jason Stein</a>
</li>
<li class="menu-item">
<a href="/topic/commentary" data-omnilink="opinion--columnists-5" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Columnists" data-drupal-link-system-path="taxonomy/term/44701">Columnists</a>
</li>
<li class="menu-item">
<a href="/china-commentary" data-omnilink="opinion--chinacommentary-6" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="China Commentary" data-drupal-link-system-path="taxonomy/term/68986">China Commentary</a>
</li>
<li class="menu-item">
<a href="/topic/editorials" data-omnilink="opinion--editorials-7" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Editorials" data-drupal-link-system-path="taxonomy/term/44706">Editorials</a>
</li>
<li class="menu-item">
<a href="/topic/letters-editor" data-omnilink="opinion--letterstotheeditor-8" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Letters to the Editor" data-drupal-link-system-path="taxonomy/term/44721">Letters to the Editor</a>
</li>
<li class="menu-item">
<a href="/submit-letter-editor" data-omnilink="opinion--sendusaletter-9" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Send us a Letter" data-drupal-link-system-path="node/224116">Send us a Letter</a>
</li>
</ul>
<div class="tertiary-block">
<div class="ter-block ter-links">
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item--expanded">
<a href="/section/data-center" data-omnilink="datacenter-3" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="section/data-center">DATA CENTER</a>
<div class="menu-outer-wrapper">
<div class="menu-main-items">
<ul class="menu sub-nav">
<li class="menu-item">
<a href="/data-lists" title="View and download automotive production, sales, inventory and dealer data." data-omnilink="datacenter--tables&amp;lists-1" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Tables &amp; Lists" data-drupal-link-system-path="data-lists">Tables &amp; Lists</a>
</li>
<li class="menu-item">
<a href="https://reports.data.autonews.com/" data-omnilink="datacenter--marketreports-2" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Market Reports">Market Reports</a>
</li>
<li class="menu-item">
<a href="https://reports.data.autonews.com/mrebate.php" data-omnilink="datacenter--customerincentives-3" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Customer Incentives">Customer Incentives</a>
</li>
<li class="menu-item">
<a href="https://reports.data.autonews.com/pvi.php" data-omnilink="datacenter--monthlyvehiclepayments-4" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Monthly Vehicle Payments">Monthly Vehicle Payments</a>
</li>
<li class="menu-item">
<a href="http://reports.data.autonews.com/experian.php?endpoint=reg" data-omnilink="datacenter--u.s.vehicleregistrations-5" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="U.S. Vehicle Registrations">U.S. Vehicle Registrations</a>
</li>
<li class="menu-item">
<a href="http://reports.data.autonews.com/experian.php?endpoint=loyalty" data-omnilink="datacenter--loyalty-6" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Loyalty">Loyalty</a>
</li>
<li class="menu-item">
<a href="http://reports.data.autonews.com/experian.php?endpoint=vio" data-omnilink="datacenter--vehiclesinoperation-7" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Vehicles in Operation">Vehicles in Operation</a>
</li>
<li class="menu-item">
<a href="/research-insights" data-omnilink="datacenter--research&amp;insights-8" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Research &amp; Insights" data-drupal-link-system-path="node/1194321">Research &amp; Insights</a>
</li>
<li class="menu-item">
<a href="/data-center-partners" data-omnilink="datacenter--datacenterpartners-9" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Data Center Partners" data-drupal-link-system-path="node/1212996">Data Center Partners</a>
</li>
</ul>
<div class="tertiary-block">
<div class="ter-block ter-links">
</div>
</div>
 </div>
</div>
</li>
<li class="menu-item menu-item--expanded">
<a href="/videos" data-omnilink="video-4" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="node/224036">VIDEO</a>
<div class="menu-outer-wrapper">
<div class="menu-main-items">
<ul class="menu sub-nav">
<li class="menu-item">
<a href="/autonews-now" data-omnilink="video--autonewsnow-1" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="AutoNews Now" data-drupal-link-system-path="taxonomy/term/53701">AutoNews Now</a>
</li>
<li class="menu-item">
<a href="/first-shift" data-omnilink="video--firstshift-2" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="First Shift" data-drupal-link-system-path="taxonomy/term/53716">First Shift</a>
</li>
<li class="menu-item">
<a href="/special-video-reports" data-omnilink="video--specialvideoreports-3" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Special Video Reports" data-drupal-link-system-path="node/224041">Special Video Reports</a>
</li>
<li class="menu-item">
<a href="/weekend-drive-video" data-omnilink="video--weekenddrive-4" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Weekend Drive" data-drupal-link-system-path="taxonomy/term/53686">Weekend Drive</a>
</li>
</ul>
<div class="tertiary-block">
<div class="ter-block ter-links">
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item--expanded">
<a href="http://www.autonews.com/events-webinars-awards" data-omnilink="events&amp;awards-5" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack">EVENTS &amp; AWARDS</a>
<div class="menu-outer-wrapper">
<div class="menu-main-items">
<ul class="menu sub-nav">
<li class="menu-item menu-item--expanded">
<a href="/autonews-events" data-omnilink="events&amp;awards--events-1" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Events">Events</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/awards" data-omnilink="events&amp;awards--awards-2" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Awards" data-drupal-link-system-path="awards">Awards</a>
</li>
</ul>
<div class="tertiary-block">
<div class="ter-block ter-links">
<ul target-attr="Events" class="Events tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="https://cvent.me/l7M8gB" title="Automotive News Mobility Forum" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Mobility Forum</a>
</li>
<li class="menu-item">
<a href="https://autonews.com/congress" data-omnilink="link2" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Congress Conversations</a>
</li>
<li class="menu-item">
<a href="https://web.cvent.com/event/94aac446-3dea-4d20-ae0a-1e22f419abc2/summary" data-omnilink="link3" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Retail Forum: Dealer Discussions</a>
</li>
<li class="menu-item">
<a href="http://www.autonews.com/leadershipacademy" data-omnilink="link4" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Leadership Academy</a>
</li>
<li class="menu-item">
<a href="https://cvent.me/Vnw9zY" data-omnilink="link5" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Canada Congress</a>
</li>
<li class="menu-item">
<a href="https://cvent.me/ZbnEX3" data-omnilink="link6" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Europe Congress Conversations</a>
</li>
<li class="menu-item">
<a href="http://www.autonews.com/leadingwomen" data-omnilink="link7" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Leading Women Conference</a>
</li>
</div>
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="https://cvent.me/avxQdD" data-omnilink="link8" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Fixed Ops Journal Forum</a>
</li>
<li class="menu-item">
<a href="https://autonews.com/shift5g" data-omnilink="link9" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Shift Publicis</a>
</li>
<li class="menu-item">
<a href="https://www.autonews.com/shiftthrive" data-omnilink="link10" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Shift Thrive</a>
 </li>
<li class="menu-item">
<a href="https://cvent.me/EzVrlv" data-omnilink="link11" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Retail Forum: NADA</a>
</li>
</div>
</ul>
<ul target-attr="Awards" class="Awards tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="https://www.autonews.com/100-Leading-Women-2020" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">100 Leading Women</a>
</li>
<li class="menu-item">
<a href="/awards/40-under-40" data-omnilink="link2" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1207086">40 Under 40 Retail</a>
</li>
<li class="menu-item">
<a href="/awards/all-stars" data-omnilink="link3" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1226871">All-Stars</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/awards/best-dealerships-work" data-omnilink="link4" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1221046">Best Dealerships To Work For</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/best2022" data-omnilink="link4-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="node/1221126">Register for the 2022 Best Dealership To Work For</a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/awards/notable-champions-diversity" data-omnilink="link5" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1229861">Notable Champions of Diversity</a>
</li>
 <li class="menu-item">
<a href="/awards/notable-military-veterans" data-omnilink="link6" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1223996">Notable Military Veterans</a>
</li>
<li class="menu-item">
<a href="/pace" data-omnilink="link7" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">PACE Program</a>
</li>
</div>
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/awards/rising-stars-automakers-suppliers" data-omnilink="link8" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1212721">Rising Stars</a>
</li>
<li class="menu-item">
<a href="http://www.autonewsevents.com/events/2020-automotive-news-europe-rising-stars/event-summary-91f1899a5d174622b08366f15f82cdcd.aspx" data-omnilink="link9" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Europe Rising Stars</a>
</li>
</div>
</ul>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item">
<a href="https://jobs.autonews.com/" data-omnilink="jobs-6" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack">JOBS</a>
</li>
<li class="menu-item">
<a href="/resources-search" data-omnilink="resourcecenter-7" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="resources-search">Resource Center</a>
</li>
<li class="menu-item menu-item--expanded">
<span class="no-link omnitrack omnitrack-hover" data-omnilink="+mor-8" data-omnilocation="header"> +MORE</span>
<div class="menu-outer-wrapper">
<div class="menu-main-items">
<ul class="menu sub-nav">
<li class="menu-item">
<a href="/advertise" data-omnilink="more--advertise-1" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Advertise" data-drupal-link-system-path="advertise">Advertise</a>
</li>
<li class="menu-item">
<a href="/leading-women-network" data-omnilink="more--leadingwomennetwork-2" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Leading Women Network" data-drupal-link-system-path="node/224286">Leading Women Network</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/podcasts" data-omnilink="more--podcasts-3" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Podcasts" data-drupal-link-system-path="node/1116921">Podcasts</a>
</li>
<li class="menu-item">
<a href="/events?event_type=64571" data-omnilink="more--webinars-4" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Webinars" data-drupal-link-query="{&quot;event_type&quot;:&quot;64571&quot;}" data-drupal-link-system-path="events">Webinars</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/drivers-seat" data-omnilink="more--inthedriver&#039;sseat-5" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="In the Driver&#039;s Seat" data-drupal-link-system-path="taxonomy/term/71721">In the Driver&#039;s Seat</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/sponsored" data-omnilink="more--publishingpartners-6" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Publishing Partners" data-drupal-link-system-path="taxonomy/term/53631">Publishing Partners</a>
</li>
<li class="menu-item">
<a href="/section/classifieds" data-omnilink="more--classifieds-7" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Classifieds" data-drupal-link-system-path="section/classifieds">Classifieds</a>
</li>
<li class="menu-item">
<a href="/company-on-the-move" data-omnilink="more--companiesonthemove-8" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Companies on the Move" data-drupal-link-system-path="company-on-the-move">Companies on the Move</a>
</li>
<li class="menu-item">
<a href="/people" data-omnilink="more--peopleonthemove-9" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="People on the Move">People on the Move</a>
</li>
<li class="menu-item">
<a href="https://home.autonews.com/clickshare/changeServicesAdd.do?CSActivate=true" data-omnilink="more--newsletters-10" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Newsletters">Newsletters</a>
</li>
<li class="menu-item">
<a href="/staff/all-staff-page" data-omnilink="more--contactus-11" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Contact Us" data-drupal-link-system-path="staff/all-staff-page">Contact Us</a>
</li>
<li class="menu-item">
<a href="/mediakit" data-omnilink="more--mediakit-12" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Media Kit">Media Kit</a>
</li>
<li class="menu-item">
<a href="/rss-feeds" data-omnilink="more--rssfeeds-13" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="RSS Feeds" data-drupal-link-system-path="node/225176">RSS Feeds</a>
</li>
</ul>
<div class="tertiary-block">
<div class="ter-block ter-links">
<ul target-attr="Podcasts" class="Podcasts tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/shift-podcast-mobility" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/68566">Shift: A Podcast About Mobility</a>
</li>
<li class="menu-item">
<a href="/special-reports-podcasts" data-omnilink="link2" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1116886">Special Reports Podcasts</a>
</li>
<li class="menu-item">
<a href="/weekend-drive-podcast" data-omnilink="link3" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1116891">Daily Drive Podcasts</a>
</li>
</div>
</ul>
<ul target-attr="In the Driver&#039;s Seat" class="In the Driver&#039;s Seat tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="https://www.autonews.com/sponsored/video-aam-vp-product-engineering-gives-peek-behind-curtain-electrification" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">AAM</a>
</li>
<li class="menu-item">
<a href="/sponsored/acxiom-vp-intersection-analytics-and-car-shoppers" data-omnilink="link2" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1218301">Acxiom: Acxiom VP on the intersection of analytics and car shoppers</a>
</li>
<li class="menu-item">
<a href="/sponsored/blue-yonder-ceo-supply-chain-trends-and-whats-next" data-omnilink="link3" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1196996">Blue Yonder</a>
</li>
<li class="menu-item">
<a href="/sponsored/video-cdk-global-executive-envisions-how-emerging-data-revolution-could-affect-both" data-omnilink="link4" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1228551">CDK Global</a>
</li>
<li class="menu-item">
<a href="/sponsored/cox-vp-discusses-shift-digital-marketplace" data-omnilink="link5" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1225466">Cox</a>
</li>
<li class="menu-item">
<a href="/sponsored/video-dealerpolicy-chief-product-officer-talks-insurance-marketplace-solutions" data-omnilink="link6" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1185561">DealerPolicy</a>
</li>
<li class="menu-item">
<a href="/sponsored/deloitte-leader-discusses-how-oems-can-build-trust-customers" data-omnilink="link7" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1212401">Deloitte</a>
</li>
</div>
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/sponsored/equifax-vp-winning-digital-world" data-omnilink="link8" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1210496">Equifax</a>
</li>
<li class="menu-item">
<a href="/sponsored/equifax-leader-digital-retailing-trends" data-omnilink="link9" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1225476">Equifax</a>
</li>
<li class="menu-item">
<a href="/sponsored/gentex-ceo-new-innovations-connectivity-digital-vision-ridesharing" data-omnilink="link10" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1179206">Gentex</a>
</li>
<li class="menu-item">
<a href="https://www.autonews.com/sponsored/ihs-markits-tom-libby-industry-loyalty-trends" data-omnilink="link11" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">IHS Markit</a>
</li>
<li class="menu-item">
<a href="/sponsored/msx-vp-covid-trends-and-industry-transformation" data-omnilink="link12" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1203031">MSX International</a>
</li>
<li class="menu-item">
<a href="/sponsored/micron-senior-director-emerging-automotive-technology" data-omnilink="link13" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1220226">Micron</a>
</li>
<li class="menu-item">
<a href="/sponsored/video-qualcomm-auto-head-next-wave-car-experiences" data-omnilink="link14" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1231351">Qualcomm</a>
</li>
</div>
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/node/1160331" data-omnilink="link15" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1160331">Remember Group</a>
</li>
<li class="menu-item">
<a href="/sponsored/reputationcom-ceo-reveals-how-car-dealers-can-enhance-their-online-reputation" data-omnilink="link16" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1174321">Reputation.com</a>
</li>
<li class="menu-item">
<a href="https://www.autonews.com/sponsored/video-ricardo-ceo-shares-macro-perspectives-ev-strategy-and-trends-2021-and-beyond" data-omnilink="link17" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Ricardo: Dave Shemmans</a>
</li>
<li class="menu-item">
<a href="https://www.autonews.com/sponsored/video-ricardos-us-head-talks-new-tech-electrification-and-autonomous-vehicles" data-omnilink="link18" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Ricardo: Marques McCammon</a>
</li>
<li class="menu-item">
<a href="/sponsored/salty-ceo-improving-dealership-insurance-experience" data-omnilink="link19" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1216961">Salty</a>
</li>
<li class="menu-item">
<a href="/sponsored/video-t-mobile-iot-exec-how-5g-will-revolutionize-driving-experience" data-omnilink="link20" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1231361">T-Mobile</a>
</li>
</div>
</ul>
<ul target-attr="Publishing Partners" class="Publishing Partners tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/sponsored/digital-retailing-meets-service-department-0" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1238321">Text2Drive: Digital retailing meets the service department</a>
</li>
<li class="menu-item">
<a href="/sponsored/what-expect-future-auto-sales" data-omnilink="link2" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1239161">Notarize: What to expect for the future of auto sales</a>
</li>
<li class="menu-item">
<a href="/sponsored/unlocking-value-connected-car-data" data-omnilink="link3" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1237701">Seagate: Unlocking value from connected-car data</a>
</li>
<li class="menu-item">
<a href="/sponsored/harnessing-data-analytics-and-ai-powered-decision-making-supply-chain-resiliency" data-omnilink="link4" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1233491">Amazon Web Services: AI-powered supply chain decision-making</a>
</li>
<li class="menu-item">
<a href="/sponsored/five-ways-car-designs-will-change-next-five-years" data-omnilink="link5" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1233096">Epic Games: Five ways in-car designs will change in the next five years</a>
</li>
<li class="menu-item">
<a href="/sponsored/buy-sell-qa-how-are-dealerships-being-valued-today" data-omnilink="link6" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1232016">Haig Partners: How are dealerships being valued today?</a>
 </li>
<li class="menu-item">
<a href="/sponsored/buy-sell-qa-dealership-consolidation-trends" data-omnilink="link7" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1212646">Haig Partners: Dealership consolidation trends</a>
</li>
</div>
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/sponsored/buy-sell-qa-dealership-valuation-trends" data-omnilink="link8" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1208601">Haig Partners: Dealership valuation trends</a>
</li>
<li class="menu-item">
<a href="https://www.autonews.com/sponsored/buy-sell-qa-dealership-succession-planning" data-omnilink="link9" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Haig Partners: Dealership succession planning</a>
</li>
<li class="menu-item">
<a href="https://www.autonews.com/ally-auto" data-omnilink="link10" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Ally: Navigating the future of automotive retailing</a>
</li>
<li class="menu-item">
<a href="/sponsored/how-century-old-brand-transforming-auto-industry" data-omnilink="link11" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1227691">Google: How a century-old brand is transforming the auto industry</a>
</li>
<li class="menu-item">
<a href="/sponsored/rise-service-leading-poor-customer-satisfaction" data-omnilink="link12" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1216381">Car Wars: Is a Rise in Service Leading to Poor Customer Satisfaction?</a>
</li>
<li class="menu-item">
<a href="/sponsored/four-real-time-integrations-can-save-your-dealership-time" data-omnilink="link13" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1223106">DealerSocket: Four real-time integrations that can save your dealership time</a>
</li>
<li class="menu-item">
<a href="/sponsored/time-new-pre-owned-pricing-tactic" data-omnilink="link14" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1211226">DealerSocket: Time for a new pre-owned pricing tactic</a>
</li>
</div>
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/sponsored/googles-dealer-guidebook-helps-dealers-navigate-todays-digital-landscape" data-omnilink="link15" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1192676">Google: Google&#039;s dealer guidebook helps dealers navigate today&#039;s digital landscape</a>
</li>
<li class="menu-item">
<a href="/node/1224686" data-omnilink="link16" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1224686">Kerrigan Advisors: Blue Sky Update Q4 2021</a>
</li>
<li class="menu-item">
<a href="/sponsored/trading-multi-year-design-cycles-demand-features-and-experiences" data-omnilink="link17" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1215756">Qualcomm: Trading multi-year design cycles for on-demand features and experiences</a>
</li>
<li class="menu-item">
<a href="/sponsored/5-ways-help-motivate-and-retain-employees" data-omnilink="link18" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1222756">Synchrony: 5 Ways to Help Motivate and Retain Employees</a>
</li>
<li class="menu-item">
<a href="/sponsored/ev-adoption-happeningin-unexpected-place" data-omnilink="link19" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1204911">Twitter: EV adoption is happening...in an unexpected place</a>
</li>
</div>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
<div class="tertiary-block">
<div class="ter-block ter-links">
</div>
</div>
</nav>
</div>
<div class="views-exposed-form elastic-autocomplete-form block block-views block-views-exposed-filter-blocksearch-autocomplete-page" data-drupal-selector="views-exposed-form-search-autocomplete-page" id="block-exposedformsearch-autocompletepage" data-block-plugin-id="views_exposed_filter_block:search_autocomplete-page">
<form action="/search" method="get" id="views-exposed-form-search-autocomplete-page" accept-charset="UTF-8">
<div class="form--inline clearfix">
<div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-search-phrase form-item-search-phrase form-no-label">
<span class="field-prefix"><div class="elastic-autocomplete-mobile-search-icon-wrapper"><a class="elastic-autocomplete-mobile-search-icon" href="#"><i class="fa fa-search omnitrack" aria-hidden="true"></i></a></div><div class="elastic-autocomplete-field-wrapper"></span>
<input class="elastic-autocomplete-input form-autocomplete form-text" placeholder="Search" data-drupal-selector="edit-search-phrase" data-autocomplete-path="/admin/view_content/search_autocomplete" type="text" id="edit-search-phrase" name="search_phrase" value="" size="30" maxlength="128" />
<span class="field-suffix"><a href="#" class="elastic-autocomplete-search-icon"></a></div></span>
</div>
<input data-drupal-selector="edit-field-emphasis-image" type="hidden" name="field_emphasis_image" value="" />
<input data-drupal-selector="edit-sort-by" type="hidden" name="sort_by" value="search_api_relevance" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit-search-autocomplete" type="submit" id="edit-submit-search-autocomplete" value="Search" class="button js-form-submit form-submit" />
</div>
</div>
</form>
<div class="elastic-autocomplete-result-wrapper"></div>
</div>
<div id="block-responsivemenumobileicon" data-block-plugin-id="responsive_menu_toggle" class="responsive-menu-toggle-wrapper responsive-menu-toggle block block-responsive-menu block-responsive-menu-toggle">
<a id="toggle-icon" class="toggle responsive-menu-toggle-icon omnitrack" title="Menu" href="#off-canvas" data-omnilocation="header" data-omnilink="menu-open">
<span class="label">MENU</span><span class="fa fa-bars"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<main role="main">
<span id="main-content" tabindex="-1"></span>
<div class="layout-content">
<div class="region region-content">
<div data-drupal-messages-fallback class="hidden"></div><div id="block-adobetargetmboxuserparameters" data-block-plugin-id="block_content:0043bf38-280d-45db-8b94-93187e6df071" class="block block-block-content block-block-content0043bf38-280d-45db-8b94-93187e6df071 col-xs-12 col-md-12 col-lg-12 embeds-code-block-wrapper">
<div class="crain-block-embeds-code">
<div class="field field--name-field-source field--type-string-long field--label-hidden field__item"><style>
#block-adobetargetmboxuserparameters .crain-block-embeds-code {
  border: none;
}
</style>
<script>(function () {
  jQuery(window).on('user-object-created.adobe_target', function () {
    jQuery(window).off('user-object-created.adobe_target');
    window.targetPageParamsAll = function () {
      var tempUser = {};
      tempUser.user = {};
      tempUser.user.Raw = {};
      tempUser.user.Raw.adv_demographic = {};

      if (typeof User !== 'undefined' && User.hasOwnProperty('isLoggedIn')) {
        tempUser.user.isLoggedIn = User.isLoggedIn;
      }

      if (typeof User !== 'undefined' && User.hasOwnProperty('userID')) {
        tempUser.user.userId = User.userID;
      }

      if (typeof User !== 'undefined' && User.hasOwnProperty('user') && User.user.hasOwnProperty('Raw') && User.user.Raw.hasOwnProperty('addresses')) {
        if (User.user.Raw.addresses.length && typeof User.user.Raw.addresses[0] !== 'undefined' && User.user.Raw.addresses[0].hasOwnProperty('Shipping')) {
          tempUser.user.country = User.user.Raw.addresses[0].Shipping.country;
        }
      }

      if (typeof User !== 'undefined' && User.hasOwnProperty('user') && User.user.hasOwnProperty('Raw') && User.user.Raw.hasOwnProperty('adv_demographic')) {

        for (var _key in User.user.Raw.adv_demographic) {

          // Set the Advantage demographics
          if (/(_circStatus|_rate|_billStatus|_copies|_promoCode|_renewalFlag|_qualSrc|_donorType|_groupNumber)/.test(_key)) {
            tempUser.user.Raw.adv_demographic[_key] = User.user.Raw.adv_demographic[_key];
          }

          var prefix = _key.split('_')[0] || null;

          // Determine "expires in" keys
          if (User.user.Raw.adv_demographic.hasOwnProperty(_key) && /_finExp/.test(_key)) {
            var expVal = User.user.Raw.adv_demographic[_key];
            var _now = new Date();
            var _nowParsed = _now.getTime();
            var thirtyDaysFromNow = _now.setDate(_now.getDate() + 30);
            var ninetyDaysAgo = _now.setDate(_now.getDate() - 90);
            var expDate = Date.parse(expVal);
            
            tempUser.user[prefix + '_expiresWithin30Days'] = expDate < thirtyDaysFromNow && expDate > _nowParsed;
            tempUser.user[prefix + '_expiredWithinPast90Days'] = expDate > ninetyDaysAgo && expDate < _nowParsed;
          }

          // Determine the promo code exclusion custom variable
          if (User.user.Raw.adv_demographic.hasOwnProperty(_key) && /_promoCode/.test(_key)) {
            var _promoCode = User.user.Raw.adv_demographic[_key];
            tempUser.user[prefix + '_promoCodeExcluded'] = /^(D|G|H|S|Z)/.test(_promoCode);
          }

        }
      }

      return tempUser;
    };
    var adobeTargetParamsReady = new CustomEvent('adobeTargetParamsReady');
    document.querySelector('body').dispatchEvent(adobeTargetParamsReady);
  });
  if (typeof User !== 'undefined' && User.hasOwnProperty('user') && User.user !== null) {
    jQuery(window).trigger('user-object-created.adobe_target');
  }
})();
</script></div>
</div>
</div>
<div id="block-pianoscrollingcontainer" data-block-plugin-id="block_content:6d8a8477-4f27-40fa-a5c3-d908b7ffc351" class="block block-block-content block-block-content6d8a8477-4f27-40fa-a5c3-d908b7ffc351 col-xs-12 col-md-12 col-lg-12 embeds-code-block-wrapper">
<div class="crain-block-embeds-code">
<div class="field field--name-field-source field--type-string-long field--label-hidden field__item"><style>
.piano-container {
  width: 100%;
  height: auto;
  position: fixed;
  bottom: 0;
z-index: 1000;
}
#block-pianoscrollingcontainer .crain-block-embeds-code {border: none;}
</style>
<script type="text/javascript">
(function() {
  var _piano_paywall = document.createElement('div');
  _piano_paywall.setAttribute('class', 'piano-container');
  document.querySelector('body').appendChild(_piano_paywall);
})();
</script></div>
</div>
</div>
<article class="node node--type-article node--view-mode-can_full clearfix">
<div>
<div class="layout-2col-8x4 clearfix  article">
<div class="region-content-top clearfix" data-swiftype-index="false">
<div class="block-region-content-top"><div data-block-plugin-id="ad_display:lb_01_article" class="block block-ad-entity block-ad-displaylb-01-article">
<div id="ad-entity-AYKCH9c5AjU" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_lb_01_article_tablet" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["tablet"]' data-ad-entity-targeting='{"pos":"LB_01"}'><div id="google-dfp-UjNRGdqgCVQ" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[728,90]]' data-swiftype-index="false">
</div>
</div>
<div id="ad-entity-ELbxNidSzmQ" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_lb_01_article_desktop" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["desktop","narrow"]' data-ad-entity-targeting='{"pos":"LB_01"}'><div id="google-dfp-P2bZxRfYxxU" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="ano/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[970,250],[970,90],[728,90]]' data-swiftype-index="false">
</div>
</div>
</div>
<div data-block-plugin-id="system_breadcrumb_block" class="block block-system block-system-breadcrumb-block">
<nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb" data-swiftype-index="false">
<div id="system-breadcrumb" class="visually-hidden h2">Breadcrumb</div>
<ol>
<li>
<a href="/" class="omnitrack" data-omnilink="home" data-omnilocation="breadcrumb">Home</a>
</li>
<li>
<a href="https://www.autonews.com/manufacturing" class="omnitrack" data-omnilink="manufacturing-2" data-omnilocation="breadcrumb">Manufacturing</a>
</li>
</ol>
</nav>
</div>
<div data-block-plugin-id="ad_display:an_ad_display_dfp_ntv_03_article" class="block block-ad-entity block-ad-displayan-ad-display-dfp-ntv-03-article">
<div id="ad-entity-kZqr7CK0lDs" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="an_entity_dfp_ntv_03_article" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"NTV_03"}'><div id="google-dfp-1DRXeetxTq8" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="ano/news/article" data-dfp-out-of-page="false" data-dfp-sizes='["fluid"]' data-swiftype-index="false">
</div>
</div>
</div>
<div data-block-plugin-id="entity_field:node:title" class="block block-ctools-block block-entity-fieldnodetitle">
<div class="content" data-swiftype-index="true">
<h1 class="field field--name-title field--type-string field--label-hidden article-title h2" itemprop="headline">Tesla&#039;s German plant gets approval to start production -- with conditions</h1>
</div>
</div>
<div data-block-plugin-id="entity_field:node:field_subhead" class="block block-ctools-block block-entity-fieldnodefield-subhead">
<div class="field field--name-field-subhead field--type-string-long field--label-hidden field__item">
<h2 class="article-sub-title">Tesla&#039;s first European factory near Berlin is set to produce over 500,000 electric vehicles a year</h2>
</div>
</div>
<div data-block-plugin-id="block_content:8360c5fe-8fae-4d93-bc66-21440c3dea09" class="block block-block-content block-block-content8360c5fe-8fae-4d93-bc66-21440c3dea09">
<div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

<!--/*--><![CDATA[/* ><!--*/
.desktop-tablet-show {display:none;}
.mobile-show {display:none;}
.ds_title{display:none;}
.ds_summary{display:none;}
.ds_cpp {display:none;}
.ds_cpp_inner{display:none;}
.ds_sponsorbox {display:none;}

/*--><!]]]]><![CDATA[>*/

/*--><!]]>*/
</style></div>
</div>
</div>
</div>
<div class="region-featured row">
<div itemscope itemtype=http://schema.org/Article class="region-featured-left col-xs-12 col-sm-12 col-md-12 col-lg-8">
<div class="block-region-content-left"><div data-block-plugin-id="entity_field:node:field_category" class="block block-ctools-block block-entity-fieldnodefield-category">
</div>
<div data-block-plugin-id="editorial_features" class="block block-crain-misc-components block-editorial-features">
</div>
<div data-block-plugin-id="crain_node_timestamp" class="block block-crain-utility block-crain-node-timestamp">
<div class="node-timestamp crain-timestamp" data-swiftype-index="false">
<span class="text-gray article-created-date" itemprop='datePublished'>March 04, 2022 09:48 AM</span>
<span class="text-gray divider-gray article-update-time" data-lastupdated="update--1646418627"></span>
</div>
</div>
<div data-block-plugin-id="entity_field:node:field_source" class="block block-ctools-block block-entity-fieldnodefield-source">
<div class="field source margin-bottom-20 field--name-field-source field--type-string field--label-hidden">Reuters</div>
</div>
<div data-block-plugin-id="crain_inline_idio_block" class="block block-crain-idio block-crain-inline-idio-block">
<div class="article-recommended article-recommended-inline article-recommended-inline-7" data-swiftype-index="false">
<div class="recommended">
<div class="three columns slim tablet-columns">
<script class="idio-recommendations idio-sponsored-recommendation column" type="text/x-mustache" data-api-key="D3HS29DYF9YN9ZYZEOXA" data-rpp="1">
              <div class="recommended-content">
                
                  {{#content}}
                    <div class="idio-column column sponsored recommended-item">
                        <a class="recommended-wrap omnitrack" data-omnievent="event30" data-omnilocation="idio recommented" href="{{ link_url }}" target="_blank" data-omnilink="{{ link_url }}">
                          {{#main_image_url}}
                          <div class="recommended-image"><img src="{{main_image_url}}?w=768" alt=""></div>
                          <div class="recommended-description-wrap">
                            <div class="feature-article-sponsored-by text-transform-uppercase text-black p">{{ source.title }}</div>
                            <div class="recommended-link-inline">{{title}}</div>
                            <div class="recommended-description">{{ abstract }}</div>
                             <span class="cta pull-right">read more</span>
                          </div>
                          {{/main_image_url}}
                          {{^main_image_url}}
                          <div class="recommended-description-wrap">
                            <div class="feature-article-sponsored-by text-transform-uppercase text-black p">{{ source.title }}</div>
                            <div class="recommended-link-inline">{{title}}</div>
                            <div class="recommended-description">{{ abstract }}</div>
                            <span class="cta pull-right">read more</span>
                          </div>
                          {{/main_image_url}}
                        </a>
                    </div>
                  {{/content}}
                
              </div>
              </script>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="social_sharing_block" class="block block-social-media block-social-sharing-block">
<div class="social-share-main-wrapper" data-swiftype-index="false">
<div id="social-share-block-wrapper" class="social-share-block-wrapper col-xs-12 col-md-12 col-sm-12 col-lg-12 non-social-sticky-bottom article-print-wrapper">
<div class="social-share-menu">
<ul id="menu_ul" class="social-share-listing">
<li>
<a target="_blank" class="fa share fa-twitter" href="https://twitter.com/intent/tweet?text=Tesla%27s%20German%20plant%20gets%20approval%20to%20start%20production%20--%20with%20conditions&amp;url=https%3A//www.autonews.com/manufacturing/teslas-german-plant-gets-approval-start-production-conditions&amp;via=Automotive_News" title="Tweet">
Tweet
</a>
</li>
<li>
<a target="_blank" class="fa share fa-facebook" href="http://www.facebook.com/share.php?u=https%3A//www.autonews.com/manufacturing/teslas-german-plant-gets-approval-start-production-conditions&amp;title=Tesla%27s%20German%20plant%20gets%20approval%20to%20start%20production%20--%20with%20conditions" title="Share">
Share
</a>
</li>
<li>
<a target="_blank" class="fa share fa-linkedin" href="http://www.linkedin.com/shareArticle?mini=1&amp;url=https%3A//www.autonews.com/manufacturing/teslas-german-plant-gets-approval-start-production-conditions&amp;title=Tesla%27s%20German%20plant%20gets%20approval%20to%20start%20production%20--%20with%20conditions&amp;source=https%3A//www.autonews.com/manufacturing/teslas-german-plant-gets-approval-start-production-conditions" title="Share">
Share
</a>
</li>
<li>
<a target="" class="fa share fa-envelope-o" href="/cdn-cgi/l/email-protection#714e0204131b1412054c2514021d10544346025443413614031c101f544341011d101f0554434116140502544341100101031e07101d544341051e544341020510030554434101031e15041205181e1f5443415c5c54434106180519544341121e1f151805181e1f02510d513004051e1c1e051807145443413f14060257101c014a131e15084c251914544341171012051e03085443411802544341021405544341051e54434101031e150412145443411c1e03145443410519101f544341444141544332414141544341141d14120503181254434107141918121d140254434110544341081410035443325443410619181d1454434105191454434113100505140308544341011d101f0554434106181d54434116141f14031005145443411e07140354434144415443411618161006100505544341191e040302544341011403544341081410035443415c5c5443411e0405020503180101181f165443413404031e0114101f544341121e1c01140518051e03025443411e1f544341131e051954434117031e1f05025f54413554413054413054413019050501024b5e5e0606065f1004051e1f1406025f121e1c5e1c101f04171012050403181f165e0514021d10025c1614031c101f5c011d101f055c161405025c100101031e07101d5c02051003055c01031e15041205181e1f5c121e1f151805181e1f02" title="Email">
Email
</a>
</li>
<li id="more" class="more-text">More<span></span>
<div class="overflow-wrapper">
<ul class="overflow"></ul>
</div>
</li>
</ul>
</div>
<div class="article-print-block" id="print-link">
<a data-id="print" id="print" data-href="/node/1239951/printable/print" class="omnitrack social-print" data-omnilink="print" data-omnilocation="articletop"><i class="fa fa-print"></i>Print</a>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="entity_field:node:field_emphasis_image" class="block block-ctools-block block-entity-fieldnodefield-emphasis-image">
<div class="article-main-image-wrapper ">
<div class="field__item article-main-image ">
<div itemprop='associatedMedia'>
<span itemscope itemtype='http://schema.org/ImageObject'>
</span>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="entity_field:node:field_paragraphs" class="block block-ctools-block block-entity-fieldnodefield-paragraphs">
<div class="field field--name-field-paragraphs field--type-entity-reference-revisions field--label-hidden article-paragraph field__items">
<div class="item--paragraph--type--embed field__item"> <div class="paragraph paragraph--type--embed paragraph--view-mode--default">
<div class="field field--name-field-embed-code field--type-string-long field--label-hidden field__item"><iframe src="https://players.brightcove.net/716708064/BygK7VvVx_default/index.html?playlistId=1886195491" allowfullscreen="" allow="encrypted-media" width="640" height="450"></iframe></div>
</div>
</div>
<div class="item--paragraph--type--body field__item">
<div class="block block-">
<div itemprop="articleBody" class="field--name-field-paragraph-body "><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p class="tr-story-p1">BERLIN -- <a href="https://www.autonews.com/topic/tesla" target="_blank" class="omnitrack inline-paragraph-link" data-omnilocation="articlebody" data-omnilink="editorial-link">Tesla </a>has <span>received a conditional license</span> to begin production at its <a href="https://www.autonews.com/topic/electric-vehicles" target="_blank" class="omnitrack inline-paragraph-link" data-omnilocation="articlebody" data-omnilink="editorial-link">electric vehicle</a> factory and adjacent battery plant in Gruenheide, Germany, <span>ending months of delay for the landmark site that was initially supposed to open last summer.</span></p>
<p>The factory <span>is </span>set to produce over 500,000 battery-electric vehicles a year, while the battery plant <span>will</span><span> generate </span>over 50 gigawatt hours (GWh) per year -- outstripping European competitors on both fronts.</p>
<p>The local environmental ministry in Brandenburg announced the approval on <span>Friday in a 536-page document. </span></p>
<p><span>The decision includes numerous conditions Tesla must fulfil regarding the use of water and air pollution control, two areas of major concern for local environmental groups who fear that the plant will have a negative impact.</span></p>
<p>Tesla has been constructing the plant, which is close to Berlin, under pre-approval permits.</p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>
</div>
</div>
</div>
<div class="item--paragraph--type--body field__item">
<div class="block block-">
<div itemprop="articleBody" class="field--name-field-paragraph-body "><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>The factory will build Model Y cars. The midsize SUVs currently are imported into Europe from Tesla's Shanghai factory.&nbsp;</p></body></html>
</div>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="crain_recommend_flyout_block" class="block block-crain-idio block-crain-recommend-flyout-block">
<div class="idio_flyout_widget">
<div class="flyout-main-wrap">
<div class="flyout-recomended">
<h6 class="text-transform-uppercase">
<a href="/manufacturing/hyundai-says-it-unsure-when-it-will-resume-russian-plant-operations" title="">
RECOMMENDED FOR YOU
</a>
</h6>
<h6><a class="recommended-wrap omnitrack h6" data-omnievent="event30" data-omnilocation="flyout" href="/manufacturing/hyundai-says-it-unsure-when-it-will-resume-russian-plant-operations" data-omnilink="/manufacturing/hyundai-says-it-unsure-when-it-will-resume-russian-plant-operations">Hyundai says it is unsure when it will resume Russian plant operations </a></h6>
</div>
<div class="flyout-readmore">
<a class="close-flyout" href="JavaScript:void(0);"><i class="fa fa-angle-right"></i></a>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="letter_to_editor" class="block block-crain-misc-components block-letter-to-editor">
<div class="letter-to-editor-wrapper block block-">
<div class="letter-to-editor-block">
<div class="letter-to-editor-text">
<div class="letter-to-editor-text-line-1">Letter</div>
<div class="letter-to-editor-text-line-2">to the</div>
<div class="letter-to-editor-text-line-3">Editor</div>
</div>
<div class="letter-to-editor-content">
<div class="letter-to-editor-sub-title"><p><strong>Send us a letter</strong></p>&#13;
&#13;
<p>Have an opinion about this story? <a href="/submit-letter-editor" target="”_blank”" class="omnitrack" data-omnilocation="lettertoeditor-box" data-omnilink="lettertoeditor"><strong>Click here to submit a Letter to the Editor</strong></a>, and we may publish it in print.</p>&#13;
</div>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="crain_recommendation_block" class="block block-crain-idio block-crain-recommendation-block">
<div class="article-recommended" data-swiftype-index="false">
<div class="recommended recommended-content-left">
<div class="recommended-title">
Recommended for You
</div>
<div class="three columns slim tablet-columns">
<div class="idio-two-column">
<div class="recommended-content">
 <div class="idio-column column recommended-item">
<a class="recommended-wrap omnitrack" data-omnievent="event30" data-omnilocation="rec" href="/manufacturing/hyundai-says-it-unsure-when-it-will-resume-russian-plant-operations" data-omnilink="1-editorial-https://www.autonews.com/manufacturing/hyundai-says-it-unsure-when-it-will-resume-russian-plant-operations">
<div class="recommended-image">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.autonews.com/s3fs-public/styles/107x60/public/hyundai%20logo%20web%20rtrs_1_0_0.jpg" class=lazy alt="Hyundai">
</div>
<div class="recommended-link-block">
<div class="recommended-link recommended-link-with-image">Hyundai says it is unsure when it will resume Russian plant operations </div>
</div>
</a>
</div>
<div class="idio-column column recommended-item">
<a class="recommended-wrap omnitrack" data-omnievent="event30" data-omnilocation="rec" href="/manufacturing/deal-putin-leaves-renault-trapped-russia" data-omnilink="2-editorial-https://www.autonews.com/manufacturing/deal-putin-leaves-renault-trapped-russia">
<div class="recommended-image">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.autonews.com/s3fs-public/styles/107x60/public/AvtoVAZ%20Togliatti%20web.jpg" class=lazy alt="AvtoVAZ Togliatti web.jpg">
</div>
<div class="recommended-link-block">
<div class="recommended-link recommended-link-with-image">A deal with Putin leaves Renault trapped in Russia </div>
</div>
</a>
</div>
<div class="idio-column column recommended-item">
<a class="recommended-wrap omnitrack" data-omnievent="event30" data-omnilocation="rec" href="/manufacturing/detroit-automakers-uaw-drop-mask-mandate-most-plants" data-omnilink="3-editorial-https://www.autonews.com/manufacturing/detroit-automakers-uaw-drop-mask-mandate-most-plants">
<div class="recommended-image">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://s3-prod.autonews.com/s3fs-public/styles/107x60/public/gmasks.jpg" class=lazy alt="Detroit automakers, UAW drop mask mandate at most plants">
</div>
<div class="recommended-link-block">
<div class="recommended-link recommended-link-with-image">Detroit automakers, UAW drop mask mandate at most plants</div>
</div>
</a>
</div>
</div>
</div>
<div class="recommended-content">
<div class="idio-column column sponsored recommended-item">
<a class="recommended-wrap omnitrack" data-omnievent="event30" data-omnilocation="rec" href="/sponsored-whitepaper/realizing-opportunities-advanced-automotive-technologies" data-omnilink="1-sponsored-https://www.autonews.com/sponsored-whitepaper/realizing-opportunities-advanced-automotive-technologies">
<div class="recommended-link-block">
<div class="recommended-link"> Sponsored Content: Realizing Opportunities with Advanced Automotive Technologies</div>
</div>
</a>
</div>
<div class="idio-column column sponsored recommended-item">
<a class="recommended-wrap omnitrack" data-omnievent="event30" data-omnilocation="rec" href="/sponsored-whitepaper/how-dealers-can-drive-success-google-1" data-omnilink="2-sponsored-https://www.autonews.com/sponsored-whitepaper/how-dealers-can-drive-success-google-1">
<div class="recommended-link-block">
<div class="recommended-link"> Sponsored Content: How dealers can drive success on Google</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="ad_display:article_ntv_04" class="block block-ad-entity block-ad-displayarticle-ntv-04">
</div>
</div>
</div>
<div class="region-featured-right col-xs-12 col-sm-12 col-md-12 col-lg-4 article-block-right" data-swiftype-index="false">
<div class="block-region-content-right"><div data-block-plugin-id="ad_display:rec_01_article_tablet_desktop" class="block block-ad-entity block-ad-displayrec-01-article-tablet-desktop">
<div id="ad-entity-0LTMECoBW3U" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_rec_01_article_desktop_tablet" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["tablet","desktop","narrow"]' data-ad-entity-targeting='{"pos":"REC_01"}'><div id="google-dfp-Rc0PdSs1yrY" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="ano/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[300,600],[300,250]]' data-swiftype-index="false">
</div>
</div>
</div>
<div data-block-plugin-id="block_content:2db9c17a-6cc2-4688-8a23-4a99d637badd" class="block block-block-content block-block-content2db9c17a-6cc2-4688-8a23-4a99d637badd col-xs-12 col-md-6 col-lg-12">
<div class="digital-edition-block">
<h6 class="digital-edition-block-title"> Sign up for free newsletters </h6>
<form class="digital-edition-content newsletter-signup-form newsletter_v4_signup_block_form" action="https://home.autonews.com/clickshare/changeServicesAdd.do" method="POST" id="newsletter_v4_signup_block_form">
<ul>
<div class="field field--name-field-subscriptions-information field--type-entity-reference-revisions field--label-hidden field__items">
<div class="field__item newsltr-list"><div class="crain-form">
<div class="form-type-checkbox">
<input name="updateSelection.emlDailySummaryNA" value="N" type="hidden">
<input name="selection.emlDailySummaryNA" value="Y" id="emlDailySummaryNA" type="checkbox">
<label for="emlDailySummaryNA">
<h6 class="newsltr-title"> <span class="newsltr-schedule"><strong>Daily Summary</strong><strong> </strong>(weekdays)
</span>
</h6>
</label>
</div>
</div>
<div style="display: none">
</div>
</div>
<div class="field__item newsltr-list"><div class="crain-form">
<div class="form-type-checkbox">
<input name="updateSelection.emlWeeklySummaryNA" value="N" type="hidden">
<input name="selection.emlWeeklySummaryNA" value="Y" id="emlWeeklySummaryNA" type="checkbox">
<label for="emlWeeklySummaryNA">
<h6 class="newsltr-title"> <span class="newsltr-schedule"><strong>Weekly Summary</strong><em> (Mondays)</em>
</span>
</h6>
</label>
</div>
</div>
<div style="display: none">
</div>
</div>
<div class="field__item newsltr-list"><div class="crain-form">
<div class="form-type-checkbox">
<input name="updateSelection.emlBreakingNewsNA" value="N" type="hidden">
<input name="selection.emlBreakingNewsNA" value="Y" id="emlBreakingNewsNA" type="checkbox">
<label for="emlBreakingNewsNA">
<h6 class="newsltr-title"> <span class="newsltr-schedule"><b>Breaking News Alerts</b>&nbsp;<em>(as needed)</em>
</span>
</h6>
</label>
</div>
</div>
<div style="display: none">
</div>
</div>
<div class="field__item newsltr-list"><div class="crain-form">
<div class="form-type-checkbox">
<input name="updateSelection.promoteFromSite" value="N" type="hidden">
<input name="selection.promoteFromSite" value="Y" id="promoteFromSite" type="checkbox">
<label for="promoteFromSite">
<h6 class="newsltr-title"> <span class="newsltr-schedule">Yes, I'd like to receive email communications on editorial features, special offers, research and events and webinars from Automotive News.
</span>
</h6>
</label>
</div>
</div>
<div style="display: none">
</div>
</div>
</div>
</ul>
<div class="crain-newsletter-v2-wrapper">
<input type="hidden" name="submit" value="1">
<input type="hidden" name="CSActivate" value="true">
<input type="hidden" name="CSCpn" value="CSReferrer=ANRightRailWidget">
<input type="hidden" name="CSTargetURL" id="CSTargetURL" value="https%3A%2F%2Fwww.autonews.com%2Fmanufacturing%2Fteslas-german-plant-gets-approval-start-production-conditions">
<input type="hidden" name="CSParamsToPassNames" value="CSTargetURL|CSParamsToPassNames">
<h6> EMAIL ADDRESS</h6>
<div class="crain-form-action margin-bottom-25">
<input class="form-email" type="text" name="addAcct.email" value="" aria-label="addAcct.email">
<input class="form-submit omnitrack" type="submit" value=Submit data-omnilocation="newsletter-component" data-omnilink="rightrail" data-omnievent="event10">
</div>
<input type="hidden" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LddM-oZAAAAAL3-3V972vvwLyB_bHrM-eJrs5w7" data-theme="light" data-type="image"></div>
<p class="newsletter_error hidden email valid">Please enter a valid email address.</p>
<p class="newsletter_error hidden email empty">Please enter your email address.</p>
<p class="newsletter_error hidden recaptcha">Please verify captcha.</p>
<p class="newsletter_error hidden checkbox">Please select at least one newsletter to subscribe.</p>
</div>
<span class="source newsletter-legacy-verbiage"><p><strong>See more newsletter options at <a href="http://autonews.com/newsletters" class=" inline-paragraph-link"><strong>autonews.com/newsletters</strong></a>.</strong><br /><br />
You can unsubscribe at any time through links in these emails. For more information, see our <a href="http://autonews.com/privacy-policy" class=" inline-paragraph-link">Privacy Policy</a>.</p>
</span>
</form>
</div>
</div>
<div data-block-plugin-id="block_content:1736c3e9-a6b9-494c-ad20-d6f408b35ddd" class="block block-block-content block-block-content1736c3e9-a6b9-494c-ad20-d6f408b35ddd col-xs-12 col-md-6 col-lg-12 digital-edition-wrapper">
<div class="digital-edition-block ">
<h6 class="digital-edition-block-title">
<div class="field field--name-field-title field--type-string field--label-hidden field__item">Digital Edition</div>
</h6>
<div class="digital-edition-content">
<div class="issue-cover-image">
<a href="/issue/automotive-news-2-28-22">
<img class='lazy' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' data-src="https://s3-prod.autonews.com/s3fs-public/styles/143x193/public/P001_AN_20220228-1.jpg" alt='Automotive News 2-28-22'>
</a>
</div>
<div class="digital-edition-links">
<div class="this-week-button">
<a href="/issue/automotive-news-2-28-22">THIS WEEK&#039;S EDITION</a>
</div>
<div class="archive-link">
<a class="cta" href="/this-week-issue/archives">See our archive</a>
</div>
<div class="sponsored-oas-ads-wrapper-outer"><div class="sponsored-oas-ads-wrapper sponsored-dfp-ads-reset" data-reset-target-pos="Logo_26"><span><div id="ad-entity-D54wIbFuPMw" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="an_ad_entity_sponsored_logo_general" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"LOGO_01"}'><div id="google-dfp-IMYDGSttMHM" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[120,75]]' data-swiftype-index="false">
</div>
</div></span></div></div>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="ad_display:rec_02_article_tablet_desktop" class="block block-ad-entity block-ad-displayrec-02-article-tablet-desktop">
<div id="ad-entity-xioLPOmCSsA" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_rec_02_article_desktop_tablet" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["tablet","desktop","narrow"]' data-ad-entity-targeting='{"pos":"REC_02"}'><div id="google-dfp-_Am-jNTJvNc" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="ano/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[300,600]]' data-swiftype-index="false">
</div>
</div>
</div>
<div data-block-plugin-id="block_content:90bb119d-eb37-40d7-9c23-ea5ec5177877" class="block block-block-content block-block-content90bb119d-eb37-40d7-9c23-ea5ec5177877 col-xs-12 col-md-6 col-lg-12 digital-edition-wrapper">
<div class="digital-edition-block ">
<h6 class="digital-edition-block-title">
<div class="field field--name-field-title field--type-string field--label-hidden field__item">Fixed Ops Journal</div>
</h6>
<div class="digital-edition-content">
<div class="issue-cover-image">
<a href="https://www.nxtbook.com/nxtbooks/crain/fixedops_202202">
<img class='lazy' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' data-src="https://s3-prod.autonews.com/s3fs-public/styles/143x193/public/S001_AN_20220214.jpg" alt='Fixed Ops Journal 2-14-22'>
</a>
</div>
<div class="digital-edition-links">
<div class="this-week-button">
<a href="https://www.nxtbook.com/nxtbooks/crain/fixedops_202202">Read the issue</a>
</div>
<div class="archive-link">
<a class="cta" href="https://www.autonews.com/this-week-issue/archives?de-category=62606">See our archive</a>
</div>
<div class="sponsored-oas-ads-wrapper-outer"><div class="sponsored-oas-ads-wrapper sponsored-dfp-ads-reset" data-reset-target-pos="Logo_28"><span><div id="ad-entity-dRU612tnqQQ" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="an_ad_entity_sponsored_logo_general" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"LOGO_01"}'><div id="google-dfp-zFC3h4Q7aiM" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[120,75]]' data-swiftype-index="false">
</div>
</div></span></div></div>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="ad_display:an_rec_21_desktop_table_mobile" class="block block-ad-entity block-ad-displayan-rec-21-desktop-table-mobile">
</div>
</div>
</div>
</div>
<div class="region-content-bottom clearfix" data-swiftype-index="false">
<div class="block-region-content-bottom"><div data-block-plugin-id="ad_display:lb_02_article" class="block block-ad-entity block-ad-displaylb-02-article">
<div id="ad-entity-Ko7bauUDlXU" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_lb_02_article_mobile" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["mobile"]' data-ad-entity-targeting='{"pos":"LB_02"}'><div id="google-dfp-sLKREWXNutA" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="ano/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[300,250]]' data-swiftype-index="false">
</div>
</div>
<div id="ad-entity-ZEZIfQw0P3g" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_lb_02_article_tablet" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["tablet"]' data-ad-entity-targeting='{"pos":"LB_02"}'><div id="google-dfp-6bRRpob9dbA" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[728,90]]' data-swiftype-index="false">
</div>
</div>
<div id="ad-entity-yZYySL3t_08" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_lb_02_article_desktop" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["desktop","narrow"]' data-ad-entity-targeting='{"pos":"LB_02"}'><div id="google-dfp-Qmwk5Tu6LMQ" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="ano/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[970,90],[728,90]]' data-swiftype-index="false">
</div>
</div>
</div>
<div data-block-plugin-id="automatic_newsletter" class="block block-crain-newsletter block-automatic-newsletter">
<div class="newsletter-widget-v1-container" style="display: none;">
<div class="newsletter-widget-after-paragraph-20">
<div class="item--paragraph--type--newsletter-widget-v1">
<div class="crain-newsletter-v2-paragraph">
<h6 class="newsletter-v1-title"> BREAKING NEWS ALERTS: Sign up and be the first to know when big news breaks.
</h6>
<div class="crain-newsletter-v2-wrapper crain-newsletter-v1-wrapper">
<form class="newsletter-widget-signup-form--1" data-drupal-selector="newsletter-widget-signup-form-1" action="/manufacturing/teslas-german-plant-gets-approval-start-production-conditions" method="post" id="newsletter-widget-signup-form-1" accept-charset="UTF-8">
<div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-newsletter-email form-item-newsletter-email">
<label for="edit-newsletter-email">Email Address</label>
<input class="form-email form-text" data-drupal-selector="edit-newsletter-email" type="text" id="edit-newsletter-email" name="newsletter_email" value="" size="60" maxlength="128" />
<span class="field-suffix"><div class="result_message newsletter_error"></div></span>
</div>
<input class="omnitrack button js-form-submit form-submit" data-omnilink="inline-breakingnews" data-omnilocation="newsletter-component" data-omnievent="event10" data-drupal-selector="edit-newsletter-button" data-disable-refocus="true" type="submit" id="edit-newsletter-button" name="op" value="Submit" />
<div data-drupal-selector="edit-captcha" class="captcha"><input data-drupal-selector="edit-captcha-sid" type="hidden" name="captcha_sid" value="227420406" />
<input data-drupal-selector="edit-captcha-token" type="hidden" name="captcha_token" value="B2yk7es_OCViRurAFoSuYpwOUj8AhNnzw0k8y6Gssk4" />
<input data-drupal-selector="edit-captcha-response" type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LddM-oZAAAAAL3-3V972vvwLyB_bHrM-eJrs5w7" data-theme="light" data-type="image"></div><input data-drupal-selector="edit-captcha-cacheable" type="hidden" name="captcha_cacheable" value="1" />
</div>
<input data-drupal-selector="edit-newsletter-parameters" type="hidden" name="newsletter_parameters" value="inline-breakingnews Submit https://home.autonews.com/clickshare/extAPI1ChangeServicesAdd.do selection.emlBreakingNewsNA=Y&amp;CSCpn=NewsletterV1" />
<input autocomplete="off" data-drupal-selector="form-z1hmhexfwoynel71-b-nijtzbjeentnj-0mq6uin61w" type="hidden" name="form_build_id" value="form-z1HmhexfWoYneL71-B-nijtzbJEentnJ-0mQ6uIN61w" />
<input data-drupal-selector="edit-newsletter-widget-signup-form-1" type="hidden" name="form_id" value="newsletter_widget_signup_form _1" />
<input data-drupal-selector="edit-field-emphasis-image" type="hidden" name="field_emphasis_image" value="" />
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
</main>
<footer role="contentinfo">
<div class="region footer region-footer" data-swiftype-index="false">
<div class="inner-footer-wrapper">
<div class="row">
<div id="block-newslettersignup" data-block-plugin-id="newsletter_signup_block" class="block block-crain-misc-components block-newsletter-signup-block">
<div class="newsletter-block-main-wrapper">
<div class="crain-footer-title text-transform-uppercase font-bold h3">Get Free Newsletters</div>
<div class="descp-block">
<p class="description"> Sign up and get the best of Automotive News delivered straight to your email inbox, free of charge. Choose your news – we will deliver. </p>
</div>
<form class="newsletter-signup-form" data-drupal-selector="newsletter-signup-form" action="/manufacturing/teslas-german-plant-gets-approval-start-production-conditions" method="post" id="newsletter-signup-form" accept-charset="UTF-8">
<div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-newsletter-email form-item-newsletter-email">
<label for="edit-newsletter-email">Email Address</label>
<input class="form-email form-text" data-drupal-selector="edit-newsletter-email" type="text" id="edit-newsletter-email" name="newsletter_email" value="" size="60" maxlength="128" />
</div>
<input class="omnitrack button js-form-submit form-submit" data-omnilink="footer" data-omnilocation="newsletter-component" data-omnievent="event10" data-drupal-selector="edit-newsletter-button" type="submit" id="edit-newsletter-button" name="op" value="Choose Newsletters" />
<input data-drupal-selector="edit-newsletter-parameters" type="hidden" name="newsletter_parameters" value="Choose Newsletters https://home.autonews.com/clickshare/changeServicesAdd.do CSActivate=true footer" />
<input autocomplete="off" data-drupal-selector="form-tju4gwc-b-tmvsfkjufc2b8-zjv8fzf3l0gegzbyjgq" type="hidden" name="form_build_id" value="form-tju4Gwc_B_TMvsFKjUFC2B8_ZjV8FZf3L0GEgZByjGQ" />
<input data-drupal-selector="edit-newsletter-signup-form" type="hidden" name="form_id" value="newsletter_signup_form" />
<input data-drupal-selector="edit-field-emphasis-image" type="hidden" name="field_emphasis_image" value="" />
</form>
</div>
</div>
<div id="block-subscribetoday" data-block-plugin-id="subscribe_today_block" class="block block-crain-misc-components block-subscribe-today-block">
<div class="subscribe-block-main-wrapper omnitrack">
<div class="crain-footer-title text-transform-uppercase font-bold h3"><span>Subscribe Today</span></div>
<div class="image-col"><img src="https://s3-prod.autonews.com/s3fs-public/styles/subscribe_thumbnail_150x180/public/Ipad_png_0.png" alt="" /></div>
<div class="descp-block">
<p class="description"> Get 24/7 access to in-depth, authoritative coverage of the auto industry from a global team of reporters and editors covering the news that’s vital to your business. </p>
<a data-omnilink="sub-button" data-omnilocation="footer" class="link omnitrack" href="https://www.autonews.com/subscribe">Subscribe Now</a></span>
</div>
</div>
</div>
<div id="block-connectwithus" data-block-plugin-id="crain_connect_with_us" class="block block-crain-connect-with-us">
<div class="connect-with-us-block-main-wrapper">
<div class="connect-with-us-title text-transform-uppercase font-bold h3"><span>Connect With Us</span></div>
<ul class="social-listing">
<li>
<a class="facebook" href="https://www.facebook.com/AutoNews">
Facebook
</a>
</li>
<li>
<a class="instagram" href="https://www.instagram.com/automotivenews/?hl=en">
Instagram
</a>
</li>
<li>
<a class="linkedin" href="https://www.linkedin.com/groups/2474084/">
LinkedIn
</a>
</li>
<li>
<a class="twitter" href="https://www.twitter.com/automotive_news">
Twitter
</a>
</li>
</ul>
<p>Our mission</p>
<p class="description">The Automotive News mission is to be the primary source of industry news, data and understanding for the industry's decision-makers interested in North America.</p>
</div>
</div>
<div id="block-hrlineblock" data-block-plugin-id="hrlineblock" class="block block-crain-utility block-hrlineblock">
</div>
<div id="block-crainlogoblock-2" data-block-plugin-id="crainlogo" class="block block-crain-utility block-crainlogo">
<div class="crain-logo-block-main-wrapper">
<div class="crain-logo-block">
<a class="omnitrack" data-omnilink="home-logo" data-omnilocation="footer" href="https://www.autonews.com/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 367.95 37.6"><defs><style>.cls-1{fill:#003768;}</style></defs> <g id="AN_Logo" data-name="AN Logo"><path class="cls-1" d="M457.29,281.34c3.05,2.39,8,2,11.54.28a5.33,5.33,0,0,1,.75-.33c-.8,1.6-1.59,2.81-2.49,4.32a4.81,4.81,0,0,1-.85,1.31,5.62,5.62,0,0,1-1.12.47,15.59,15.59,0,0,1-9.71-.19c-6.8-2.53-10.84-10.65-6.95-18.72,1.17-2.53,3.29-4.22,5.45-5.77,2-1.41,4.88-3.14,8-3.14a9.8,9.8,0,0,1,6.66,2.3c.61.56,3,3.43,2.91,4.27a20.28,20.28,0,0,1-2.3,2.72,18.94,18.94,0,0,1-3.89,1c-2.91.7-6,1.5-8.73,2.44a10.74,10.74,0,0,0-2.35.94c-.8.61-.09,2.39,0,3.14a7.91,7.91,0,0,0,3,5Zm-3.14-13.47a3.5,3.5,0,0,0,.28,2.39c1.13,0,9.06-2.39,9.29-2.77.66-.94-.52-2.16-.94-2.58a5.27,5.27,0,0,0-4.79-1.78,4.6,4.6,0,0,0-2.82,1.88,6.6,6.6,0,0,0-1,2.86Zm-129.29-2.11c3.47,6.1,2.44,13.84-2.25,17.79a36.24,36.24,0,0,1-4.36,2.72,14.39,14.39,0,0,1-9.85,2.49,8,8,0,0,1-2.67-1.13,17.64,17.64,0,0,1-3.71-2.77c-.47-.47-.8-1.08-1.31-1.5-1.22,1.13-2.67,3.85-4.22,4.46a8.84,8.84,0,0,1-5.4-.28c-4.88-1.55-4.93-5-4.93-10.56,0-1,.14-10.7.14-11-.14-1.36-.33-1.31-1.64-1.45a3.27,3.27,0,0,1-.8-.23,74.31,74.31,0,0,1,6.34-6.95A13,13,0,0,1,293,255c.28,1.78,0,4.27.52,6,1.36,0,2.39,0,3.85,0,1.22.14,2.21-.09,3,.24a2.51,2.51,0,0,0-.33.61,11.86,11.86,0,0,1-1.31,2.3c-.47.28-4.32.09-5.26.14-.23,2-.28,8.4-.23,9,0,.14-.75,9.62,3.71,10.09a6.86,6.86,0,0,0,3.33-.42c-1.64-3.85-3.1-10.47-.8-14.73,2.06-3.75,10.7-10.09,16.89-8.87,3.38.66,7,3.71,8.54,6.38Zm-10.14,19.71c9-.7,6.1-23.32-4.88-22.48-4.65.33-5.54,9.39-4.08,14.12a11.7,11.7,0,0,0,5.87,7.51,6.62,6.62,0,0,0,3.1.85Zm81.33-17.88c2.06,4.69,1.31,10.89-1.6,14.17a22.61,22.61,0,0,1-6.76,4.93,21,21,0,0,1-4.32,1.88,10.82,10.82,0,0,1-4.74-.42c-5.44-1.31-7.7-4.88-9.24-10.14a8.26,8.26,0,0,1-.47-3.19c-.14,0,0-.14-.09-.28v-1.27a16.26,16.26,0,0,1,1.41-5.35c1.41-2.44,4.08-4.27,6.48-5.77,1.69-1.08,4.6-2.77,6.9-3.05,3.85-.42,6.2,1.5,8.21,3a12.88,12.88,0,0,1,4.22,5.54Zm-7.56,15.53c2.86-3.71,2.11-11,0-15.06a10.53,10.53,0,0,0-4.41-4.18c-.94-.42-2.16-1.31-3.71-1.08-2,.28-3,1.78-3.61,3.33-2.77,6.81.42,17.22,6.24,18.68a8.33,8.33,0,0,0,2.77.42c1.36-.23,2-1.22,2.72-2.11Zm35-22.2c.24.66.42,1,.42,1,1.83,4.65,4.37,9.06,6,14,.8,2.49,1.64,5.07,2.3,7.56a24.71,24.71,0,0,0,.94,3.57c3.14.09,6,.09,9.25.09-.19-.8-.42-1.5-.56-2.3-.23-1.88.56-3.75.94-5.26A125.8,125.8,0,0,1,448.29,264c.42-1,1.22-1.78,1.6-2.77a29.41,29.41,0,0,0-5.45-.09c-.56,1.88-.7,3.61-1.36,5.58-1.5,4.79-2.77,9.53-4.5,14.46-.84-2-1.46-4.22-2.11-6.29-1.36-4.32-3-8.4-3.38-13.89-3.38,0-6.33.09-9.62,0ZM282,260.73c-.19,0-3.85,0-4.22,0-1.17.09-2.49.09-3.94.19v.33a25.74,25.74,0,0,0,.38,2.91,21.72,21.72,0,0,1,0,2.49,28.3,28.3,0,0,1,.09,4.88c-.42,4.83.89,10.51-3.33,12.76-1.41.7-3.43-.14-4.32-.75-2.63-1.88-3-4.5-2.82-8.26.09-1.59.09-10.42,0-10.37,0-1.31.7-3.24.28-4.13-1.12,0-2.06.23-2.91.33a21.79,21.79,0,0,1-2.49,0,5,5,0,0,0-2.63,0c-.19,0,0,1.5.09,1.88a122.65,122.65,0,0,1,.33,13.89l0,.33a13.3,13.3,0,0,0,.09,3.85c.75,3.42,3.57,5.68,6.66,6.9,3.94,1.6,8-1.17,10.28-2.67a2.72,2.72,0,0,1,.94-.42c.38.61.09,1.74.56,2.39.14.19,6,0,7.18,0,.23-.89-.33-1.78-.47-2.72-.24-1.78-.28-3.89-.52-5.54a26.6,26.6,0,0,1,0-3.85c0-.09,0-3.28.09-4.46.14-3.1.23-5.77.47-8.68a7.46,7.46,0,0,0,.14-1.22Zm293-.56c-1.69.09-3.47.23-5.3.28.38,5.12-1.83,10-3.24,14.08-.37,1.08-.33,2.44-.85,3.47-.09.23-.47.33-.7.42-.61-1.22-.66-2.68-1.17-4a64.34,64.34,0,0,1-2.68-10.14c-.19-1.08.24-3.05,0-3.8-.19-.42-2.63-.09-3,0-.14,0-2.81.09-4,0-.52,1-.1,3.19-.19,4.22-.14,2.91-.94,5.11-1.5,7.65-.38,1.74-.8,3.38-1.17,5.16a1.34,1.34,0,0,1-.89,1.13,56.46,56.46,0,0,1-2.06-6.9c-.61-2.21-1.36-4.22-1.92-6.66a23.52,23.52,0,0,1-.33-4.51v0a15.51,15.51,0,0,0-1.64-.09,68.85,68.85,0,0,0-7.6,0,9.72,9.72,0,0,0,1.13,2.35,77,77,0,0,1,3.38,8c1.13,3.9,2.16,7.27,3.1,11.54.09.37.33,3.43.47,4.18,2.49,0,5.58-.14,8-.09.24-1.13.24-2.35.38-3.29a52.33,52.33,0,0,1,1.78-7.55c.19-.75.66-2.86.8-3.24.42-1.17.47.38.7.94.42,1.08.66,2.58,1.08,3.9a56.79,56.79,0,0,1,1.88,7c.33,2.07-.38,2.58,2,2.35,2-.19,4.27.42,6.33-.09,0-6.38,2.21-11.26,3.94-16.24.61-1.74,1.22-3.94,2.06-5.77.28-.52,2.49-4.27,1.36-4.18Zm-232.25-.61c-3,.38-4.83,2.39-7.23,3.33a3.89,3.89,0,0,1-.37-2c-2.63.14-4.88,0-7.41,0,.09,1,.38,2.21.56,3.15a39.69,39.69,0,0,1,.52,7.09c0,1.27-.52,10.75-.52,16.1,1.64.38,3.47-.14,5.21-.09,1,0,2.25.38,3.1.09,0-1.69-.47-3.15-.56-4.46a141.06,141.06,0,0,1,.09-14.88,5.37,5.37,0,0,1,2.49-4.18,2.83,2.83,0,0,1,2.68.09,5.68,5.68,0,0,1,2.82,2.82c.52,1.17.38,3,.47,4.55.33,5.26.33,11.41-.75,16.05a32.39,32.39,0,0,0,4.69-.24,13.18,13.18,0,0,0,3.85-.09c-.7-2.44-.56-4.65-.61-7.56-.09-5.3-1.13-12.44,2.3-15.3a2.18,2.18,0,0,1,2.35-.56,4.94,4.94,0,0,1,2.82,2.21,10.75,10.75,0,0,1,.7,2.11,36.77,36.77,0,0,1,.14,4.55c0,.14,0,6.29,0,9.2-.19,2-.28,2.77-.28,2.77a19.21,19.21,0,0,0-.33,2.77,9.92,9.92,0,0,0,2.06-.14c2.06,0,3.85,0,6,0a11.92,11.92,0,0,0-.28-3.66A38.58,38.58,0,0,1,367,277a48.78,48.78,0,0,0,0-7.42c-.14-1.36.23-3.14-.19-4.36a8.26,8.26,0,0,0-4.6-4.55,8.06,8.06,0,0,0-5-.89c-2.86.61-4.55,2.86-6.76,4.13-.84-.66-1.36-1.64-2.21-2.3-1.27-1-3.52-2.25-5.54-2ZM584.57,259c-1.64,0-4.6,1.69-6,2.58-2.16,1.36-3.66,2.63-4.5,5.21a4.71,4.71,0,0,0,.52,4.22,12.54,12.54,0,0,0,3.66,3.38c3.1,1.88,6.33,1.88,8.07,5.26a4.29,4.29,0,0,1,0,3.24c-1.46,3.14-8-1.13-9.06-2.39a3.88,3.88,0,0,1-.94-1.88,5.4,5.4,0,0,1-.47.56c-.75,1-2.49,2.3-3,3.38-.61,1.31,3,3.57,4.5,4.18,4.6,1.78,8.17-.66,10.84-2.63,2.86-2,6.66-5.07,3.8-9.57-1.78-2.82-6.29-4-9.48-5.44a6.51,6.51,0,0,1-3-2.53,4,4,0,0,1-.1-3c1-2.39,4.27-1.13,5.91-.14a8.36,8.36,0,0,1,3.57,4.13,12.48,12.48,0,0,0,1.27-1.55,20.44,20.44,0,0,0,2-3.1c-.09-.42-1-1.17-1.36-1.41a10.75,10.75,0,0,0-6.38-2.53ZM257,286.69c0,.19,0,.38-.19.47a10.59,10.59,0,0,1-2.44-.14,30.35,30.35,0,0,0-5.44,0,6.36,6.36,0,0,1-2.11.14,25.33,25.33,0,0,0,.14-2.72c-.14-1.08-1.45-7-2.21-7.46s-4.46-.28-5.91-.23a15,15,0,0,0-3.9.19c-1.6.61-2.39,6.76-2.58,8.59-.09.52.14,1.55-.19,1.83l-.09,0c-1.27.66-2.86-.33-4.6-.09-.38,0-1,.28-1.45.33a1.19,1.19,0,0,1-.84-.37c.7-1.46,1.6-2.77,2.2-4.27,1.17-2.86,2.44-6.05,3.47-9.1.61-1.69,1.22-4.08,1.88-6.05a93,93,0,0,0,2.68-10.32,10.93,10.93,0,0,0-.42-5.63,6.26,6.26,0,0,1,1.31-.14c1.36,0,3.19.19,4.69.14a34.9,34.9,0,0,1,4.41,0c.8,7.23,3.1,12.62,5.16,18.35,1.55,4.32,2.72,8.49,4.55,12.44a36.1,36.1,0,0,1,1.88,4.08Zm-13.56-14.31c.19-.66-.89-3-1.08-3.61-1-3.1-1.45-5.68-2.63-8.54-.23-.61,0-1.17-.89-1.17h0a22,22,0,0,0-1.17,4.36c-.37,1.88-.94,3.85-1.36,5.73a24.94,24.94,0,0,0-.7,3.71,24.23,24.23,0,0,1,3.71.14,38.34,38.34,0,0,0,3.85-.14,1.46,1.46,0,0,0,.33-.47ZM406,254.73c-2.2,2.07-4.37,4.22-6.43,6.48a23.11,23.11,0,0,1-2.82,2.86c.09,0,0,.09,0,.23.94.14,1.55.14,2.39.28q0,5.56.14,11.26c0,1.88-.28,3.71-.14,5.63.38,4.51,3.1,5.72,7.46,6.29a5.08,5.08,0,0,0,2.91-.09c2.11-1,2.63-4.17,5.16-5.11a15.81,15.81,0,0,1-.09,3.94s0,0,0,.42a34,34,0,0,0,8.17,0c-.66-4.88-1-18.12-1-18.07.24-1.88,0-3.47.33-5.35a10.43,10.43,0,0,0,.19-2.67c-1.59-.19-2.91,0-4.5-.09a16.53,16.53,0,0,0-3.75,0c.24,1.55.61,3,.71,4.27.28,2.91.24,6.05.37,8.92.42,7.27-.75,8.21-.75,8.21a6,6,0,0,1-4.22,1.08c-1.92-.14-3-.75-3.61-2.11-.75-1.78-.28-4.32-.33-6.48,0,0,0-1.31,0-5.35a18,18,0,0,1,.19-4.83,13.67,13.67,0,0,1,3.19-.28h.61c1.17,0,1.31-.09,1.74-.85a11.79,11.79,0,0,0,1.41-2.49c-1.41,0-5.87.42-6.9-.09-.19-.09-.23-5.21-.42-6Zm11.54-2.39a3.43,3.43,0,0,0-2.44,1.13,3.34,3.34,0,0,0-.52,3c.14.42.09.84.33,1.17.8,1.31,5.58,1.55,6.85.47,1-.8,1.13-3.38.42-4.65s-2.91-1.17-4.65-1.13Zm70.72-1c-2.25.09-5-.19-6.57.33.56,1.6,1.31,3,1.78,4.55a13.78,13.78,0,0,1,.37,3.38c0,2.25,0,10.89-.14,13.19a99.47,99.47,0,0,1-1.12,11.59,6,6,0,0,0-.09,2.39c.38,0,.85,0,1.41,0a19.22,19.22,0,0,0,5.77,0c-1.27-4.88-.8-11-1.17-16.75a33.22,33.22,0,0,1,0-6.48,1.58,1.58,0,0,1,.19-.28c.75-.09,1.27.8,1.59,1.31,2.07,3.43,4.18,6.81,6.24,10.28,1.46,2.39,2.72,4.74,4.37,7.83.7,1.31,1.83,3.71,2.49,4.08s6.57-.09,7.65-.19c.47-2-.19-4.83.14-7.46a28.07,28.07,0,0,1,0-3.1c.09-5.12.09-9.57.37-15,.1-2.2.66-7.79.75-8.35a5.85,5.85,0,0,0,0-1.27,51.53,51.53,0,0,0-7,.14V252a16.37,16.37,0,0,0,.33,2.53c.38,3,.75,6.43.89,9.48.09,1.55-.09,3.14.09,4.69,0,.14,0,2.21-.09,2.21,0,.89,0,2.86.09,2.86s-.14.42-.19.42a.66.66,0,0,1-.66,0c-.61-.28-1.64-2.39-2.11-3-3.38-4.93-6.15-10-9.29-15.16-.47-.7-1.88-4.36-2.3-4.6a16.88,16.88,0,0,0-3.8-.09Zm35.06,29.75c3.05,2.35,8,1.92,11.5.23a5.35,5.35,0,0,1,.8-.28c-.85,1.59-1.64,2.77-2.54,4.27a5.08,5.08,0,0,1-.8,1.31,3.66,3.66,0,0,1-1.17.47,14.82,14.82,0,0,1-9.67-.19c-6.81-2.53-10.89-10.65-7-18.73a16.49,16.49,0,0,1,5.44-5.77c2-1.41,4.88-3.1,8-3.1a9.69,9.69,0,0,1,6.66,2.25c.61.56,3.1,3.43,3,4.32a30.35,30.35,0,0,1-2.3,2.67c-.89.56-2.81.75-3.89,1-3,.7-6,1.55-8.78,2.49a8.43,8.43,0,0,0-2.35.94c-.8.56-.09,2.35,0,3.1a7.89,7.89,0,0,0,3.1,5Zm-3.19-13.52a3.24,3.24,0,0,0,.33,2.39c1.08,0,9-2.39,9.25-2.77.66-.89-.47-2.16-.94-2.58a5.26,5.26,0,0,0-4.79-1.78,5,5,0,0,0-2.82,1.88,7.14,7.14,0,0,0-1,2.86Z" transform="translate(-225.19 -251.29)" /></g></svg></a>
</div>
</div>
</div>
<div id="block-contactus" data-block-plugin-id="contact_us_block" class="block block-crain-misc-components block-contact-us-block">
<div class="contactus-block-main-wrapper">
<div class="footer-nav-title h2"><span>Contact Us</span></div>
<div class="address-block">
<span> <p>1155 Gratiot Avenue<br />
Detroit, Michigan<br />
48207-2997</p>
<p><a href="tel:877-812-1584">(877) 812-1584</a></p>
<p><a href="/cdn-cgi/l/email-protection#690a1c1a1d06040c1b1a0c1b1f000a0c29081c1d06070c1e1a470a0604">Email us</a></p>
<p><strong>Automotive News</strong><br />
ISSN 0005-1551 (print)<br />
ISSN 1557-7686 (online)</p>
<p><strong>Fixed Ops Journal</strong><br />
ISSN 2576-1064 (print)<br />
ISSN 2576-1072 (online)</p>
</span>
</div>
</div>
</div>
<nav role="navigation" aria-labelledby="block-resources-menu" id="block-resources" data-block-plugin-id="system_menu_block:resources" class="block block-menu navigation menu--resources">
<div id="block-resources-menu"><span class="nav-footer-title">Resources</span></div>
<ul class="menu">
<li class="menu-item">
<a href="/about-us" class="omnitrack" data-omnilink="about-link" data-omnilocation="footer" data-drupal-link-system-path="node/224131">About us</a>
</li>
<li class="menu-item">
<a href="/staff/all-staff-page" class="omnitrack" data-omnilink="contact-link" data-omnilocation="footer" data-drupal-link-system-path="staff/all-staff-page">Contact Us</a>
</li>
<li class="menu-item">
<a href="/advertise" class="omnitrack" data-omnilink="media-link" data-omnilocation="footer" data-drupal-link-system-path="advertise">Media Kit</a>
</li>
<li class="menu-item">
<a href="https://www.autonews.com/subscribe" class="omnitrack" data-omnilink="subscribe-link" data-omnilocation="footer">Subscribe</a>
</li>
<li class="menu-item">
<a href="https://home.autonews.com/clickshare/myhome.do" class="omnitrack" data-omnilink="manage-link" data-omnilocation="footer">Manage your account</a>
</li>
<li class="menu-item">
<a href="/reprints" class="omnitrack" data-omnilink="reprints-link" data-omnilocation="footer" data-drupal-link-system-path="node/175006">Reprints</a>
</li>
<li class="menu-item">
<a href="/adchoices" class="omnitrack" data-omnilink="adchoice-link" data-omnilocation="footer">Ad Choices</a>
<a href="/adchoices" class="omnitrack" data-omnilink="web-ad-image" data-omnilocation="footer"> <img class="accompany-img" alt="Ad Choices" title="Ad Choices" src="https://s3-prod.autonews.com/s3fs-public/styles/width_400/public/menu_img/AdChoices%20Logo_1_0.png" />
</a>
</li>
<li class="menu-item">
<a href="/sitemap" class="omnitrack" data-omnilink="sitemap-link" data-omnilocation="footer" data-drupal-link-system-path="sitemap">Sitemap</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-legal-menu" id="block-legal" data-block-plugin-id="system_menu_block:legal" class="block block-menu navigation menu--legal">
<div id="block-legal-menu"><span class="nav-footer-title">Legal</span></div>
<ul class="menu">
<li class="menu-item">
<a href="/terms-of-use" class="omnitrack" data-omnilink="terms-link" data-omnilocation="footer" data-drupal-link-system-path="terms-of-use">Terms and Conditions</a>
</li>
<li class="menu-item">
<a href="/privacy-policy" class="omnitrack" data-omnilink="privacy-link" data-omnilocation="footer" data-drupal-link-system-path="privacy-policy">Privacy Policy</a>
</li>
<li class="menu-item">
<a href="/privacy-policy#CALIFORNIA" class="omnitrack" data-omnilink="privacy-link" data-omnilocation="footer" data-drupal-link-system-path="privacy-policy">Privacy Request</a>
</li>
</ul>
</nav>
<div id="block-adentitydfpwallpaperadsdisplay-2" data-block-plugin-id="ad_display:ad_entity_dfp_wallpaper_ads_display" class="block block-ad-entity block-ad-displayad-entity-dfp-wallpaper-ads-display">
<div id="ad-entity-ZnQdClZA6Ks" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_wallpaper" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"wall"}'><div id="google-dfp-nftXhegXY7M" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="true" data-dfp-sizes='' data-swiftype-index="false">
</div>
</div>
</div>
<div id="block-simulateanalyticscript" data-block-plugin-id="block_content:4f817cb4-d042-4309-aa1f-97194c25b1f0" class="block block-block-content block-block-content4f817cb4-d042-4309-aa1f-97194c25b1f0 col-xs-12 col-md-12 col-lg-12 embeds-code-block-wrapper">
<div class="crain-block-embeds-code">
<div class="field field--name-field-source field--type-string-long field--label-hidden field__item"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    window.onload = function () {
     let event = new Event('paywall-analytics-fired');
     window.dispatchEvent(event);
}
</script></div>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="corporate-logo"><a href='http://crain.com' target='_blank'> <img src='/profiles/custom/crain_core/themes/custom/craincore/images/corporatelogo.png' alt='Automotive News'></a></div>
<div class="copyright-text">Copyright © 1996-2022. <span itemscope itemprop='sourceOrganization' itemtype='http://schema.org/Organization'>
<span itemprop='name'><a itemprop='url' href='https://crain.com'>Crain Communications, Inc.</a></span>
</span> All Rights Reserved.</div>
</div>
</div>
</footer>
</div>
</div>
<div class="off-canvas-wrapper"><div id="off-canvas" data-swiftype-index="false">
<ul class=level-0 menu-level=0>
<li class="menu-item--ad468ffe-9961-4484-a38e-f59018aba625 menu-name--main menu-item menu-item--expanded listitem-level-0">
<a href="/news" data-omnilink="news-" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="node/225271">NEWS</a>
<ul class="level-1" menu-level="1">
<li class="menu-item--_ea7f9fb-fd53-4dc7-a80b-c2effc3b6b7a menu-name--main menu-item menu-item--expanded listitem-level-1">
<a href="/dealers" data-omnilink="news-dealers" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/53386">Dealers</a>
<ul class="level-2 Vertical" menu-level="2">
<li class="menu-item--_e940095-49a0-41da-a98c-5307220de424 menu-name--main menu-item listitem-level-2">
<a href="/access-fi-0" data-omnilink="dealers-accessf&amp;i" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/171751">Access F&amp;I</a>
</li>
<li class="menu-item--ff0f82ae-0e1a-4299-a992-606f2e57002d menu-name--main menu-item listitem-level-2">
<a href="/fixed-ops-journal" data-omnilink="dealers-fixedopsjournal" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53721">Fixed Ops Journal</a>
</li>
<li class="menu-item--eb6a5ee6-dfc7-4d58-9e61-58d07d8630e3 menu-name--main menu-item listitem-level-2">
<a href="/marketing" data-omnilink="dealers-marketing" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53526">Marketing</a>
</li>
<li class="menu-item--_07e39e9-0af7-4289-98b3-42849027ea02 menu-name--main menu-item listitem-level-2">
<a href="/used-cars" data-omnilink="dealers-usedcars" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53666">Used Cars</a>
</li>
<li class="menu-item--bde412c0-c850-4f7e-b03e-bbb89955493d menu-name--main menu-item listitem-level-2">
<a href="/topic/retail-technology" data-omnilink="dealers-retailtechnology" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/69906">Retail Technology</a>
</li>
<li class="menu-item--_491d875-5da0-4b9c-aab0-8dbc9ca7c014 menu-name--main menu-item listitem-level-2">
<a href="/sales" data-omnilink="dealers-sales" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53611">Sales</a>
 </li>
<li class="menu-item--_c2ff13e-0e8e-4ad3-9745-d83d0086f265 menu-name--main menu-item listitem-level-2">
<a href="/best-practices" data-omnilink="dealers-bestpractices" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53706">Best Practices</a>
</li>
<li class="menu-item--_789128d-9154-4537-ac18-d9dfcfcaebf2 menu-name--main menu-item menu-item--expanded listitem-level-2 listitem-haslevel-3">
<a href="/section/buysell" data-omnilink="dealers-dealershipbuy/sell" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="section/buysell">Dealership Buy/Sell</a>
<ul class="level-3 Vertical" menu-level="3">
<li class="menu-item--_e136cdf-4bbe-497c-9eda-a504b3449518 menu-name--main menu-item listitem-level-3">
<a href="/done-deals" title="We provide insights into the buy-sell market and information on the latest transactions." data-omnilink="dealership buy/sell-donedeals" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="node/1204681">Done Deals</a>
</li>
</ul>
</li>
<li class="menu-item--_26cac8d-277a-416e-8a9a-f0d2e4b6031c menu-name--main menu-item listitem-level-2">
<a href="/nada" data-omnilink="dealers-nada" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53551">NADA</a>
</li>
<li class="menu-item--a540c923-ba64-4e72-9173-64adc40a5db0 menu-name--main menu-item listitem-level-2">
<a href="/nada-show" data-omnilink="dealers-nadashow" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53731">NADA Show</a>
</li>
</ul>
</li>
<li class="menu-item--ed7afbe2-ba0e-4248-b3a0-bc3abc0a93d2 menu-name--main menu-item menu-item--expanded listitem-level-1">
<a href="/automakers-and-suppliers" data-omnilink="news-automakers&amp;suppliers" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/224031">Automakers &amp; Suppliers</a>
<ul class="level-2 Vertical" menu-level="2">
<li class="menu-item--_1721f39-5b7c-47ed-b882-78e8dfa4c04f menu-name--main menu-item listitem-level-2">
<a href="/topic/automakers" data-omnilink="automakers &amp; suppliers-automakers" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/44636">Automakers</a>
</li>
<li class="menu-item--f284cbc1-c236-4822-9527-0eae374621b0 menu-name--main menu-item listitem-level-2">
<a href="/manufacturing" data-omnilink="automakers &amp; suppliers-manufacturing" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53521">Manufacturing</a>
</li>
<li class="menu-item--c79dab03-5352-499e-903d-397e85f671fb menu-name--main menu-item listitem-level-2">
<a href="/suppliers" data-omnilink="automakers &amp; suppliers-suppliers" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53646">Suppliers</a>
</li>
<li class="menu-item--_7aca755-a575-48f6-80f8-5f2587087d82 menu-name--main menu-item listitem-level-2">
<a href="/regulation-safety" data-omnilink="automakers &amp; suppliers-regulations&amp;safety" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53581">Regulations &amp; Safety</a>
</li>
<li class="menu-item--_d9a1409-232f-41b6-8c04-4abd00affad1 menu-name--main menu-item listitem-level-2">
<a href="/executives" data-omnilink="automakers &amp; suppliers-executives" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53421">Executives</a>
</li>
<li class="menu-item--a3fd1e2a-549d-4699-8253-279f28fb313f menu-name--main menu-item listitem-level-2">
<a href="/talk-top" data-omnilink="automakers &amp; suppliers-talkfromthetop" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53651">Talk From The Top</a>
</li>
<li class="menu-item--_cf3605a-b4f2-4fbc-ba67-32e24ae0c694 menu-name--main menu-item listitem-level-2">
<a href="/leading-women-network" data-omnilink="automakers &amp; suppliers-leadingwomennetwork" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/224286">Leading Women Network</a>
</li>
<li class="menu-item--b1cdbd19-7e61-46a4-a803-154c44a66e25 menu-name--main menu-item listitem-level-2">
<a href="/static/section/economic-development.html" data-omnilink="automakers &amp; suppliers-guidetoeconomicdevelopment" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Guide to Economic Development</a>
</li>
<li class="menu-item--f3ae518f-7b96-4afa-a369-60f4b4087896 menu-name--main menu-item listitem-level-2">
<a href="/awards/pace-awards" data-omnilink="automakers &amp; suppliers-paceawards" data-omnilocation="header" class="omnitrack sec-level mm-level-2">PACE Awards</a>
</li>
<li class="menu-item--_e9b0048-c496-4549-ac02-ada0cb231b45 menu-name--main menu-item listitem-level-2">
<a href="/management-briefing-seminars" data-omnilink="automakers &amp; suppliers-managementbriefingseminars" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53726">Management Briefing Seminars</a>
</li>
<li class="menu-item--_858a1f6-faed-4273-a4da-1c2f511a1fa1 menu-name--main menu-item listitem-level-2">
<a href="/world-congress" data-omnilink="automakers &amp; suppliers-worldcongress" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53691">World Congress</a>
</li>
</ul>
</li>
<li class="menu-item--_9a20734-0987-46f5-b38a-36532cb695ca menu-name--main menu-item menu-item--expanded listitem-level-1">
<a href="/news-brand" data-omnilink="news-newsbybrand" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/442326">News by Brand</a>
<ul class="level-2 Vertical" menu-level="2">
<li class="menu-item--_01f73c0-86c6-476d-aebb-195239dd1164 menu-name--main menu-item listitem-level-2">
<a href="/topic/aston-martin" data-omnilink="news by brand-astonmartin" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/44831">Aston Martin</a>
</li>
<li class="menu-item--b0b8fd57-60df-4685-bcd5-7389fd56a5ed menu-name--main menu-item menu-item--expanded listitem-level-2 listitem-haslevel-3">
<a href="/topic/bmw" data-omnilink="news by brand-bmw" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/44901">BMW</a>
<ul class="level-3 Vertical" menu-level="3">
<li class="menu-item--d1524f6d-8ae4-4bb1-8c18-97cf24f8b032 menu-name--main menu-item listitem-level-3">
<a href="/topic/mini" data-omnilink="bmw-mini" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/44866">Mini</a>
</li>
<li class="menu-item--e3face25-2edb-49ef-a5ba-a81234877a51 menu-name--main menu-item listitem-level-3">
<a href="/topic/rolls-royce" data-omnilink="bmw-rolls-royce" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45776">Rolls-Royce</a>
</li>
</ul>
</li>
<li class="menu-item--_9f1c4c1-b0e7-49ab-88a2-0ad94956d554 menu-name--main menu-item menu-item--expanded listitem-level-2 listitem-haslevel-3">
<a href="/topic/daimler" data-omnilink="news by brand-daimler" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45056">Daimler</a>
<ul class="level-3 Vertical" menu-level="3">
<li class="menu-item--eace4d6f-604c-4f70-a5dd-9ce2395a4772 menu-name--main menu-item listitem-level-3">
<a href="/topic/mercedes-benz" data-omnilink="daimler-mercedesbenz" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45511">Mercedes Benz</a>
</li>
<li class="menu-item--_1f169f8-5138-4a0b-b0d4-ab3ab7c3d05f menu-name--main menu-item listitem-level-3">
<a href="/topic/smart" data-omnilink="daimler-smart" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45866">Smart</a>
</li>
</ul>
</li>
<li class="menu-item--e4be16df-fa34-4ceb-a7a6-e7ba233cfd11 menu-name--main menu-item menu-item--expanded listitem-level-2 listitem-haslevel-3">
<a href="/topic/ford" data-omnilink="news by brand-ford" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45231">Ford</a>
<ul class="level-3 Vertical" menu-level="3">
<li class="menu-item--_b27aa4b-512b-49ea-b4fa-3b2dd6437670 menu-name--main menu-item listitem-level-3">
<a href="/topic/lincoln" data-omnilink="ford-lincoln" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45416">Lincoln</a>
</li>
</ul>
</li>
<li class="menu-item--b389d825-efc6-4763-8464-1746a3ef06c0 menu-name--main menu-item menu-item--expanded listitem-level-2 listitem-haslevel-3">
<a href="/topic/general-motors" data-omnilink="news by brand-generalmotors" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45246">General Motors</a>
<ul class="level-3 Vertical" menu-level="3">
<li class="menu-item--b8f577a2-5ab9-40fa-88eb-0f9caab737d3 menu-name--main menu-item listitem-level-3">
<a href="/topic/buick" data-omnilink="general motors-buick" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/44921">Buick</a>
</li>
<li class="menu-item--_8da61f0-829e-41d8-9d18-3fe4ef1f5aeb menu-name--main menu-item listitem-level-3">
<a href="/topic/cadillac" data-omnilink="general motors-cadillac" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/44971">Cadillac</a>
</li>
<li class="menu-item--e254cf47-030e-4dd5-9d8e-83ebb68ca391 menu-name--main menu-item listitem-level-3">
<a href="/topic/chevrolet" data-omnilink="general motors-chevrolet" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45006">Chevrolet</a>
</li>
<li class="menu-item--_e46e670-109b-40b3-8e3a-c0a5376d290c menu-name--main menu-item listitem-level-3">
<a href="/topic/gmc" data-omnilink="general motors-gmc" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45251">GMC</a>
</li>
</ul>
</li>
<li class="menu-item--_44f7d2a-6f7b-4ce7-b58e-c0531020eca2 menu-name--main menu-item menu-item--expanded listitem-level-2 listitem-haslevel-3">
<a href="/topic/honda" data-omnilink="news by brand-honda" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45266">Honda</a>
<ul class="level-3 Vertical" menu-level="3">
<li class="menu-item--_2bec804-89c5-470b-a78b-aa37ec37efc6 menu-name--main menu-item listitem-level-3">
<a href="/topic/acura" data-omnilink="honda-acura" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/44806">Acura</a>
</li>
</ul>
</li>
<li class="menu-item--de10bdeb-76e1-4133-a539-900e3083cc09 menu-name--main menu-item menu-item--expanded listitem-level-2 listitem-haslevel-3">
<a href="/topic/hyundai" data-omnilink="news by brand-hyundai" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45306">Hyundai</a>
<ul class="level-3 Vertical" menu-level="3">
<li class="menu-item--_73c7387-c1a1-46b7-9257-c9a28b90dd13 menu-name--main menu-item listitem-level-3">
<a href="/topic/genesis" data-omnilink="hyundai-genesis" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/48586">Genesis</a>
</li>
<li class="menu-item--_c340c03-9d0b-4073-9212-a1acc953ced3 menu-name--main menu-item listitem-level-3">
<a href="/topic/kia" data-omnilink="hyundai-kia" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45356">Kia</a>
</li>
</ul>
</li>
<li class="menu-item--_2bd53ca-494a-4f7d-bc08-4e3fdcec9015 menu-name--main menu-item listitem-level-2">
<a href="/topic/mazda" data-omnilink="news by brand-mazda" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45471">Mazda</a>
</li>
<li class="menu-item--cd97c1d2-0550-4d96-857c-6eafea13eb0d menu-name--main menu-item listitem-level-2">
<a href="/topic/mclaren" data-omnilink="news by brand-mclaren" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45501">McLaren</a>
</li>
<li class="menu-item--d901a97b-ae3d-4f7c-af11-d43fada2a854 menu-name--main menu-item listitem-level-2">
<a href="/topic/mitsubishi" data-omnilink="news by brand-mitsubishi" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45566">Mitsubishi</a>
</li>
<li class="menu-item--_6544986-a183-4b36-9fd8-d771c03ad49c menu-name--main menu-item menu-item--expanded listitem-level-2 listitem-haslevel-3">
<a href="/topic/nissan" data-omnilink="news by brand-nissan" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45581">Nissan</a>
<ul class="level-3 Vertical" menu-level="3">
<li class="menu-item--a0d4f02b-e4ed-4c2d-9eff-2eb40a133e89 menu-name--main menu-item listitem-level-3">
<a href="/topic/infiniti" data-omnilink="nissan-infiniti" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45316">Infiniti</a>
</li>
</ul>
</li>
<li class="menu-item--_c6738ce-515f-438e-abbf-be2ed07dd281 menu-name--main menu-item menu-item--expanded listitem-level-2 listitem-haslevel-3">
<a href="/stellantis" data-omnilink="news by brand-stellantis" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1190516">Stellantis</a>
<ul class="level-3 Vertical" menu-level="3">
<li class="menu-item--b0bf9125-95ae-4a3d-a979-33166df1a7bf menu-name--main menu-item listitem-level-3">
<a href="/topic/alfa-romeo" data-omnilink="stellantis-alfaromeo" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/44816">Alfa Romeo</a>
</li>
<li class="menu-item--_a2a3a9b-7818-478c-812b-34ee0dc9b32c menu-name--main menu-item listitem-level-3">
<a href="/topic/citroen" data-omnilink="stellantis-citroen" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45046">Citroen</a>
</li>
<li class="menu-item--_753e2a2-fc50-49bf-b1da-3b5a7f63a393 menu-name--main menu-item listitem-level-3">
<a href="/topic/chrysler" data-omnilink="stellantis-chrysler" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45036">Chrysler</a>
</li>
<li class="menu-item--d80016d1-6bba-40e7-af3b-b82185fd949e menu-name--main menu-item listitem-level-3">
<a href="/topic/dodge" data-omnilink="stellantis-dodge" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45106">Dodge</a>
</li>
<li class="menu-item--_4aef81d-08f3-411d-b2ae-6eb203a2a86a menu-name--main menu-item listitem-level-3">
<a href="/topic/ferrari" data-omnilink="stellantis-ferrari" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/65891">Ferrari</a>
</li>
<li class="menu-item--a54db596-e819-4c89-8e2e-43f2083b4c0e menu-name--main menu-item listitem-level-3">
<a href="/topic/fiat" data-omnilink="stellantis-fiat" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45216">Fiat</a>
</li>
<li class="menu-item--_3f65392-b992-4346-8eb9-17d66fe5c60b menu-name--main menu-item listitem-level-3">
<a href="/topic/jeep" data-omnilink="stellantis-jeep" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45351">Jeep</a>
</li>
<li class="menu-item--_7e2922a-8be1-4a21-8658-988e2ae595c3 menu-name--main menu-item listitem-level-3">
<a href="/topic/lancia" data-omnilink="stellantis-lancia" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45381">Lancia</a>
</li>
<li class="menu-item--_14b6749-abc4-4c57-8cb7-73b078dcdb68 menu-name--main menu-item listitem-level-3">
<a href="/topic/maserati" data-omnilink="stellantis-maserati" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45446">Maserati</a>
</li>
<li class="menu-item--b1e35eae-0a3a-4d24-b446-85fd23a8b77a menu-name--main menu-item listitem-level-3">
<a href="/topic/opel" data-omnilink="stellantis-opel" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45966">Opel</a>
</li>
<li class="menu-item--_778e54d-2e74-4170-9e35-30b1a6976c03 menu-name--main menu-item listitem-level-3">
<a href="/topic/peugeot" data-omnilink="stellantis-peugeot" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45651">Peugeot</a>
</li>
<li class="menu-item--b878ad67-8039-46af-9920-34c3e663c4bc menu-name--main menu-item listitem-level-3">
<a href="/topic/ram" data-omnilink="stellantis-ram" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45116">Ram</a>
</li>
<li class="menu-item--c2603809-8cec-4b2e-9291-7d29f1e06c29 menu-name--main menu-item listitem-level-3">
<a href="/topic/vauxhall" data-omnilink="stellantis-vauxhall" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/48361">Vauxhall</a>
</li>
</ul>
</li>
<li class="menu-item--cade189c-0d71-4e3e-a7b2-2e87099287ea menu-name--main menu-item listitem-level-2">
<a href="/topic/renault" data-omnilink="news by brand-renault" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45771">Renault</a>
</li>
<li class="menu-item--_ea6f8c6-218e-472f-be89-e80a059483ad menu-name--main menu-item listitem-level-2">
<a href="/topic/subaru" data-omnilink="news by brand-subaru" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45881">Subaru</a>
</li>
<li class="menu-item--_d139b6f-ac65-4b57-b02d-24885bc3abda menu-name--main menu-item listitem-level-2">
<a href="/topic/suzuki" data-omnilink="news by brand-suzuki" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45906">Suzuki</a>
</li>
<li class="menu-item--e80982f0-2c28-4d1f-9154-fd73af5eb2fa menu-name--main menu-item menu-item--expanded listitem-level-2 listitem-haslevel-3">
<a href="/topic/tata" data-omnilink="news by brand-tata" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/46556">Tata</a>
<ul class="level-3 Vertical" menu-level="3">
<li class="menu-item--b98e957d-399d-43c0-896e-80a1c6cade9f menu-name--main menu-item listitem-level-3">
<a href="/topic/jaguar" data-omnilink="tata-jaguar" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45331">Jaguar</a>
</li>
<li class="menu-item--_d4e4c9c-c383-4116-a491-3ab6dbb8aaf7 menu-name--main menu-item listitem-level-3">
<a href="/topic/land-rover" data-omnilink="tata-landrover" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45396">Land Rover</a>
</li>
</ul>
</li>
<li class="menu-item--fc6c2f80-ee20-4acd-be4d-1890ad0ef37b menu-name--main menu-item listitem-level-2">
<a href="/topic/tesla" data-omnilink="news by brand-tesla" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/47316">Tesla</a>
</li>
<li class="menu-item--fc1509bc-2ffc-4514-8486-18b074caba3c menu-name--main menu-item menu-item--expanded listitem-level-2 listitem-haslevel-3">
<a href="/topic/toyota" data-omnilink="news by brand-toyota" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45911">Toyota</a>
<ul class="level-3 Vertical" menu-level="3">
<li class="menu-item--_e9fdba5-5e24-4f5a-90ee-43fb36814235 menu-name--main menu-item listitem-level-3">
<a href="/topic/lexus" data-omnilink="toyota-lexus" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45401">Lexus</a>
</li>
</ul>
</li>
<li class="menu-item--de774208-11a0-4ffb-84c2-c09961d2c824 menu-name--main menu-item menu-item--expanded listitem-level-2 listitem-haslevel-3">
<a href="/topic/volkswagen" data-omnilink="news by brand-volkswagen" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45941">Volkswagen</a>
<ul class="level-3 Vertical" menu-level="3">
<li class="menu-item--a979c6aa-9ba3-45b3-ab8e-af7bc38ab8ff menu-name--main menu-item listitem-level-3">
<a href="/topic/audi" data-omnilink="volkswagen-audi" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/44841">Audi</a>
</li>
<li class="menu-item--b869bb85-cf8a-4c27-bc7c-d377348f9256 menu-name--main menu-item listitem-level-3">
<a href="/topic/bentley" data-omnilink="volkswagen-bentley" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/44871">Bentley</a>
</li>
<li class="menu-item--_c0d1ce1-c9b8-4506-ba8e-bc7b5c76c22d menu-name--main menu-item listitem-level-3">
<a href="/topic/bugatti" data-omnilink="volkswagen-bugatti" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/44916">Bugatti</a>
</li>
<li class="menu-item--_93b8505-535b-474b-b34d-ffc28156765d menu-name--main menu-item listitem-level-3">
<a href="/topic/lamborghini" data-omnilink="volkswagen-lamborghini" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45361">Lamborghini</a>
</li>
<li class="menu-item--_0c88ef1-4b1c-4f77-a7a0-f2d2165c5190 menu-name--main menu-item listitem-level-3">
<a href="/topic/porsche" data-omnilink="volkswagen-porsche" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45706">Porsche</a>
</li>
<li class="menu-item--_ce233e4-5723-4264-bf27-4eddd3cee1fb menu-name--main menu-item listitem-level-3">
<a href="/topic/seat" data-omnilink="volkswagen-seat" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45971">Seat</a>
</li>
<li class="menu-item--bab4be35-d8bb-4113-9a8d-371a56486537 menu-name--main menu-item listitem-level-3">
<a href="/topic/skoda" data-omnilink="volkswagen-skoda" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45981">Skoda</a>
</li>
</ul>
</li>
<li class="menu-item--_1f3a123-9962-4b82-adec-0e22303fdc77 menu-name--main menu-item listitem-level-2">
<a href="/topic/volvo" data-omnilink="news by brand-volvo" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45956">Volvo</a>
</li>
<li class="menu-item--_b310e3a-10f5-4b8c-8759-e8ef6943af45 menu-name--main menu-item listitem-level-2">
<a href="/discontinued-brands" data-omnilink="news by brand-(discontinuedbrands)" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/225256">(Discontinued Brands)</a>
</li>
</ul>
</li>
<li class="menu-item--e0026765-5d73-44bf-8205-6bcfa99c17cd menu-name--main menu-item menu-item--expanded listitem-level-1">
<a href="/cars-concepts" data-omnilink="news-cars&amp;concepts" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/442316">Cars &amp; Concepts</a>
<ul class="level-2 Vertical" menu-level="2">
<li class="menu-item--_0e5e960-b43d-44dc-88a7-a532e7cd58e2 menu-name--main menu-item menu-item--expanded listitem-level-2 listitem-haslevel-3">
<a href="https://virtual.autonews.com/toyota-livestream" data-omnilink="cars &amp; concepts-virtualreveals(sponsored)" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Virtual reveals (Sponsored)</a>
<ul class="level-3 Vertical" menu-level="3">
<li class="menu-item--_b5a8498-2ba9-468d-91f5-6e31080eee05 menu-name--main menu-item listitem-level-3">
<a href="https://virtual.autonews.com/nissanz" data-omnilink="virtual reveals (sponsored)-nissan:2023z" data-omnilocation="header" class="omnitrack sec-level mm-level-3">NISSAN: 2023 Z</a>
</li>
<li class="menu-item--a908c0a4-6794-4d70-9186-ffd7a2cfdc81 menu-name--main menu-item listitem-level-3">
<a href="https://virtual.autonews.com/mitsubishi" data-omnilink="virtual reveals (sponsored)-mitsubishi:2022outlander" data-omnilocation="header" class="omnitrack sec-level mm-level-3">MITSUBISHI: 2022 Outlander</a>
</li>
<li class="menu-item--_2fa8f35-f78b-40b3-b7f1-99ab800f1a95 menu-name--main menu-item listitem-level-3">
<a href="https://virtual.autonews.com/nissanlaunch" data-omnilink="virtual reveals (sponsored)-nissan:2022pathfinderand2022frontier" data-omnilocation="header" class="omnitrack sec-level mm-level-3">NISSAN: 2022 Pathfinder and 2022 Frontier</a>
</li>
<li class="menu-item--_d7d293c-6d4f-44e9-87b2-1914494b77bb menu-name--main menu-item listitem-level-3">
<a href="https://virtual.autonews.com/genesis/" data-omnilink="virtual reveals (sponsored)-genesis:2021gv80" data-omnilocation="header" class="omnitrack sec-level mm-level-3">GENESIS: 2021 GV80</a>
</li>
<li class="menu-item--_fec75fc-f4fc-4738-aa08-79efcd521120 menu-name--main menu-item listitem-level-3">
<a href="https://virtual.autonews.com/kia" data-omnilink="virtual reveals (sponsored)-kia:2021k5" data-omnilocation="header" class="omnitrack sec-level mm-level-3">KIA: 2021 K5</a>
</li>
<li class="menu-item--cac565b7-60ec-4e8b-b499-c709e147cfb3 menu-name--main menu-item listitem-level-3">
<a href="https://virtual.autonews.com/lexus" data-omnilink="virtual reveals (sponsored)-lexus:2021is" data-omnilocation="header" class="omnitrack sec-level mm-level-3">LEXUS: 2021 IS</a>
</li>
<li class="menu-item--_45e9af2-2176-4758-9531-5a3cb3569aa8 menu-name--main menu-item listitem-level-3">
<a href="https://virtual.autonews.com/nissan/" data-omnilink="virtual reveals (sponsored)-nissan:2021rogue" data-omnilocation="header" class="omnitrack sec-level mm-level-3">NISSAN: 2021 Rogue</a>
</li>
<li class="menu-item--_08ca0cd-1d72-4be2-a702-195772f9234a menu-name--main menu-item listitem-level-3">
<a href="https://virtual.autonews.com/toyota" data-omnilink="virtual reveals (sponsored)-toyota:2021venzaand2021sienna" data-omnilocation="header" class="omnitrack sec-level mm-level-3">TOYOTA: 2021 Venza and 2021 Sienna</a>
</li>
</ul>
</li>
<li class="menu-item--_8b15089-7891-498c-8926-d8d447f6d599 menu-name--main menu-item listitem-level-2">
<a href="/auto-shows" data-omnilink="cars &amp; concepts-autoshows" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/961916">Auto Shows</a>
</li>
<li class="menu-item--_4fa56cb-6077-445a-80fc-52a5b580b8f0 menu-name--main menu-item listitem-level-2">
<a href="/section/future-product" data-omnilink="cars &amp; concepts-futureproductpipeline" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1047466">Future Product Pipeline</a>
</li>
<li class="menu-item--af8ae28e-a445-4d35-b2ee-a749f8257470 menu-name--main menu-item listitem-level-2">
<a href="/photo-gallery" data-omnilink="cars &amp; concepts-photogalleries" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53321">Photo Galleries</a>
</li>
<li class="menu-item--_db3c57d-780f-4671-a4c6-d12ac5cb8d0f menu-name--main menu-item listitem-level-2">
<a href="/car-cutaways" data-omnilink="cars &amp; concepts-carcutaways" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53356">Car Cutaways</a>
</li>
<li class="menu-item--d022875e-c78c-41a6-bc35-d23e267ba03f menu-name--main menu-item listitem-level-2">
<a href="/design" data-omnilink="cars &amp; concepts-design" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53391">Design</a>
</li>
</ul>
</li>
<li class="menu-item--_6e8cf05-1923-4267-818c-6a756ddb90bf menu-name--main menu-item listitem-level-1">
<a href="/topic/final-assembly" data-omnilink="news-finalassembly" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/44711">Final Assembly</a>
</li>
<li class="menu-item--e40f7cef-c01f-4bad-ac0d-88aac1a90c6a menu-name--main menu-item listitem-level-1">
<a href="/china" data-omnilink="news-china" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/991271">China</a>
</li>
<li class="menu-item--ad174e2b-1260-4849-a7a7-eaa50ac1cee0 menu-name--main menu-item listitem-level-1">
<a href="/shift" data-omnilink="news-shift" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/173056">Shift</a>
</li>
<li class="menu-item--_13ccead-5a64-4498-bc84-bab9244719eb menu-name--main menu-item listitem-level-1">
<a href="/mobility-report-0" data-omnilink="news-mobilityreport" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/172981">Mobility Report</a>
</li>
<li class="menu-item--_fe9bc97-e778-42bc-95ed-b2df1047792d menu-name--main menu-item listitem-level-1">
 <a href="/topic/diversity-equity-and-inclusion" title="Our monthly report on diversity, equity and inclusion in the industry" data-omnilink="news-de&amp;iatwork" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/72956">DE&amp;I At Work</a>
</li>
<li class="menu-item--a08fc52a-8a94-4045-ae7b-2d76c84ded0c menu-name--main menu-item listitem-level-1">
<a href="/special-reports" data-omnilink="news-specialreports" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/225181">Special Reports</a>
</li>
<li class="menu-item--_476c6e3-10e4-4cd5-87c1-2550d1e4e0d2 menu-name--main menu-item listitem-level-1">
<a href="/this-week-issue/archives" data-omnilink="news-digitaleditionarchive" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="this-week-issue/archives">Digital Edition Archive</a>
</li>
<li class="menu-item--c8477c4b-3f8e-41f9-ac2c-7546729d449c menu-name--main menu-item listitem-level-1">
<a href="/this-week-issue" data-omnilink="news-thisweek&#039;sissue" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="this-week-issue">This Week&#039;s Issue</a>
</li>
</ul>
</li>
<li class="menu-item--c9de19d7-3539-4258-aaae-cd82beb64bab menu-name--main menu-item menu-item--expanded listitem-level-0">
<a href="/opinion" data-omnilink="opinion-" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="node/173061">OPINION</a>
<ul class="level-1" menu-level="1">
<li class="menu-item--_ebb1d8b-821c-4ee8-8c8c-dde9bdd6d0cc menu-name--main menu-item listitem-level-1">
<a href="/staff-blogs" data-omnilink="opinion-blogs" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/442321">Blogs</a>
</li>
<li class="menu-item--_7347333-273f-4399-bb44-ac7007f910c8 menu-name--main menu-item listitem-level-1">
<a href="/cartoons" data-omnilink="opinion-cartoons" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/53361">Cartoons</a>
</li>
<li class="menu-item--ffb3637d-d106-407d-ace8-99c71b1ea072 menu-name--main menu-item listitem-level-1">
<a href="/keith-crain" data-omnilink="opinion-keithcrain" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/67916">Keith Crain</a>
</li>
<li class="menu-item--f7ba6901-2319-45e0-94d2-d1d0ef6d2f1f menu-name--main menu-item listitem-level-1">
<a href="/automotive-views-jason-stein-0" data-omnilink="opinion-automotiveviewswithjasonstein" data-omnilocation="header" class="omnitrack sec-level mm-level-1">Automotive Views with Jason Stein</a>
</li>
<li class="menu-item--_d73539f-3ebd-4b75-a4f5-1d8797a18095 menu-name--main menu-item listitem-level-1">
<a href="/topic/commentary" data-omnilink="opinion-columnists" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/44701">Columnists</a>
</li>
<li class="menu-item--_8594285-e0fa-4e0e-a814-5604753ca2dd menu-name--main menu-item listitem-level-1">
<a href="/china-commentary" data-omnilink="opinion-chinacommentary" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/68986">China Commentary</a>
</li>

<li class="menu-item--_e4ba165-7d5a-4ddd-bb35-8b196fd8ec02 menu-name--main menu-item listitem-level-1">
<a href="/topic/editorials" data-omnilink="opinion-editorials" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/44706">Editorials</a>
</li>
<li class="menu-item--cbbe7c1f-c791-48e2-8f22-0eafd4577f82 menu-name--main menu-item listitem-level-1">
<a href="/topic/letters-editor" data-omnilink="opinion-letterstotheeditor" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/44721">Letters to the Editor</a>
</li>
<li class="menu-item--b874862e-1e1c-43ac-8d15-e0f73dbb009d menu-name--main menu-item listitem-level-1">
<a href="/submit-letter-editor" data-omnilink="opinion-sendusaletter" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/224116">Send us a Letter</a>
</li>
</ul>
</li>
<li class="menu-item--bf2ecacd-df0d-4587-a645-6c88dbe1761f menu-name--main menu-item menu-item--expanded listitem-level-0">
<a href="/section/data-center" data-omnilink="datacenter-" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="section/data-center">DATA CENTER</a>
<ul class="level-1" menu-level="1">
<li class="menu-item--cc18d53b-8397-48f0-ba64-6efda7b122fa menu-name--main menu-item listitem-level-1">
<a href="/data-lists" title="View and download automotive production, sales, inventory and dealer data." data-omnilink="data center-tables&amp;lists" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="data-lists">Tables &amp; Lists</a>
</li>
<li class="menu-item--_ea6a5ed-fe1f-4ae4-986c-cbb13fe5b071 menu-name--main menu-item listitem-level-1">
<a href="https://reports.data.autonews.com/" data-omnilink="data center-marketreports" data-omnilocation="header" class="omnitrack sec-level mm-level-1">Market Reports</a>
</li>
<li class="menu-item--_5ea6862-a09f-4936-85f1-600c2b66eaab menu-name--main menu-item listitem-level-1">
<a href="https://reports.data.autonews.com/mrebate.php" data-omnilink="data center-customerincentives" data-omnilocation="header" class="omnitrack sec-level mm-level-1">Customer Incentives</a>
</li>
<li class="menu-item--b33db45d-0d27-4b0f-ac75-bef18e9bf497 menu-name--main menu-item listitem-level-1">
<a href="https://reports.data.autonews.com/pvi.php" data-omnilink="data center-monthlyvehiclepayments" data-omnilocation="header" class="omnitrack sec-level mm-level-1">Monthly Vehicle Payments</a>
</li>
<li class="menu-item--_4cf3dce-4e79-4a7c-9219-d58a8bee8b52 menu-name--main menu-item listitem-level-1">
<a href="http://reports.data.autonews.com/experian.php?endpoint=reg" data-omnilink="data center-u.s.vehicleregistrations" data-omnilocation="header" class="omnitrack sec-level mm-level-1">U.S. Vehicle Registrations</a>
</li>
<li class="menu-item--_564b51e-7052-4059-8efd-76aa940df003 menu-name--main menu-item listitem-level-1">
<a href="http://reports.data.autonews.com/experian.php?endpoint=loyalty" data-omnilink="data center-loyalty" data-omnilocation="header" class="omnitrack sec-level mm-level-1">Loyalty</a>
</li>
<li class="menu-item--_3c302b2-72e9-4790-8d25-b3c644595d28 menu-name--main menu-item listitem-level-1">
<a href="http://reports.data.autonews.com/experian.php?endpoint=vio" data-omnilink="data center-vehiclesinoperation" data-omnilocation="header" class="omnitrack sec-level mm-level-1">Vehicles in Operation</a>
</li>
<li class="menu-item--_cc2c8f4-1af3-403f-b104-6f51cd3d0c15 menu-name--main menu-item listitem-level-1">
<a href="/research-insights" data-omnilink="data center-research&amp;insights" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/1194321">Research &amp; Insights</a>
</li>
<li class="menu-item--f5c34b70-193d-493f-977d-7f34283e1cf0 menu-name--main menu-item listitem-level-1">
<a href="/data-center-partners" data-omnilink="data center-datacenterpartners" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/1212996">Data Center Partners</a>
</li>
</ul>
</li>
<li class="menu-item--_13940d6-315a-45e1-9939-e90594d659d7 menu-name--main menu-item menu-item--expanded listitem-level-0">
<a href="/videos" data-omnilink="video-" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="node/224036">VIDEO</a>
<ul class="level-1" menu-level="1">
<li class="menu-item--_a1c4861-6b42-4824-8148-179f60a8e5ee menu-name--main menu-item listitem-level-1">
<a href="/autonews-now" data-omnilink="video-autonewsnow" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/53701">AutoNews Now</a>
</li>
<li class="menu-item--_0d56b14-5821-477a-9faa-f3828fa09c08 menu-name--main menu-item listitem-level-1">
<a href="/first-shift" data-omnilink="video-firstshift" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/53716">First Shift</a>
</li>
<li class="menu-item--_c2deafc-38f1-4fa0-95cc-c882115d2b8d menu-name--main menu-item listitem-level-1">
<a href="/special-video-reports" data-omnilink="video-specialvideoreports" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/224041">Special Video Reports</a>
</li>
<li class="menu-item--a65b040e-20f8-4b69-9609-c8a3446a6498 menu-name--main menu-item listitem-level-1">
<a href="/weekend-drive-video" data-omnilink="video-weekenddrive" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/53686">Weekend Drive</a>
</li>
</ul>
</li>
<li class="menu-item--_0f33100-3bf8-43b1-b109-2c98dcc0ab8c menu-name--main menu-item menu-item--expanded listitem-level-0">
<a href="http://www.autonews.com/events-webinars-awards" data-omnilink="events&amp;awards-" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack">EVENTS &amp; AWARDS</a>
<ul class="level-1" menu-level="1">
<li class="menu-item--_19071d6-352e-4877-a41f-bc7e0f81802b menu-name--main menu-item menu-item--expanded listitem-level-1">
<a href="/autonews-events" data-omnilink="events &amp; awards-events" data-omnilocation="header" class="omnitrack sec-level mm-level-1">Events</a>
<ul class="level-2 Vertical" menu-level="2">
<li class="menu-item--_2b889bc-3bc0-4964-9e76-f6b9c6c6e070 menu-name--main menu-item listitem-level-2">
<a href="https://cvent.me/l7M8gB" title="Automotive News Mobility Forum" data-omnilink="events-mobilityforum" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Mobility Forum</a>
</li>
<li class="menu-item--_3c7b559-1813-4193-815c-bd8f78eabec6 menu-name--main menu-item listitem-level-2">
<a href="https://autonews.com/congress" data-omnilink="events-congressconversations" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Congress Conversations</a>
</li>
<li class="menu-item--_b66eb74-a2af-4922-8b8a-fbd46028e7ed menu-name--main menu-item listitem-level-2">
<a href="https://web.cvent.com/event/94aac446-3dea-4d20-ae0a-1e22f419abc2/summary" data-omnilink="events-retailforum:dealerdiscussions" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Retail Forum: Dealer Discussions</a>
</li>
<li class="menu-item--_38a7789-111d-4251-8e3f-cab59e5c33e6 menu-name--main menu-item listitem-level-2">
<a href="http://www.autonews.com/leadershipacademy" data-omnilink="events-leadershipacademy" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Leadership Academy</a>
</li>
<li class="menu-item--_71d0553-6dad-4a90-a5e0-4e0ca83b2020 menu-name--main menu-item listitem-level-2">
<a href="https://cvent.me/Vnw9zY" data-omnilink="events-canadacongress" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Canada Congress</a>
</li>
<li class="menu-item--_88ca7d6-4539-4bcd-bbe6-b6be358d25d5 menu-name--main menu-item listitem-level-2">
<a href="https://cvent.me/ZbnEX3" data-omnilink="events-europecongressconversations" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Europe Congress Conversations</a>
</li>
<li class="menu-item--_4724e73-cf46-4dcf-b486-54e13c6f9145 menu-name--main menu-item listitem-level-2">
<a href="http://www.autonews.com/leadingwomen" data-omnilink="events-leadingwomenconference" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Leading Women Conference</a>
</li>
<li class="menu-item--_0c25cf9-07b4-43f3-8773-3024bb7266db menu-name--main menu-item listitem-level-2">
<a href="https://cvent.me/avxQdD" data-omnilink="events-fixedopsjournalforum" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Fixed Ops Journal Forum</a>
</li>
<li class="menu-item--e7c35e4f-c05e-4fd8-8f9e-7cc10ba723a3 menu-name--main menu-item listitem-level-2">
<a href="https://autonews.com/shift5g" data-omnilink="events-shiftpublicis" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Shift Publicis</a>
</li>
<li class="menu-item--f456621d-ad3b-48ac-845c-f45452c30528 menu-name--main menu-item listitem-level-2">
<a href="https://www.autonews.com/shiftthrive" data-omnilink="events-shiftthrive" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Shift Thrive</a>
</li>
<li class="menu-item--_8861f4f-69bd-4a1f-890a-e44d31453c31 menu-name--main menu-item listitem-level-2">
<a href="https://cvent.me/EzVrlv" data-omnilink="events-retailforum:nada" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Retail Forum: NADA</a>
</li>
</ul>
</li>
<li class="menu-item--_60056dc-558d-4c0e-abd4-d8486586fd07 menu-name--main menu-item menu-item--expanded listitem-level-1">
<a href="/awards" data-omnilink="events &amp; awards-awards" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="awards">Awards</a>
<ul class="level-2 Vertical" menu-level="2">
<li class="menu-item--_21d4f8f-51bc-4416-8a83-42fd4fefa20c menu-name--main menu-item listitem-level-2">
<a href="https://www.autonews.com/100-Leading-Women-2020" data-omnilink="awards-100leadingwomen" data-omnilocation="header" class="omnitrack sec-level mm-level-2">100 Leading Women</a>
</li>
<li class="menu-item--_ee6a452-794d-45ce-bde7-3a4d6ed4856d menu-name--main menu-item listitem-level-2">
<a href="/awards/40-under-40" data-omnilink="awards-40under40retail" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1207086">40 Under 40 Retail</a>
</li>
<li class="menu-item--_c6b9e44-002c-44f4-ba60-77d3dbcc5201 menu-name--main menu-item listitem-level-2">
<a href="/awards/all-stars" data-omnilink="awards-all-stars" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1226871">All-Stars</a>
</li>
<li class="menu-item--_659e1f6-13f8-4121-bb74-539360ca0d03 menu-name--main menu-item menu-item--expanded listitem-level-2 listitem-haslevel-3">
<a href="/awards/best-dealerships-work" data-omnilink="awards-bestdealershipstoworkfor" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1221046">Best Dealerships To Work For</a>
<ul class="level-3 Vertical" menu-level="3">
<li class="menu-item--_25abba9-d861-4d5f-ba8c-c5d9e9337f9e menu-name--main menu-item listitem-level-3">
<a href="/best2022" data-omnilink="best dealerships to work for-registerforthe2022bestdealershiptoworkfor" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="node/1221126">Register for the 2022 Best Dealership To Work For</a>
</li>
</ul>
</li>
<li class="menu-item--d08ecd40-cd9b-478a-84ea-f4201d63f9ac menu-name--main menu-item listitem-level-2">
<a href="/awards/notable-champions-diversity" data-omnilink="awards-notablechampionsofdiversity" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1229861">Notable Champions of Diversity</a>
</li>
<li class="menu-item--afe8e308-36e8-4f76-b250-bad8a11571fe menu-name--main menu-item listitem-level-2">
<a href="/awards/notable-military-veterans" data-omnilink="awards-notablemilitaryveterans" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1223996">Notable Military Veterans</a>
</li>
<li class="menu-item--_0eac1a9-9ac9-47ae-904f-2bfcb40e5502 menu-name--main menu-item listitem-level-2">
<a href="/pace" data-omnilink="awards-paceprogram" data-omnilocation="header" class="omnitrack sec-level mm-level-2">PACE Program</a>
</li>
<li class="menu-item--f0076be7-fbe8-4076-a1f0-21806d3e33b0 menu-name--main menu-item listitem-level-2">
<a href="/awards/rising-stars-automakers-suppliers" data-omnilink="awards-risingstars" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1212721">Rising Stars</a>
</li>
<li class="menu-item--_7ab9e93-0bc9-471c-8551-34eb870e13ab menu-name--main menu-item listitem-level-2">
<a href="http://www.autonewsevents.com/events/2020-automotive-news-europe-rising-stars/event-summary-91f1899a5d174622b08366f15f82cdcd.aspx" data-omnilink="awards-europerisingstars" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Europe Rising Stars</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-item--_56f3456-9e28-4fb1-9282-338422889ddc menu-name--main menu-item listitem-level-0">
<a href="https://jobs.autonews.com/" data-omnilink="jobs-" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack">JOBS</a>
</li>
<li class="menu-item--_5a2995f-8cd9-473e-b3d7-b3bcb1764361 menu-name--main menu-item listitem-level-0">
<a href="/resources-search" data-omnilink="resourcecenter-" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="resources-search">Resource Center</a>
</li>
<li class="menu-item--a6a20540-6ea6-4966-9a83-96611636f40a menu-name--main menu-item menu-item--expanded listitem-level-0">
<span data-omnilink="+more-" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack">+MORE</span>
<ul class="level-1" menu-level="1">
<li class="menu-item--_25bc887-069d-4de8-826b-25e67687d914 menu-name--main menu-item listitem-level-1">
<a href="/advertise" data-omnilink="+more-advertise" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="advertise">Advertise</a>
</li>
<li class="menu-item--babe4a39-4706-4b27-b46c-e5dbbbf8b035 menu-name--main menu-item listitem-level-1">
<a href="/leading-women-network" data-omnilink="+more-leadingwomennetwork" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/224286">Leading Women Network</a>
</li>
<li class="menu-item--_a1fa236-3469-4b01-b2f6-609d6104afeb menu-name--main menu-item menu-item--expanded listitem-level-1">
<a href="/podcasts" data-omnilink="+more-podcasts" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/1116921">Podcasts</a>
<ul class="level-2 Vertical" menu-level="2">
<li class="menu-item--d10d8c64-638b-4e8d-8418-5a6202f2a2f7 menu-name--main menu-item listitem-level-2">
<a href="/shift-podcast-mobility" data-omnilink="podcasts-shift:apodcastaboutmobility" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/68566">Shift: A Podcast About Mobility</a>
</li>
<li class="menu-item--_b3bb8cf-990b-43ef-a15c-730c1c416b07 menu-name--main menu-item listitem-level-2">
<a href="/special-reports-podcasts" data-omnilink="podcasts-specialreportspodcasts" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1116886">Special Reports Podcasts</a>
</li>
<li class="menu-item--e62747e7-66d6-4a46-b201-39a161d7ab35 menu-name--main menu-item listitem-level-2">
<a href="/weekend-drive-podcast" data-omnilink="podcasts-dailydrivepodcasts" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1116891">Daily Drive Podcasts</a>
</li>
</ul>
</li>
<li class="menu-item--c9ab9f15-e282-4af4-a664-7b6761dae0aa menu-name--main menu-item listitem-level-1">
<a href="/events?event_type=64571" data-omnilink="+more-webinars" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-query="{&quot;event_type&quot;:&quot;64571&quot;}" data-drupal-link-system-path="events">Webinars</a>
</li>
<li class="menu-item--_722356d-ff83-4dd0-8b31-dc4385da77e0 menu-name--main menu-item menu-item--expanded listitem-level-1">
<a href="/topic/drivers-seat" data-omnilink="+more-inthedriver&#039;sseat" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/71721">In the Driver&#039;s Seat</a>
<ul class="level-2 Vertical" menu-level="2">
<li class="menu-item--_3ed021c-30ee-4fb2-8ea5-914232523710 menu-name--main menu-item listitem-level-2">
<a href="https://www.autonews.com/sponsored/video-aam-vp-product-engineering-gives-peek-behind-curtain-electrification" data-omnilink="in the driver&#039;s seat-aam" data-omnilocation="header" class="omnitrack sec-level mm-level-2">AAM</a>
</li>
<li class="menu-item--_1077aab-12af-49bc-b71e-3df7a3531752 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/acxiom-vp-intersection-analytics-and-car-shoppers" data-omnilink="in the driver&#039;s seat-acxiom:acxiomvpontheintersectionofanalyticsandcarshoppers" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1218301">Acxiom: Acxiom VP on the intersection of analytics and car shoppers</a>
</li>
<li class="menu-item--_7697ae9-398b-424f-a33d-b921dfad20d4 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/blue-yonder-ceo-supply-chain-trends-and-whats-next" data-omnilink="in the driver&#039;s seat-blueyonder" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1196996">Blue Yonder</a>
</li>
<li class="menu-item--_62458fd-ff80-4c26-9c4f-b093f305c062 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/video-cdk-global-executive-envisions-how-emerging-data-revolution-could-affect-both" data-omnilink="in the driver&#039;s seat-cdkglobal" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1228551">CDK Global</a>
</li>
<li class="menu-item--_f0a665e-2ae6-489a-b243-18b5386c9956 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/cox-vp-discusses-shift-digital-marketplace" data-omnilink="in the driver&#039;s seat-cox" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1225466">Cox</a>
</li>
<li class="menu-item--_7935c1f-37ed-446a-8ccd-dfe5b1df0b98 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/video-dealerpolicy-chief-product-officer-talks-insurance-marketplace-solutions" data-omnilink="in the driver&#039;s seat-dealerpolicy" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1185561">DealerPolicy</a>
</li>
<li class="menu-item--ccd122f8-49fb-4585-81b4-69c2e6d2e0a3 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/deloitte-leader-discusses-how-oems-can-build-trust-customers" data-omnilink="in the driver&#039;s seat-deloitte" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1212401">Deloitte</a>
</li>
<li class="menu-item--_6e8e804-48c0-443a-a0e9-b4075a41ede4 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/equifax-vp-winning-digital-world" data-omnilink="in the driver&#039;s seat-equifax" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1210496">Equifax</a>
</li>
<li class="menu-item--ef0353ac-9afa-4fd9-a011-fe307c41a2e8 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/equifax-leader-digital-retailing-trends" data-omnilink="in the driver&#039;s seat-equifax" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1225476">Equifax</a>
</li>
<li class="menu-item--b212738f-edce-4513-8bdf-d71e7223d423 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/gentex-ceo-new-innovations-connectivity-digital-vision-ridesharing" data-omnilink="in the driver&#039;s seat-gentex" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1179206">Gentex</a>
</li>
<li class="menu-item--_9dcf03b-9678-4bae-ad6a-d2cd49940d0a menu-name--main menu-item listitem-level-2">
<a href="https://www.autonews.com/sponsored/ihs-markits-tom-libby-industry-loyalty-trends" data-omnilink="in the driver&#039;s seat-ihsmarkit" data-omnilocation="header" class="omnitrack sec-level mm-level-2">IHS Markit</a>
</li>
<li class="menu-item--_5e32ff6-d2b3-4ed0-911b-7ad79f195cd4 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/msx-vp-covid-trends-and-industry-transformation" data-omnilink="in the driver&#039;s seat-msxinternational" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1203031">MSX International</a>
</li>
<li class="menu-item--_22c5db1-9025-40d2-a050-fba656cc8f9b menu-name--main menu-item listitem-level-2">
<a href="/sponsored/micron-senior-director-emerging-automotive-technology" data-omnilink="in the driver&#039;s seat-micron" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1220226">Micron</a>
</li>
<li class="menu-item--a14c6ed7-6f52-4deb-a0ca-dfbb43b8b858 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/video-qualcomm-auto-head-next-wave-car-experiences" data-omnilink="in the driver&#039;s seat-qualcomm" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1231351">Qualcomm</a>
</li>
<li class="menu-item--e8cb0e40-a336-4371-9a7e-3a45abe3c276 menu-name--main menu-item listitem-level-2">
<a href="/node/1160331" data-omnilink="in the driver&#039;s seat-remembergroup" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1160331">Remember Group</a>
</li>
<li class="menu-item--_39e957f-3d97-43ae-9ab7-99acb2b677af menu-name--main menu-item listitem-level-2">
<a href="/sponsored/reputationcom-ceo-reveals-how-car-dealers-can-enhance-their-online-reputation" data-omnilink="in the driver&#039;s seat-reputation.com" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1174321">Reputation.com</a>
</li>
<li class="menu-item--a87856b7-c9b5-4e7c-950d-90b6ca6aa195 menu-name--main menu-item listitem-level-2">
<a href="https://www.autonews.com/sponsored/video-ricardo-ceo-shares-macro-perspectives-ev-strategy-and-trends-2021-and-beyond" data-omnilink="in the driver&#039;s seat-ricardo:daveshemmans" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Ricardo: Dave Shemmans</a>
</li>
<li class="menu-item--_1d611e0-969a-42ad-b760-0a4ecd4de7e4 menu-name--main menu-item listitem-level-2">
<a href="https://www.autonews.com/sponsored/video-ricardos-us-head-talks-new-tech-electrification-and-autonomous-vehicles" data-omnilink="in the driver&#039;s seat-ricardo:marquesmccammon" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Ricardo: Marques McCammon</a>
</li>
<li class="menu-item--_a9dfddf-01bc-470a-9a11-5bc1c362763e menu-name--main menu-item listitem-level-2">
<a href="/sponsored/salty-ceo-improving-dealership-insurance-experience" data-omnilink="in the driver&#039;s seat-salty" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1216961">Salty</a>
</li>
<li class="menu-item--_eb9607b-5d48-4400-94aa-70ab49d8bd22 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/video-t-mobile-iot-exec-how-5g-will-revolutionize-driving-experience" data-omnilink="in the driver&#039;s seat-t-mobile" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1231361">T-Mobile</a>
</li>
</ul>
</li>
<li class="menu-item--b1422345-7053-4d41-ab24-adedee4e0f2a menu-name--main menu-item menu-item--expanded listitem-level-1">
<a href="/sponsored" data-omnilink="+more-publishingpartners" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/53631">Publishing Partners</a>
<ul class="level-2 Vertical" menu-level="2">
<li class="menu-item--_70722c9-7707-4272-8f27-0a6b96eca123 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/digital-retailing-meets-service-department-0" data-omnilink="publishing partners-text2drive:digitalretailingmeetstheservicedepartment" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1238321">Text2Drive: Digital retailing meets the service department</a>
</li>
<li class="menu-item--fb072d5a-ddba-47f4-bc97-13c78119aae0 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/what-expect-future-auto-sales" data-omnilink="publishing partners-notarize:whattoexpectforthefutureofautosales" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1239161">Notarize: What to expect for the future of auto sales</a>
</li>
<li class="menu-item--_eaa0586-0d85-412c-be94-701c3c5f2ef8 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/unlocking-value-connected-car-data" data-omnilink="publishing partners-seagate:unlockingvaluefromconnected-cardata" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1237701">Seagate: Unlocking value from connected-car data</a>
</li>
<li class="menu-item--d6e31e16-9de4-4a6d-bb7f-b6526294732f menu-name--main menu-item listitem-level-2">
<a href="/sponsored/harnessing-data-analytics-and-ai-powered-decision-making-supply-chain-resiliency" data-omnilink="publishing partners-amazonwebservices:ai-poweredsupplychaindecision-making" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1233491">Amazon Web Services: AI-powered supply chain decision-making</a>
</li>
<li class="menu-item--_403ba05-bb21-48a3-9101-75ea644bb08a menu-name--main menu-item listitem-level-2">
<a href="/sponsored/five-ways-car-designs-will-change-next-five-years" data-omnilink="publishing partners-epicgames:fivewaysin-cardesignswillchangeinthenextfiveyears" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1233096">Epic Games: Five ways in-car designs will change in the next five years</a>
</li>
<li class="menu-item--_76cd915-69ef-4d33-92ed-c3674e63d2d4 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/buy-sell-qa-how-are-dealerships-being-valued-today" data-omnilink="publishing partners-haigpartners:howaredealershipsbeingvaluedtoday?" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1232016">Haig Partners: How are dealerships being valued today?</a>
</li>
<li class="menu-item--_471acce-bbdf-4fbb-9407-fa5c51da5b3f menu-name--main menu-item listitem-level-2">
<a href="/sponsored/buy-sell-qa-dealership-consolidation-trends" data-omnilink="publishing partners-haigpartners:dealershipconsolidationtrends" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1212646">Haig Partners: Dealership consolidation trends</a>
</li>
<li class="menu-item--_9594771-b045-4652-bf17-07722aefc069 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/buy-sell-qa-dealership-valuation-trends" data-omnilink="publishing partners-haigpartners:dealershipvaluationtrends" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1208601">Haig Partners: Dealership valuation trends</a>
</li>
<li class="menu-item--_14157df-d783-4245-896d-91737e673252 menu-name--main menu-item listitem-level-2">
<a href="https://www.autonews.com/sponsored/buy-sell-qa-dealership-succession-planning" data-omnilink="publishing partners-haigpartners:dealershipsuccessionplanning" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Haig Partners: Dealership succession planning</a>
</li>
<li class="menu-item--b2e67277-1b85-4dce-a5f3-011ff1332cd2 menu-name--main menu-item listitem-level-2">
<a href="https://www.autonews.com/ally-auto" data-omnilink="publishing partners-ally:navigatingthefutureofautomotiveretailing" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Ally: Navigating the future of automotive retailing</a>
</li>
<li class="menu-item--_8619882-cc82-4639-884c-f0c6ff7f3caf menu-name--main menu-item listitem-level-2">
<a href="/sponsored/how-century-old-brand-transforming-auto-industry" data-omnilink="publishing partners-google:howacentury-oldbrandistransformingtheautoindustry" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1227691">Google: How a century-old brand is transforming the auto industry</a>
</li>
<li class="menu-item--cbb2c9c8-dfd4-4b72-8017-3327a010c3a4 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/rise-service-leading-poor-customer-satisfaction" data-omnilink="publishing partners-carwars:isariseinserviceleadingtopoorcustomersatisfaction?" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1216381">Car Wars: Is a Rise in Service Leading to Poor Customer Satisfaction?</a>
</li>
<li class="menu-item--e3a001f5-5699-4241-98c6-63ebc5424143 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/four-real-time-integrations-can-save-your-dealership-time" data-omnilink="publishing partners-dealersocket:fourreal-timeintegrationsthatcansaveyourdealershiptime" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1223106">DealerSocket: Four real-time integrations that can save your dealership time</a>
</li>
<li class="menu-item--debe0e06-40f2-425f-8bd3-d649420b4a37 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/time-new-pre-owned-pricing-tactic" data-omnilink="publishing partners-dealersocket:timeforanewpre-ownedpricingtactic" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1211226">DealerSocket: Time for a new pre-owned pricing tactic</a>
</li>
<li class="menu-item--_fac636d-01e4-4324-9ec9-839c75bd64f2 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/googles-dealer-guidebook-helps-dealers-navigate-todays-digital-landscape" data-omnilink="publishing partners-google:google&#039;sdealerguidebookhelpsdealersnavigatetoday&#039;sdigitallandscape" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1192676">Google: Google&#039;s dealer guidebook helps dealers navigate today&#039;s digital landscape</a>
</li>
<li class="menu-item--_b3ae075-11fa-423b-80fd-3874bb355920 menu-name--main menu-item listitem-level-2">
<a href="/node/1224686" data-omnilink="publishing partners-kerriganadvisors:blueskyupdateq42021" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1224686">Kerrigan Advisors: Blue Sky Update Q4 2021</a>
</li>
<li class="menu-item--_60b2155-fd5d-4edf-9a7c-8c2616b2ef96 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/trading-multi-year-design-cycles-demand-features-and-experiences" data-omnilink="publishing partners-qualcomm:tradingmulti-yeardesigncyclesforon-demandfeaturesandexperiences" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1215756">Qualcomm: Trading multi-year design cycles for on-demand features and experiences</a>
</li>
<li class="menu-item--_113a944-7f02-493a-823b-0c74ddb59a20 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/5-ways-help-motivate-and-retain-employees" data-omnilink="publishing partners-synchrony:5waystohelpmotivateandretainemployees" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1222756">Synchrony: 5 Ways to Help Motivate and Retain Employees</a>
</li>
<li class="menu-item--_03ffa76-20c9-4471-8fb8-faa8a5e131d3 menu-name--main menu-item listitem-level-2">
<a href="/sponsored/ev-adoption-happeningin-unexpected-place" data-omnilink="publishing partners-twitter:evadoptionishappening...inanunexpectedplace" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1204911">Twitter: EV adoption is happening...in an unexpected place</a>
</li>
</ul>
</li>
<li class="menu-item--_9070ba8-c48d-424f-8dad-968f24ecbfe9 menu-name--main menu-item listitem-level-1">
<a href="/section/classifieds" data-omnilink="+more-classifieds" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="section/classifieds">Classifieds</a>
</li>
<li class="menu-item--f1f81162-71cb-4229-b512-863caf111c36 menu-name--main menu-item listitem-level-1">
<a href="/company-on-the-move" data-omnilink="+more-companiesonthemove" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="company-on-the-move">Companies on the Move</a>
</li>
<li class="menu-item--_ce768e1-d0b0-4088-89e9-415212b84e44 menu-name--main menu-item listitem-level-1">
<a href="/people" data-omnilink="+more-peopleonthemove" data-omnilocation="header" class="omnitrack sec-level mm-level-1">People on the Move</a>
</li>
<li class="menu-item--baf1d5e0-9102-4e3d-a0b1-e3a0a610594b menu-name--main menu-item listitem-level-1">
<a href="https://home.autonews.com/clickshare/changeServicesAdd.do?CSActivate=true" data-omnilink="+more-newsletters" data-omnilocation="header" class="omnitrack sec-level mm-level-1">Newsletters</a>
</li>
<li class="menu-item--_f870b5d-9321-40b7-828d-59528242b739 menu-name--main menu-item listitem-level-1">
<a href="/staff/all-staff-page" data-omnilink="+more-contactus" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="staff/all-staff-page">Contact Us</a>
</li>
<li class="menu-item--f1731048-06d0-4ab9-9d3b-03b7c8af521a menu-name--main menu-item listitem-level-1">
<a href="/mediakit" data-omnilink="+more-mediakit" data-omnilocation="header" class="omnitrack sec-level mm-level-1">Media Kit</a>
</li>
<li class="menu-item--_3c3a81f-f258-4483-b0b1-3c1773c5b5e7 menu-name--main menu-item listitem-level-1">
<a href="/rss-feeds" data-omnilink="+more-rssfeeds" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/225176">RSS Feeds</a>
</li>
</ul>
</li>
</ul>
</div></div>
<script type="text/template" data-template="default-pw-acd">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</script>
<script type="text/template" data-template="default-pw-srr">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</script>
<script type="text/template" data-template="default-pw-exl">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</script>
<script type="text/template" data-template="interstitial-pw-acd">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</script>
<script type="text/template" data-template="interstitial-pw-srr">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</script>
<script type="text/template" data-template="interstitial-pw-exl">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</script>
<script type="text/template" data-template="inline-pw-acd">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</script>
<script type="text/template" data-template="inline-pw-srr">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</script>
<script type="text/template" data-template="inline-pw-exl">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</script>
</div>
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_gCyBGxH7JfUedWuCfgd_j3Sf9k31dXGfSNLGWboj9Vs.js"></script>
<script src="https://crain-com.videoplayerhub.com/galleryloader.js" async></script>
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_-G6fLz-PYFMjWOVZXW9YpZ1lMpwbf8UPq48BwIQlbwA.js"></script>
<script src="//static.chartbeat.com/js/sitewidgets/sitetotal.js" defer></script>
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_fzhhU6AEyu8jXRCczDusvRMcgQPb8230UmQoOrIuvY0.js"></script>
<script src="/profiles/custom/crain_core/themes/custom/craincore/js/lightbox.js?v=9.3.0" defer></script>
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_tUXawo2Je3arYKZoZFBNRe_BwY4u6KpIiCt9Bdlw90g.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6e51ac8bf4","applicationID":"460722078","transactionName":"bwMEMhYCXUUCUBBbW1ZJJwUQClxYTHcWR0RZCjoFFgJaWDxFDVdDZwsJAgE8XEAGQRZbUF06JQkKF0FZD18BQGh7FAcPCi1cUgZlDVdDewkIEhYMX1oGQUkMQlEDEQ==","queueTime":0,"applicationTime":1464,"atts":"Q0QHRF4YTks=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
