<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" /><script type="text/javascript">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</script>
<script id="ad-entity-settings" type="application/json">{"responsive":true,"inline":false,"p13n":true,"consent":{"method":"disabled"}}</script>
<link rel="preload" as="script" href="//www.googletagservices.com/tag/js/gpt.js" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-19265553-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="robots" content="noarchive" />
<link itemprop="url" rel="canonical" href="https://www.autonews.com/manufacturing/honda-reshapes-us-operations-speed" />
<meta property="og:site_name" content="Automotive News" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="shortlink" href="https://www.autonews.com/node/1176426" />
<meta name="twitter:description" content="The company is shaking up its field operations and reorganizing its vehicle development and manufacturing operations to get products to market faster." />
<meta name="description" content="The company is shaking up its field operations and reorganizing its vehicle development and manufacturing operations to get products to market faster." itemprop="description" />
<meta name="twitter:title" content="Honda reshapes U.S. operations for speed" />
<meta property="og:url" content="https://www.autonews.com/manufacturing/honda-reshapes-us-operations-speed" />
<meta property="og:title" content="Honda reshapes U.S. operations for speed" />
<meta name="twitter:url" content="https://www.autonews.com/manufacturing/honda-reshapes-us-operations-speed" />
<meta name="twitter:image" content="https://s3-prod.autonews.com/s3fs-public/styles/800x600/public/3MARYSVILLE-MAIN_i.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="https://s3-prod.autonews.com/app-icons/72x72.png" />
<meta property="og:image" content="https://s3-prod.autonews.com/s3fs-public/styles/800x600/public/3MARYSVILLE-MAIN_i.jpg" />
<link rel="apple-touch-icon" sizes="76x76" href="https://s3-prod.autonews.com/app-icons/Icon-App-76x76-1x.png" />
<meta property="og:image:url" content="https://s3-prod.autonews.com/s3fs-public/styles/800x600/public/3MARYSVILLE-MAIN_i.jpg" />
<link rel="apple-touch-icon" sizes="120x120" href="https://s3-prod.autonews.com/app-icons/Icon-App-60x60-2x.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://s3-prod.autonews.com/app-icons/144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://s3-prod.autonews.com/app-icons/Icon-App-76x76-2x.png" />
<link rel="apple-touch-icon" sizes="180x180" href="https://s3-prod.autonews.com/app-icons/Icon-App-60x60-3x.png" />
<meta property="article:section" content="Manufacturing" />
<meta property="article:published_time" content="2020-11-16T00:00:01-0500" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
<script type="text/javascript">
       (function() {
           /** CONFIGURATION START **/
           var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
           _sf_async_config.uid = 25465;
           _sf_async_config.domain = 'autonews.com';
           _sf_async_config.useCanonical = true;
           _sf_async_config.useCanonicalDomain = true;
           _sf_async_config.sections = 'Manufacturing';
           _sf_async_config.authors = 'Laurence Iliff';
           /** CONFIGURATION END **/
        })()</script>
<script src='//static.chartbeat.com/js/chartbeat_mab.js'></script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=673263936928466&ev=PageView&noscript=1"/></noscript>
<noscript><img height="1" width="1"
      style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2832265&fmt=gif"/></noscript>
<script src="//assets.adobedtm.com/05852ba8023b/efee6c2e058b/launch-753444953384.min.js" type="text/javascript" async></script>
<meta name="sailthru.title" content="Honda reshapes U.S. operations for speed" />
<meta name="sailthru.date" content="2020-11-16T05:00:01-05:00" />
<meta name="sailthru.tags" content="manufacturing,honda,united-states,latest-issue,page-3,home-page,premium-metered" />
<meta name="sailthru.description" content="The company is shaking up its field operations and reorganizing its vehicle development and manufacturing operations to get products to market faster." />
<meta name="sailthru.author" content="Laurence Iliff" />
<meta name="sailthru.image.full" content="https://s3-prod.autonews.com/s3fs-public/styles/width_792/public/3MARYSVILLE-MAIN_i.jpg" />
<link rel="preconnect" href="https://crain-platform-shared.s3.amazonaws.com/" crossorigin="" />
<meta class="swiftype" name="taxonomy_access_control" data-type="string" content="Premium (Metered)" />
<meta class="swiftype" name="taxonomy_category" data-type="string" content="Manufacturing" />
<meta class="swiftype" name="taxonomy_topics" data-type="string" content="Honda" />
<meta class="swiftype" name="taxonomy_topics" data-type="string" content="Manufacturing" />
<meta class="swiftype" name="taxonomy_topics" data-type="string" content="United States" />
<meta class="swiftype" name="taxonomy_topics" data-type="string" content="Latest Issue" />
<meta class="swiftype" name="taxonomy_topics" data-type="string" content="Page 3" />
<meta class="swiftype" name="taxonomy_topics" data-type="string" content="Home page" />
<meta class="swiftype" name="published_at" data-type="date" content="20201116_05:00:01" />
<meta class="swiftype" name="year" data-type="enum" content="2020" />
<meta class="swiftype" name="article_guid" data-type="string" content="1176426" />
<meta class="swiftype" name="url" data-type="enum" content="https://www.autonews.com/node/1176426" />
<meta class="swiftype" name="category_name" data-type="string" content="Manufacturing" />
<meta class="swiftype" name="summary" data-type="string" content="The company is shaking up its field operations and reorganizing its vehicle development and manufacturing operations to get products to market faster.
" />
<meta class="swiftype" name="type" data-type="enum" content="Article" />
<meta class="swiftype" name="title" data-type="string" content="Honda reshapes U.S. operations for speed " />
<meta class="swiftype" name="image" data-type="enum" content="https://s3-prod.autonews.com/s3fs-public/3MARYSVILLE-MAIN_i.jpg" />
<meta name="title" content="Honda reshapes U.S. operations for speed " />
<meta class="swiftype" name="authors" data-type="string" content="Laurence Iliff" />
<link rel="shortcut icon" href="https://s3-prod.autonews.com/s3fs-public/AN-AppIcon.jpg" type="image/jpeg" />
<link rel="revision" href="https://www.autonews.com/manufacturing/honda-reshapes-us-operations-speed" />
<link rel="create" href="https://www.autonews.com/node?node=1176426" />
<title>Honda reshapes U.S. operations for speed </title>
<link rel="stylesheet" media="all" href="https://s3-prod.autonews.com/s3fs-public/css/css_nHu3OYkrjilJ5HkD4Vw3U2-VLpk_Obgus9L73BqrnHo.css" />
<link rel="stylesheet" media="all" href="https://s3-prod.autonews.com/s3fs-public/css/css_RJdVoPJgEH8u7bgYPeX15VeyQc5li4EF_wUhK0O0EAc.css" />
<script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<!--[if lte IE 8]>
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_Ixna0k-WeQRY7FlMhdE110JiKmgGXTIagS3ca9d1YJ8.js"></script>
<script src="https://js.idio.co/955.js"></script>
<script src="//z.moatads.com/crainprebidheader782626518086/moatheader.js"></script>
<script src="/profiles/custom/crain_core/modules/custom/crain_utility/js/qualtrics.js?qjqq5v" defer></script>
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_3ga3F7oyd4zwEajTbp8flpwtjt551rLdEZ5Xf_Eq-G8.js"></script>
<script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_aSPuoj7WAeaQnPiQw7p3QszYd5Kps9mzNY0x4IRCbDA.js"></script>
<script src="//s.idio.co/ip.js" data-cfasync="false"></script>
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_6Vi0Q6Yhd62gWcWBTWZkTLFWImhap0KlCVHUyFoUEp0.js"></script>
<script src="https://crain-com.videoplayerhub.com/galleryloader.js" async></script>
<script src="/profiles/custom/crain_core/modules/custom/crain_utility/js/facebook-tracking-pixel.js?qjqq5v" defer></script>
<script src="/profiles/custom/crain_core/modules/custom/crain_utility/js/twitter-tracking-pixel.js?qjqq5v" defer></script>
<script src="https://snap.licdn.com//li.lms-analytics/insight.min.js" defer></script>
<script src="/profiles/custom/crain_core/modules/custom/crain_utility/js/linkedin-partner-tracking.js?qjqq5v" defer></script>
<script src="/modules/contrib/adobe_launch/js/adobe_launch_dtm_init.js?qjqq5v"></script>
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_XRG5BRy3gm5Q5t0gLpUWfVzTJzW2yZn7wH0DIw7rY7A.js"></script>
</head>
<body class="has-interstitial-ads path-node page-node-type-article">
<div class="has-interstitial-ads-page">
<a href="#main-content" class="visually-hidden focusable skip-link" data-swiftype-index="false">
Skip to main content
</a>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
<div class="layout-container">
<div id="block-interstitial-general-2" data-block-plugin-id="ad_display:interstitial_general" class="block block-ad-entity block-ad-displayinterstitial-general">
<div id="ad-entity-5FDTRAwRcrQ" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_interstitial_general" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"interstitial"}'><div id="google-dfp-bFQxWEJko3U" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="true" data-dfp-sizes='' data-swiftype-index="false">
</div>
</div>
</div>
<header role="banner">
<div class="region region-header" data-swiftype-index="false">
<div class="crain-header">
<div class="eyebrow-navbar">
<nav role="navigation" aria-labelledby="block-sisterpublicationlinks-menu" id="block-sisterpublicationlinks" data-block-plugin-id="system_menu_block:sister-publication-links" class="block block-menu navigation menu--sister-publication-links">
<span class="visually-hidden" id="block-sisterpublicationlinks-menu">Sister Publication Links</span>
<ul class="menu eyebrow-nav">
<li>
<a href="http://canada.autonews.com" class="omnitrack" data-omnilink="canada-1" data-omnilocation="eyebrow">Automotive News Canada</a>
</li>
<li>
<a href="http://europe.autonews.com" class="omnitrack" data-omnilink="europe-2" data-omnilocation="eyebrow">Automotive News Europe</a>
</li>
<li>
<a href="/china" class="omnitrack" data-omnilink="china-4" data-omnilocation="eyebrow" data-drupal-link-system-path="node/991271">Automotive News China </a>
</li>
<li>
<a href="https://www.automobilwoche.de/" class="omnitrack" data-omnilink="automobilwoche-5" data-omnilocation="eyebrow">Automobilwoche</a>
</li>
</ul>
</nav>
</div>
<div class="logo-wrapper">
<div class="inner-logo-wrapper">
<div id="block-crainlogoblock" data-block-plugin-id="crainlogo" class="block block-crain-utility block-crainlogo">
<div class="crain-logo-block-main-wrapper">
<div class="crain-logo-block">
<a class="omnitrack" data-omnilink="home-logo" data-omnilocation="header" href="https://www.autonews.com/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 367.95 37.6"><defs><style>.cls-1{fill:#003768;}</style></defs><title>AN-LOGO-BLUE</title><g id="AN_Logo" data-name="AN Logo"><path class="cls-1" d="M457.29,281.34c3.05,2.39,8,2,11.54.28a5.33,5.33,0,0,1,.75-.33c-.8,1.6-1.59,2.81-2.49,4.32a4.81,4.81,0,0,1-.85,1.31,5.62,5.62,0,0,1-1.12.47,15.59,15.59,0,0,1-9.71-.19c-6.8-2.53-10.84-10.65-6.95-18.72,1.17-2.53,3.29-4.22,5.45-5.77,2-1.41,4.88-3.14,8-3.14a9.8,9.8,0,0,1,6.66,2.3c.61.56,3,3.43,2.91,4.27a20.28,20.28,0,0,1-2.3,2.72,18.94,18.94,0,0,1-3.89,1c-2.91.7-6,1.5-8.73,2.44a10.74,10.74,0,0,0-2.35.94c-.8.61-.09,2.39,0,3.14a7.91,7.91,0,0,0,3,5Zm-3.14-13.47a3.5,3.5,0,0,0,.28,2.39c1.13,0,9.06-2.39,9.29-2.77.66-.94-.52-2.16-.94-2.58a5.27,5.27,0,0,0-4.79-1.78,4.6,4.6,0,0,0-2.82,1.88,6.6,6.6,0,0,0-1,2.86Zm-129.29-2.11c3.47,6.1,2.44,13.84-2.25,17.79a36.24,36.24,0,0,1-4.36,2.72,14.39,14.39,0,0,1-9.85,2.49,8,8,0,0,1-2.67-1.13,17.64,17.64,0,0,1-3.71-2.77c-.47-.47-.8-1.08-1.31-1.5-1.22,1.13-2.67,3.85-4.22,4.46a8.84,8.84,0,0,1-5.4-.28c-4.88-1.55-4.93-5-4.93-10.56,0-1,.14-10.7.14-11-.14-1.36-.33-1.31-1.64-1.45a3.27,3.27,0,0,1-.8-.23,74.31,74.31,0,0,1,6.34-6.95A13,13,0,0,1,293,255c.28,1.78,0,4.27.52,6,1.36,0,2.39,0,3.85,0,1.22.14,2.21-.09,3,.24a2.51,2.51,0,0,0-.33.61,11.86,11.86,0,0,1-1.31,2.3c-.47.28-4.32.09-5.26.14-.23,2-.28,8.4-.23,9,0,.14-.75,9.62,3.71,10.09a6.86,6.86,0,0,0,3.33-.42c-1.64-3.85-3.1-10.47-.8-14.73,2.06-3.75,10.7-10.09,16.89-8.87,3.38.66,7,3.71,8.54,6.38Zm-10.14,19.71c9-.7,6.1-23.32-4.88-22.48-4.65.33-5.54,9.39-4.08,14.12a11.7,11.7,0,0,0,5.87,7.51,6.62,6.62,0,0,0,3.1.85Zm81.33-17.88c2.06,4.69,1.31,10.89-1.6,14.17a22.61,22.61,0,0,1-6.76,4.93,21,21,0,0,1-4.32,1.88,10.82,10.82,0,0,1-4.74-.42c-5.44-1.31-7.7-4.88-9.24-10.14a8.26,8.26,0,0,1-.47-3.19c-.14,0,0-.14-.09-.28v-1.27a16.26,16.26,0,0,1,1.41-5.35c1.41-2.44,4.08-4.27,6.48-5.77,1.69-1.08,4.6-2.77,6.9-3.05,3.85-.42,6.2,1.5,8.21,3a12.88,12.88,0,0,1,4.22,5.54Zm-7.56,15.53c2.86-3.71,2.11-11,0-15.06a10.53,10.53,0,0,0-4.41-4.18c-.94-.42-2.16-1.31-3.71-1.08-2,.28-3,1.78-3.61,3.33-2.77,6.81.42,17.22,6.24,18.68a8.33,8.33,0,0,0,2.77.42c1.36-.23,2-1.22,2.72-2.11Zm35-22.2c.24.66.42,1,.42,1,1.83,4.65,4.37,9.06,6,14,.8,2.49,1.64,5.07,2.3,7.56a24.71,24.71,0,0,0,.94,3.57c3.14.09,6,.09,9.25.09-.19-.8-.42-1.5-.56-2.3-.23-1.88.56-3.75.94-5.26A125.8,125.8,0,0,1,448.29,264c.42-1,1.22-1.78,1.6-2.77a29.41,29.41,0,0,0-5.45-.09c-.56,1.88-.7,3.61-1.36,5.58-1.5,4.79-2.77,9.53-4.5,14.46-.84-2-1.46-4.22-2.11-6.29-1.36-4.32-3-8.4-3.38-13.89-3.38,0-6.33.09-9.62,0ZM282,260.73c-.19,0-3.85,0-4.22,0-1.17.09-2.49.09-3.94.19v.33a25.74,25.74,0,0,0,.38,2.91,21.72,21.72,0,0,1,0,2.49,28.3,28.3,0,0,1,.09,4.88c-.42,4.83.89,10.51-3.33,12.76-1.41.7-3.43-.14-4.32-.75-2.63-1.88-3-4.5-2.82-8.26.09-1.59.09-10.42,0-10.37,0-1.31.7-3.24.28-4.13-1.12,0-2.06.23-2.91.33a21.79,21.79,0,0,1-2.49,0,5,5,0,0,0-2.63,0c-.19,0,0,1.5.09,1.88a122.65,122.65,0,0,1,.33,13.89l0,.33a13.3,13.3,0,0,0,.09,3.85c.75,3.42,3.57,5.68,6.66,6.9,3.94,1.6,8-1.17,10.28-2.67a2.72,2.72,0,0,1,.94-.42c.38.61.09,1.74.56,2.39.14.19,6,0,7.18,0,.23-.89-.33-1.78-.47-2.72-.24-1.78-.28-3.89-.52-5.54a26.6,26.6,0,0,1,0-3.85c0-.09,0-3.28.09-4.46.14-3.1.23-5.77.47-8.68a7.46,7.46,0,0,0,.14-1.22Zm293-.56c-1.69.09-3.47.23-5.3.28.38,5.12-1.83,10-3.24,14.08-.37,1.08-.33,2.44-.85,3.47-.09.23-.47.33-.7.42-.61-1.22-.66-2.68-1.17-4a64.34,64.34,0,0,1-2.68-10.14c-.19-1.08.24-3.05,0-3.8-.19-.42-2.63-.09-3,0-.14,0-2.81.09-4,0-.52,1-.1,3.19-.19,4.22-.14,2.91-.94,5.11-1.5,7.65-.38,1.74-.8,3.38-1.17,5.16a1.34,1.34,0,0,1-.89,1.13,56.46,56.46,0,0,1-2.06-6.9c-.61-2.21-1.36-4.22-1.92-6.66a23.52,23.52,0,0,1-.33-4.51v0a15.51,15.51,0,0,0-1.64-.09,68.85,68.85,0,0,0-7.6,0,9.72,9.72,0,0,0,1.13,2.35,77,77,0,0,1,3.38,8c1.13,3.9,2.16,7.27,3.1,11.54.09.37.33,3.43.47,4.18,2.49,0,5.58-.14,8-.09.24-1.13.24-2.35.38-3.29a52.33,52.33,0,0,1,1.78-7.55c.19-.75.66-2.86.8-3.24.42-1.17.47.38.7.94.42,1.08.66,2.58,1.08,3.9a56.79,56.79,0,0,1,1.88,7c.33,2.07-.38,2.58,2,2.35,2-.19,4.27.42,6.33-.09,0-6.38,2.21-11.26,3.94-16.24.61-1.74,1.22-3.94,2.06-5.77.28-.52,2.49-4.27,1.36-4.18Zm-232.25-.61c-3,.38-4.83,2.39-7.23,3.33a3.89,3.89,0,0,1-.37-2c-2.63.14-4.88,0-7.41,0,.09,1,.38,2.21.56,3.15a39.69,39.69,0,0,1,.52,7.09c0,1.27-.52,10.75-.52,16.1,1.64.38,3.47-.14,5.21-.09,1,0,2.25.38,3.1.09,0-1.69-.47-3.15-.56-4.46a141.06,141.06,0,0,1,.09-14.88,5.37,5.37,0,0,1,2.49-4.18,2.83,2.83,0,0,1,2.68.09,5.68,5.68,0,0,1,2.82,2.82c.52,1.17.38,3,.47,4.55.33,5.26.33,11.41-.75,16.05a32.39,32.39,0,0,0,4.69-.24,13.18,13.18,0,0,0,3.85-.09c-.7-2.44-.56-4.65-.61-7.56-.09-5.3-1.13-12.44,2.3-15.3a2.18,2.18,0,0,1,2.35-.56,4.94,4.94,0,0,1,2.82,2.21,10.75,10.75,0,0,1,.7,2.11,36.77,36.77,0,0,1,.14,4.55c0,.14,0,6.29,0,9.2-.19,2-.28,2.77-.28,2.77a19.21,19.21,0,0,0-.33,2.77,9.92,9.92,0,0,0,2.06-.14c2.06,0,3.85,0,6,0a11.92,11.92,0,0,0-.28-3.66A38.58,38.58,0,0,1,367,277a48.78,48.78,0,0,0,0-7.42c-.14-1.36.23-3.14-.19-4.36a8.26,8.26,0,0,0-4.6-4.55,8.06,8.06,0,0,0-5-.89c-2.86.61-4.55,2.86-6.76,4.13-.84-.66-1.36-1.64-2.21-2.3-1.27-1-3.52-2.25-5.54-2ZM584.57,259c-1.64,0-4.6,1.69-6,2.58-2.16,1.36-3.66,2.63-4.5,5.21a4.71,4.71,0,0,0,.52,4.22,12.54,12.54,0,0,0,3.66,3.38c3.1,1.88,6.33,1.88,8.07,5.26a4.29,4.29,0,0,1,0,3.24c-1.46,3.14-8-1.13-9.06-2.39a3.88,3.88,0,0,1-.94-1.88,5.4,5.4,0,0,1-.47.56c-.75,1-2.49,2.3-3,3.38-.61,1.31,3,3.57,4.5,4.18,4.6,1.78,8.17-.66,10.84-2.63,2.86-2,6.66-5.07,3.8-9.57-1.78-2.82-6.29-4-9.48-5.44a6.51,6.51,0,0,1-3-2.53,4,4,0,0,1-.1-3c1-2.39,4.27-1.13,5.91-.14a8.36,8.36,0,0,1,3.57,4.13,12.48,12.48,0,0,0,1.27-1.55,20.44,20.44,0,0,0,2-3.1c-.09-.42-1-1.17-1.36-1.41a10.75,10.75,0,0,0-6.38-2.53ZM257,286.69c0,.19,0,.38-.19.47a10.59,10.59,0,0,1-2.44-.14,30.35,30.35,0,0,0-5.44,0,6.36,6.36,0,0,1-2.11.14,25.33,25.33,0,0,0,.14-2.72c-.14-1.08-1.45-7-2.21-7.46s-4.46-.28-5.91-.23a15,15,0,0,0-3.9.19c-1.6.61-2.39,6.76-2.58,8.59-.09.52.14,1.55-.19,1.83l-.09,0c-1.27.66-2.86-.33-4.6-.09-.38,0-1,.28-1.45.33a1.19,1.19,0,0,1-.84-.37c.7-1.46,1.6-2.77,2.2-4.27,1.17-2.86,2.44-6.05,3.47-9.1.61-1.69,1.22-4.08,1.88-6.05a93,93,0,0,0,2.68-10.32,10.93,10.93,0,0,0-.42-5.63,6.26,6.26,0,0,1,1.31-.14c1.36,0,3.19.19,4.69.14a34.9,34.9,0,0,1,4.41,0c.8,7.23,3.1,12.62,5.16,18.35,1.55,4.32,2.72,8.49,4.55,12.44a36.1,36.1,0,0,1,1.88,4.08Zm-13.56-14.31c.19-.66-.89-3-1.08-3.61-1-3.1-1.45-5.68-2.63-8.54-.23-.61,0-1.17-.89-1.17h0a22,22,0,0,0-1.17,4.36c-.37,1.88-.94,3.85-1.36,5.73a24.94,24.94,0,0,0-.7,3.71,24.23,24.23,0,0,1,3.71.14,38.34,38.34,0,0,0,3.85-.14,1.46,1.46,0,0,0,.33-.47ZM406,254.73c-2.2,2.07-4.37,4.22-6.43,6.48a23.11,23.11,0,0,1-2.82,2.86c.09,0,0,.09,0,.23.94.14,1.55.14,2.39.28q0,5.56.14,11.26c0,1.88-.28,3.71-.14,5.63.38,4.51,3.1,5.72,7.46,6.29a5.08,5.08,0,0,0,2.91-.09c2.11-1,2.63-4.17,5.16-5.11a15.81,15.81,0,0,1-.09,3.94s0,0,0,.42a34,34,0,0,0,8.17,0c-.66-4.88-1-18.12-1-18.07.24-1.88,0-3.47.33-5.35a10.43,10.43,0,0,0,.19-2.67c-1.59-.19-2.91,0-4.5-.09a16.53,16.53,0,0,0-3.75,0c.24,1.55.61,3,.71,4.27.28,2.91.24,6.05.37,8.92.42,7.27-.75,8.21-.75,8.21a6,6,0,0,1-4.22,1.08c-1.92-.14-3-.75-3.61-2.11-.75-1.78-.28-4.32-.33-6.48,0,0,0-1.31,0-5.35a18,18,0,0,1,.19-4.83,13.67,13.67,0,0,1,3.19-.28h.61c1.17,0,1.31-.09,1.74-.85a11.79,11.79,0,0,0,1.41-2.49c-1.41,0-5.87.42-6.9-.09-.19-.09-.23-5.21-.42-6Zm11.54-2.39a3.43,3.43,0,0,0-2.44,1.13,3.34,3.34,0,0,0-.52,3c.14.42.09.84.33,1.17.8,1.31,5.58,1.55,6.85.47,1-.8,1.13-3.38.42-4.65s-2.91-1.17-4.65-1.13Zm70.72-1c-2.25.09-5-.19-6.57.33.56,1.6,1.31,3,1.78,4.55a13.78,13.78,0,0,1,.37,3.38c0,2.25,0,10.89-.14,13.19a99.47,99.47,0,0,1-1.12,11.59,6,6,0,0,0-.09,2.39c.38,0,.85,0,1.41,0a19.22,19.22,0,0,0,5.77,0c-1.27-4.88-.8-11-1.17-16.75a33.22,33.22,0,0,1,0-6.48,1.58,1.58,0,0,1,.19-.28c.75-.09,1.27.8,1.59,1.31,2.07,3.43,4.18,6.81,6.24,10.28,1.46,2.39,2.72,4.74,4.37,7.83.7,1.31,1.83,3.71,2.49,4.08s6.57-.09,7.65-.19c.47-2-.19-4.83.14-7.46a28.07,28.07,0,0,1,0-3.1c.09-5.12.09-9.57.37-15,.1-2.2.66-7.79.75-8.35a5.85,5.85,0,0,0,0-1.27,51.53,51.53,0,0,0-7,.14V252a16.37,16.37,0,0,0,.33,2.53c.38,3,.75,6.43.89,9.48.09,1.55-.09,3.14.09,4.69,0,.14,0,2.21-.09,2.21,0,.89,0,2.86.09,2.86s-.14.42-.19.42a.66.66,0,0,1-.66,0c-.61-.28-1.64-2.39-2.11-3-3.38-4.93-6.15-10-9.29-15.16-.47-.7-1.88-4.36-2.3-4.6a16.88,16.88,0,0,0-3.8-.09Zm35.06,29.75c3.05,2.35,8,1.92,11.5.23a5.35,5.35,0,0,1,.8-.28c-.85,1.59-1.64,2.77-2.54,4.27a5.08,5.08,0,0,1-.8,1.31,3.66,3.66,0,0,1-1.17.47,14.82,14.82,0,0,1-9.67-.19c-6.81-2.53-10.89-10.65-7-18.73a16.49,16.49,0,0,1,5.44-5.77c2-1.41,4.88-3.1,8-3.1a9.69,9.69,0,0,1,6.66,2.25c.61.56,3.1,3.43,3,4.32a30.35,30.35,0,0,1-2.3,2.67c-.89.56-2.81.75-3.89,1-3,.7-6,1.55-8.78,2.49a8.43,8.43,0,0,0-2.35.94c-.8.56-.09,2.35,0,3.1a7.89,7.89,0,0,0,3.1,5Zm-3.19-13.52a3.24,3.24,0,0,0,.33,2.39c1.08,0,9-2.39,9.25-2.77.66-.89-.47-2.16-.94-2.58a5.26,5.26,0,0,0-4.79-1.78,5,5,0,0,0-2.82,1.88,7.14,7.14,0,0,0-1,2.86Z" transform="translate(-225.19 -251.29)" /></g></svg></a>
</div>
</div>
</div>
</div>
</div>
<div class="subscribe-navbar">
<nav role="navigation" aria-labelledby="block-subscribe-menu" id="block-subscribe" data-block-plugin-id="system_menu_block:subscribe" class="block block-menu navigation menu--subscribe">
<span class="visually-hidden" id="block-subscribe-menu">Subscribe</span>
<ul data-region="header" class="menu">
<li class="menu-item">
<a href="https://www.autonews.com/subscribe" class="omnitrack" data-omnilink="sub-link" data-omnilocation="header">Subscribe</a>
</li>
<li class="menu-item">
<a href="https://home.autonews.com/clickshare/myhome.do" class="omnitrack" data-omnilink="account-link" data-omnilocation="header">Account</a>
</li>
<li class="menu-item">
<a href="https://home.autonews.com/clickshare/forceLogin.do?CSAuthReq=1&amp;CSTargetURL=https%3A//www.autonews.com/manufacturing/honda-reshapes-us-operations-speed" class="omnitrack" data-omnilink="login-link" data-omnilocation="header">login</a>
</li>
</ul>
</nav>
</div>
<div class="navbar-wrapper">
<div class="inner-navbar-wrapper">
<div class="navbar">
<div id="block-horizontalmenu" data-block-plugin-id="responsive_menu_horizontal_menu" class="block block-responsive-menu block-responsive-menu-horizontal-menu">
<nav class="responsive-menu-block-wrapper">
<ul id="horizontal-menu" class="horizontal-menu crain-menu">
<li class="menu-item">
<a href="/" data-omnilink="home-1" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="&lt;front&gt;">HOME</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/news" data-omnilink="news-2" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="node/225271">NEWS</a>
<div class="menu-outer-wrapper">
<div class="menu-main-items">
<ul class="menu sub-nav">
<li class="menu-item menu-item--expanded">
<a href="/dealers" data-omnilink="news-2-dealers-1" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Dealers" data-drupal-link-system-path="taxonomy/term/53386">Dealers</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/automakers-and-suppliers" data-omnilink="news-2-automakers&amp;suppliers-2" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Automakers &amp; Suppliers" data-drupal-link-system-path="node/224031">Automakers &amp; Suppliers</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/news-brand" data-omnilink="news-2-newsbybrand-3" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="News by Brand" data-drupal-link-system-path="node/442326">News by Brand</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/cars-concepts" data-omnilink="news-2-cars&amp;concepts-4" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Cars &amp; Concepts" data-drupal-link-system-path="node/442316">Cars &amp; Concepts</a>
</li>
<li class="menu-item">
<a href="/topic/coronavirus" data-omnilink="news-2-coronaviruscoverage-5" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Coronavirus Coverage" data-drupal-link-system-path="taxonomy/term/70561">Coronavirus Coverage</a>
</li>
<li class="menu-item">
<a href="/china" data-omnilink="news-2-china-6" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="China" data-drupal-link-system-path="node/991271">China</a>
</li>
<li class="menu-item">
<a href="/shift" data-omnilink="news-2-shift-7" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Shift" data-drupal-link-system-path="node/173056">Shift</a>
</li>
<li class="menu-item">
<a href="/mobility-report-0" data-omnilink="news-2-mobilityreport-8" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Mobility Report" data-drupal-link-system-path="node/172981">Mobility Report</a>
</li>
<li class="menu-item">
<a href="/special-reports" data-omnilink="news-2-specialreports-9" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Special Reports" data-drupal-link-system-path="node/225181">Special Reports</a>
</li>
<li class="menu-item">
<a href="/this-week-issue/archives" data-omnilink="news-2-digitaleditionarchive-10" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Digital Edition Archive" data-drupal-link-system-path="this-week-issue/archives">Digital Edition Archive</a>
</li>
<li class="menu-item">
<a href="/this-week-issue" data-omnilink="news-2-thisweek&#039;sissue-11" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="This Week&#039;s Issue" data-drupal-link-system-path="this-week-issue">This Week&#039;s Issue</a>
</li>
 </ul>
<div class="tertiary-block">
<div class="ter-block ter-stories">
<ul target-attr="Coronavirus Coverage" class="coronavirus-coverage tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="/sales/mazda-eyes-record-us-sales-despite-crisis#adunit_path=news/coronavirus-coverage">
Mazda eyes record U.S. sales, despite crisis
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="/retail/manheim-adding-12-more-sites-allow-lane-bidders#adunit_path=news/coronavirus-coverage">
Manheim adding 12 more sites to allow in-lane bidders
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="/sales/keeping-demand-tall-task-vroom-shift#adunit_path=news/coronavirus-coverage">
Keeping up with demand a tall task for Vroom, Shift
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="/retail/inventory-levels-edge-back-october#adunit_path=news/coronavirus-coverage">
Inventory levels edge back up in October
</a>
</div>
</div>
</div>
</li>
</ul>
<ul target-attr="China" class="china tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="/china/jeep-will-stay-china-focus-better-quality#adunit_path=news/china">
Jeep will stay in China, focus on better quality
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img2 data-omnilocation="header" href="/china/nio-gains-market-traction#adunit_path=news/china">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/RTX7QNAC.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="/china/nio-gains-market-traction#adunit_path=news/china">
Nio gains market traction
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img3 data-omnilocation="header" href="/china/jlr-expands-duties-china-ceo#adunit_path=news/china">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/Pan%20Qing.png" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="/china/jlr-expands-duties-china-ceo#adunit_path=news/china">
JLR expands duties of China CEO
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img4 data-omnilocation="header" href="/china/used-vehicle-sales-gather-steam-behind-commercial-vehicles-sedans#adunit_path=news/china">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/Audi%27s%20used%20car%20dealership.png" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="/china/used-vehicle-sales-gather-steam-behind-commercial-vehicles-sedans#adunit_path=news/china">
Used-vehicle sales gather steam behind commercial vehicles, sedans
</a>
</div>
</div>
</div>
</li>
</ul>
<ul target-attr="Shift" class="shift tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img1 data-omnilocation="header" href="/shift/all-good-time-safer-av-systems#adunit_path=news/shift">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/TELEOPERATION-MAIN_i.jpg" alt="Designated Driver’s remote operators can help AVs deal with unexpected situations.">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="/shift/all-good-time-safer-av-systems#adunit_path=news/shift">
All in good time: Safer AV systems
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="/shift/girsky-praises-nikolas-ipo-alternative-bullish-rebound#adunit_path=news/shift">
Girsky praises Nikola&#039;s IPO alternative, bullish on rebound
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img3 data-omnilocation="header" href="/shift/industrial-midwest-falls-short-venture-capital-funding#adunit_path=news/shift">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/10CoastMost-MAIN_i.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="/shift/industrial-midwest-falls-short-venture-capital-funding#adunit_path=news/shift">
Industrial Midwest falls short in venture capital funding
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img4 data-omnilocation="header" href="/shift/logging-1#adunit_path=news/shift">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/leslie-allen-welcome.jpg?h=3a5e1a23" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="/shift/logging-1#adunit_path=news/shift">
Logging on
</a>
</div>
</div>
</div>
</li>
</ul>
<ul target-attr="Mobility Report" class="mobility-report tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img1 data-omnilocation="header" href="/mobility-report/hyundais-big-moves-electrification-start-big-models#adunit_path=news/mobility-report">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/4HYUNDAI-MAIN_i_0.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="/mobility-report/hyundais-big-moves-electrification-start-big-models#adunit_path=news/mobility-report">
Hyundai&#039;s big moves into electrification start with big models
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img2 data-omnilocation="header" href="/mobility-report/industry-v2x-bandwidth-poised-shrink#adunit_path=news/mobility-report">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/4SPIDER-MAIN_i.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="/mobility-report/industry-v2x-bandwidth-poised-shrink#adunit_path=news/mobility-report">
Industry V2X bandwidth poised to shrink
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img3 data-omnilocation="header" href="/mobility-report/uber-talks-sell-self-driving-unit-aurora-innovation-report-says#adunit_path=news/mobility-report">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/Volvo%20Uber%20self-driving%20car%20900x540.jpg" alt="Volvo Uber self-driving car 900x540.jpg">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="/mobility-report/uber-talks-sell-self-driving-unit-aurora-innovation-report-says#adunit_path=news/mobility-report">
Uber in talks to sell self-driving unit to Aurora Innovation, report says
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img4 data-omnilocation="header" href="/mobility-report/bmw-ceo-says-he-weighing-options-mobility-jv-daimler#adunit_path=news/mobility-report">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/zipse2.jpg" alt="Zipse">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="/mobility-report/bmw-ceo-says-he-weighing-options-mobility-jv-daimler#adunit_path=news/mobility-report">
BMW CEO says he is weighing options for mobility JV with Daimler
</a>
</div>
</div>
</div>
</li>
</ul>
<ul target-attr="Special Reports" class="special-reports tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img1 data-omnilocation="header" href="https://www.autonews.com/executives/musk-suggests-tesla-would-build-normal-truck-if-cybertruck-flops">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/1ELON-MAIN_i.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="https://www.autonews.com/executives/musk-suggests-tesla-would-build-normal-truck-if-cybertruck-flops">
Elon Musk interview
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img2 data-omnilocation="header" href="https://www.autonews.com/topic/technologies-electrification">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/TECHILLO-MAIN_i.jpg" alt="Tesla’s Model Y, on sale since March, is a showcase of EV technologies competitors will benchmark.">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="https://www.autonews.com/topic/technologies-electrification">
Technologies of Electrification
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img3 data-omnilocation="header" href="https://www.autonews.com/section/future-product">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/LYRIQ-MAIN_i_0.jpg" alt="Cadillac’s Lyriq EV will be unveiled Aug. 6.">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="https://www.autonews.com/section/future-product">
Future Product Pipeline
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img4 data-omnilocation="header" href="https://www.autonews.com/assets/html/call-to-action/index.html">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/15INSPECT-MAIN_i.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="https://www.autonews.com/assets/html/call-to-action/index.html">
A CALL TO ACTION
</a>
</div>
</div>
</div>
</li>
</ul>
<ul target-attr="This Week&#039;s Issue" class="this-week&#039;s-issue tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img1 data-omnilocation="header" href="/mobility-report/hyundais-big-moves-electrification-start-big-models#adunit_path=news/this-weeks-issue">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/4HYUNDAI-MAIN_i_0.jpg" alt="">
</a>
 </div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="/mobility-report/hyundais-big-moves-electrification-start-big-models#adunit_path=news/this-weeks-issue">
Hyundai&#039;s big moves into electrification start with big models
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img2 data-omnilocation="header" href="/dealers/graham-ourisman-partner-auto-retail#adunit_path=news/this-weeks-issue">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/4BETHESDA-MAIN_i.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="/dealers/graham-ourisman-partner-auto-retail#adunit_path=news/this-weeks-issue">
Graham, Ourisman partner for auto retail
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img3 data-omnilocation="header" href="/mobility-report/industry-v2x-bandwidth-poised-shrink#adunit_path=news/this-weeks-issue">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/4SPIDER-MAIN_i.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="/mobility-report/industry-v2x-bandwidth-poised-shrink#adunit_path=news/this-weeks-issue">
Industry V2X bandwidth poised to shrink
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img4 data-omnilocation="header" href="/dealers/mercedes-put-more-ad-dollars-dealer-hands#adunit_path=news/this-weeks-issue">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/1NEWDREW-MAIN_i.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="/dealers/mercedes-put-more-ad-dollars-dealer-hands#adunit_path=news/this-weeks-issue">
Mercedes to put more ad dollars in dealer hands
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="ter-block ter-links">
<ul target-attr="Dealers" class="Dealers tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/access-fi-0" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/171751">Access F&amp;I</a>
</li>
 <li class="menu-item">
<a href="/fixed-ops-journal" data-omnilink="link2" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53721">Fixed Ops Journal</a>
</li>
<li class="menu-item">
<a href="/marketing" data-omnilink="link3" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53526">Marketing</a>
</li>
<li class="menu-item">
<a href="/used-cars" data-omnilink="link4" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53666">Used Cars</a>
</li>
<li class="menu-item">
<a href="/topic/retail-technology" data-omnilink="link5" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/69906">Retail Technology</a>
</li>
<li class="menu-item">
<a href="/sales" data-omnilink="link6" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53611">Sales</a>
</li>
<li class="menu-item">
<a href="/best-practices" data-omnilink="link7" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53706">Best Practices</a>
</li>
</div>
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/section/buysell" data-omnilink="link8" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="section/buysell">Dealership Buy/Sell</a>
</li>
<li class="menu-item">
<a href="/nada" data-omnilink="link9" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53551">NADA</a>
</li>
<li class="menu-item">
<a href="/nada-show" data-omnilink="link10" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53731">NADA Show</a>
</li>
</div>
</ul>
<ul target-attr="Automakers &amp; Suppliers" class="Automakers &amp; Suppliers tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/topic/automakers" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/44636">Automakers</a>
</li>
<li class="menu-item">
<a href="/manufacturing" data-omnilink="link2" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53521">Manufacturing</a>
</li>
<li class="menu-item">
<a href="/suppliers" data-omnilink="link3" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53646">Suppliers</a>
</li>
<li class="menu-item">
<a href="/regulation-safety" data-omnilink="link4" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53581">Regulations &amp; Safety</a>
</li>
<li class="menu-item">
<a href="/executives" data-omnilink="link5" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53421">Executives</a>
</li>
<li class="menu-item">
<a href="/leading-women-network" data-omnilink="link6" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/224286">Leading Women Network</a>
</li>
 <li class="menu-item">
<a href="/static/section/economic-development.html" data-omnilink="link7" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Guide to Economic Development</a>
</li>
</div>
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/awards/pace-awards" data-omnilink="link8" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">PACE Awards</a>
</li>
<li class="menu-item">
<a href="/management-briefing-seminars" data-omnilink="link9" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53726">Management Briefing Seminars</a>
</li>
<li class="menu-item">
<a href="/world-congress" data-omnilink="link10" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53691">World Congress</a>
</li>
</div>
</ul>
<ul target-attr="News by Brand" class="News by Brand tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/topic/aston-martin" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/44831">Aston Martin</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/bmw" data-omnilink="link2" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/44901">BMW</a>
<ul class="quaternary-block">
 <li class="menu-item">
<a href="/topic/mini" data-omnilink="link2-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/44866">Mini</a>
</li>
<li class="menu-item">
<a href="/topic/rolls-royce" data-omnilink="link2-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45776">Rolls-Royce</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/daimler" data-omnilink="link3" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45056">Daimler</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/mercedes-benz" data-omnilink="link3-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45511">Mercedes Benz</a>
</li>
<li class="menu-item">
<a href="/topic/smart" data-omnilink="link3-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45866">Smart</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/fiat-chrysler-automobiles" data-omnilink="link4" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/50816">Fiat Chrysler</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/alfa-romeo" data-omnilink="link4-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/44816">Alfa Romeo</a>
</li>
<li class="menu-item">
<a href="/topic/chrysler" data-omnilink="link4-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45036">Chrysler</a>
</li>
<li class="menu-item">
<a href="/topic/dodge" data-omnilink="link4-pos3" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45106">Dodge</a>
</li>
<li class="menu-item">
<a href="/topic/ferrari" data-omnilink="link4-pos4" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/65891">Ferrari</a>
</li>
<li class="menu-item">
<a href="/topic/fiat" data-omnilink="link4-pos5" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45216">Fiat</a>
</li>
<li class="menu-item">
<a href="/topic/jeep" data-omnilink="link4-pos6" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45351">Jeep</a>
</li>
<li class="menu-item">
<a href="/topic/maserati" data-omnilink="link4-pos7" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45446">Maserati</a>
</li>
<li class="menu-item">
<a href="/topic/ram" data-omnilink="link4-pos8" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45116">Ram</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/ford" data-omnilink="link5" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45231">Ford</a>
<ul class="quaternary-block">
 <li class="menu-item">
<a href="/topic/lincoln" data-omnilink="link5-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45416">Lincoln</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/general-motors" data-omnilink="link6" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45246">General Motors</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/buick" data-omnilink="link6-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/44921">Buick</a>
</li>
<li class="menu-item">
<a href="/topic/cadillac" data-omnilink="link6-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/44971">Cadillac</a>
</li>
<li class="menu-item">
<a href="/topic/chevrolet" data-omnilink="link6-pos3" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45006">Chevrolet</a>
</li>
<li class="menu-item">
<a href="/topic/gmc" data-omnilink="link6-pos4" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45251">GMC</a>
</li>
<li class="menu-item">
<a href="/topic/holden" data-omnilink="link6-pos5" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/65896">Holden</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/honda" data-omnilink="link7" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45266">Honda</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/acura" data-omnilink="link7-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/44806">Acura</a>
</li>
</ul>
</li>
</div>
<div class="tertiary-menu-column">
<li class="menu-item menu-item--expanded">
<a href="/topic/hyundai" data-omnilink="link8" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45306">Hyundai</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/genesis" data-omnilink="link8-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/48586">Genesis</a>
</li>
<li class="menu-item">
<a href="/topic/kia" data-omnilink="link8-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45356">Kia</a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/topic/mazda" data-omnilink="link9" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45471">Mazda</a>
</li>
<li class="menu-item">
<a href="/topic/mclaren" data-omnilink="link10" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45501">McLaren</a>
</li>
<li class="menu-item">
<a href="/topic/mitsubishi" data-omnilink="link11" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45566">Mitsubishi</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/nissan" data-omnilink="link12" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45581">Nissan</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/infiniti" data-omnilink="link12-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45316">Infiniti</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/psa" data-omnilink="link13" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/47091">PSA</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/citroen" data-omnilink="link13-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45046">Citroen</a>
</li>
<li class="menu-item">
<a href="/topic/opel" data-omnilink="link13-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45966">Opel</a>
</li>
<li class="menu-item">
<a href="/topic/peugeot" data-omnilink="link13-pos3" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45651">Peugeot</a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/topic/renault" data-omnilink="link14" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45771">Renault</a>
</li>
</div>
 <div class="tertiary-menu-column">
<li class="menu-item">
<a href="/topic/subaru" data-omnilink="link15" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45881">Subaru</a>
</li>
<li class="menu-item">
<a href="/topic/suzuki" data-omnilink="link16" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45906">Suzuki</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/tata" data-omnilink="link17" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/46556">Tata</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/jaguar" data-omnilink="link17-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45331">Jaguar</a>
</li>
<li class="menu-item">
<a href="/topic/land-rover" data-omnilink="link17-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45396">Land Rover</a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/topic/tesla" data-omnilink="link18" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/47316">Tesla</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/toyota" data-omnilink="link19" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45911">Toyota</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/lexus" data-omnilink="link19-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45401">Lexus</a>
</li>
 </ul>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/volkswagen" data-omnilink="link20" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45941">Volkswagen</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/topic/audi" data-omnilink="link20-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/44841">Audi</a>
</li>
<li class="menu-item">
<a href="/topic/bentley" data-omnilink="link20-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/44871">Bentley</a>
</li>
<li class="menu-item">
<a href="/topic/bugatti" data-omnilink="link20-pos3" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/44916">Bugatti</a>
</li>
<li class="menu-item">
<a href="/topic/lamborghini" data-omnilink="link20-pos4" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45361">Lamborghini</a>
</li>
<li class="menu-item">
<a href="/topic/porsche" data-omnilink="link20-pos5" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45706">Porsche</a>
</li>
<li class="menu-item">
<a href="/topic/seat" data-omnilink="link20-pos6" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45971">Seat</a>
</li>
<li class="menu-item">
<a href="/topic/skoda" data-omnilink="link20-pos7" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/45981">Skoda</a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/topic/volvo" data-omnilink="link21" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/45956">Volvo</a>
</li>
</div>
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/discontinued-brands" data-omnilink="link22" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/225256">(Discontinued Brands)</a>
</li>
</div>
</ul>
<ul target-attr="Cars &amp; Concepts" class="Cars &amp; Concepts tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item menu-item--expanded">
<a href="https://virtual.autonews.com/toyota-livestream" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Virtual reveals (Sponsored)</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="https://virtual.autonews.com/kia" data-omnilink="link1-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">KIA: 2021 K5</a>
</li>
<li class="menu-item">
<a href="https://virtual.autonews.com/lexus" data-omnilink="link1-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">LEXUS: 2021 IS</a>
</li>
<li class="menu-item">
<a href="https://virtual.autonews.com/nissan/" data-omnilink="link1-pos3" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">NISSAN: 2021 Rogue</a>
</li>
<li class="menu-item">
<a href="https://virtual.autonews.com/toyota" data-omnilink="link1-pos4" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">TOYOTA: 2021 Venza and 2021 Sienna</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded">
<a href="/auto-shows" data-omnilink="link2" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/961916">Auto Shows</a>
<ul class="quaternary-block">
<li class="menu-item">
<a href="/detroit-auto-show" data-omnilink="link2-pos1" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/62051">Detroit Auto Show</a>
</li>
<li class="menu-item">
<a href="/new-york-auto-show" data-omnilink="link2-pos2" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/62061">New York Auto Show</a>
</li>
<li class="menu-item">
<a href="/los-angeles-auto-show" data-omnilink="link2-pos3" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/62056">Los Angeles Auto Show</a>
</li>
<li class="menu-item">
<a href="/chicago-auto-show" data-omnilink="link2-pos4" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/62091">Chicago Auto Show</a>
</li>
 <li class="menu-item">
<a href="https://europe.autonews.com/geneva-auto-show" data-omnilink="link2-pos5" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">Geneva Auto Show</a>
</li>
<li class="menu-item">
<a href="https://europe.autonews.com/paris-auto-show" data-omnilink="link2-pos6" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">Paris Auto Show</a>
</li>
<li class="menu-item">
<a href="https://europe.autonews.com/frankfurt-auto-show" data-omnilink="link2-pos7" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">Frankfurt Auto Show</a>
</li>
<li class="menu-item">
<a href="https://canada.autonews.com/toronto-auto-show" data-omnilink="link2-pos8" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">Toronto Auto Show</a>
</li>
<li class="menu-item">
<a href="/tokyo-auto-show" data-omnilink="link2-pos9" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items" data-drupal-link-system-path="taxonomy/term/62081">Tokyo Auto Show</a>
</li>
<li class="menu-item">
<a href="https://europe.autonews.com/shanghai-auto-show" data-omnilink="link2-pos10" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">Shanghai Auto Show</a>
</li>
<li class="menu-item">
<a href="https://europe.autonews.com/beijing-auto-show" data-omnilink="link2-pos11" data-omnilocation="header" level="3" class="omnitrack quaternary-nav-items">Beijing Auto Show</a>
</li>
</ul>
</li>
<li class="menu-item">
<a href="/section/future-product" data-omnilink="link3" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1047466">Future Product Pipeline</a>
</li>
 <li class="menu-item">
<a href="/photo-gallery" data-omnilink="link4" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53321">Photo Galleries</a>
</li>
<li class="menu-item">
<a href="/car-cutaways" data-omnilink="link5" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53356">Car Cutaways</a>
</li>
<li class="menu-item">
<a href="/design" data-omnilink="link6" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/53391">Design</a>
</li>
</div>
</ul>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item--expanded">
<a href="/opinion" data-omnilink="opinion-3" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="node/173061">OPINION</a>
<div class="menu-outer-wrapper">
<div class="menu-main-items">
<ul class="menu sub-nav">
<li class="menu-item">
<a href="/staff-blogs" data-omnilink="opinion-3-blogs-1" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Blogs" data-drupal-link-system-path="node/442321">Blogs</a>
</li>
<li class="menu-item">
<a href="/cartoons" data-omnilink="opinion-3-cartoons-2" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Cartoons" data-drupal-link-system-path="taxonomy/term/53361">Cartoons</a>
</li>
<li class="menu-item">
<a href="/keith-crain" data-omnilink="opinion-3-keithcrain-3" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Keith Crain" data-drupal-link-system-path="taxonomy/term/67916">Keith Crain</a>
</li>
<li class="menu-item">
<a href="/automotive-views-jason-stein-0" data-omnilink="opinion-3-automotiveviewswithjasonstein-4" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Automotive Views with Jason Stein">Automotive Views with Jason Stein</a>
</li>
<li class="menu-item">
<a href="/topic/commentary" data-omnilink="opinion-3-columnists-5" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Columnists" data-drupal-link-system-path="taxonomy/term/44701">Columnists</a>
</li>
 <li class="menu-item">
<a href="/china-commentary" data-omnilink="opinion-3-chinacommentary-6" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="China Commentary" data-drupal-link-system-path="taxonomy/term/68986">China Commentary</a>
</li>
<li class="menu-item">
<a href="/topic/editorials" data-omnilink="opinion-3-editorials-7" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Editorials" data-drupal-link-system-path="taxonomy/term/44706">Editorials</a>
</li>
<li class="menu-item">
<a href="/topic/letters-editor" data-omnilink="opinion-3-letterstotheeditor-8" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Letters to the Editor" data-drupal-link-system-path="taxonomy/term/44721">Letters to the Editor</a>
</li>
<li class="menu-item">
<a href="/submit-letter-editor" data-omnilink="opinion-3-sendusaletter-9" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Send us a Letter" data-drupal-link-system-path="node/224116">Send us a Letter</a>
</li>
</ul>
<div class="tertiary-block">
<div class="ter-block ter-stories">
<ul target-attr="Blogs" class="blogs tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img1 data-omnilocation="header" href="/blogs/unifors-wish-list-gm-talks-canada#adunit_path=opinion/blogs">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/16OSHAWA-MAIN_i_1.jpg" alt="16OSHAWA-MAIN_i.jpg">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="/blogs/unifors-wish-list-gm-talks-canada#adunit_path=opinion/blogs">
Unifor&#039;s wish list for GM talks in Canada
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img2 data-omnilocation="header" href="/blogs/international-vw-could-get-instant-credibility-suv-pickup-segments#adunit_path=opinion/blogs">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/Navistar.jpg" alt="A line of International semi trucks in a lot">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="/blogs/international-vw-could-get-instant-credibility-suv-pickup-segments#adunit_path=opinion/blogs">
With International, VW could get instant credibility in SUV, pickup segments
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
 <a class="omnitrack" data-omnilink = img3 data-omnilocation="header" href="/blogs/how-paris-auto-show-going-without-visitors#adunit_path=opinion/blogs">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/Screen%20Shot%202020-10-19%20at%2017.20.53.jpg" alt="Screen Shot 2020-10-19 at 17.20.53.jpg">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="/blogs/how-paris-auto-show-going-without-visitors#adunit_path=opinion/blogs">
How the Paris auto show is going on without visitors
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img4 data-omnilocation="header" href="/blogs/why-new-fca-psa-board-merits-closer-look#adunit_path=opinion/blogs">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/fca-psa-tues.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="/blogs/why-new-fca-psa-board-merits-closer-look#adunit_path=opinion/blogs">
Why the new FCA-PSA board merits a closer look
</a>
</div>
</div>
</div>
</li>
</ul>
<ul target-attr="Cartoons" class="cartoons tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img1 data-omnilocation="header" href="/gallery/cartoons/canadian-leaf-springs#adunit_path=opinion/cartoons">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/2020-11/cartoon-111620.jpg" alt="">
</a>
<a href="/gallery/cartoons/canadian-leaf-springs#adunit_path=opinion/cartoons" class="crain-gallery-node-link small omnitrack" data-omnilink = img1 data-omnilocation="header">
<h5 class="watch">view gallery</h5>
<h6 class="duration">1 photos</h6>
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="/gallery/cartoons/canadian-leaf-springs#adunit_path=opinion/cartoons">
Canadian Leaf Springs
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img2 data-omnilocation="header" href="/gallery/cartoons/count-recount#adunit_path=opinion/cartoons">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/2020-11/cartoon-110920.jpg" alt="">
</a>
<a href="/gallery/cartoons/count-recount#adunit_path=opinion/cartoons" class="crain-gallery-node-link small omnitrack" data-omnilink = img2 data-omnilocation="header">
<h5 class="watch">view gallery</h5>
<h6 class="duration">1 photos</h6>
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="/gallery/cartoons/count-recount#adunit_path=opinion/cartoons">
Count on a Recount
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img3 data-omnilocation="header" href="/gallery/cartoons/ready-av-legistation#adunit_path=opinion/cartoons">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/2020-10/cartoon-110220.jpg" alt="">
</a>
<a href="/gallery/cartoons/ready-av-legistation#adunit_path=opinion/cartoons" class="crain-gallery-node-link small omnitrack" data-omnilink = img3 data-omnilocation="header">
<h5 class="watch">view gallery</h5>
<h6 class="duration">1 photos</h6>
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="/gallery/cartoons/ready-av-legistation#adunit_path=opinion/cartoons">
Ready For AV Legistation
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img4 data-omnilocation="header" href="/gallery/cartoons/taj-mahal-motors#adunit_path=opinion/cartoons">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/2020-10/cartoon-102620.jpg" alt="">
</a>
<a href="/gallery/cartoons/taj-mahal-motors#adunit_path=opinion/cartoons" class="crain-gallery-node-link small omnitrack" data-omnilink = img4 data-omnilocation="header">
<h5 class="watch">view gallery</h5>
<h6 class="duration">1 photos</h6>
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="/gallery/cartoons/taj-mahal-motors#adunit_path=opinion/cartoons">
Taj Mahal Motors
</a>
</div>
</div>
</div>
</li>
</ul>
<ul target-attr="Keith Crain" class="keith-crain tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img1 data-omnilocation="header" href="/keith-crain/shifting-gears-away-stick-shift#adunit_path=opinion/keith-crain">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/crain_keith_column_0.jpg?h=0c38b4a3" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="/keith-crain/shifting-gears-away-stick-shift#adunit_path=opinion/keith-crain">
Shifting gears away from the stick shift
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img2 data-omnilocation="header" href="/keith-crain/sema-still-wonderful-circus#adunit_path=opinion/keith-crain">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/crain_keith_column_0.jpg?h=0c38b4a3" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="/keith-crain/sema-still-wonderful-circus#adunit_path=opinion/keith-crain">
SEMA still a wonderful circus
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img3 data-omnilocation="header" href="/keith-crain/penske-still-has-plenty-races-win#adunit_path=opinion/keith-crain">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/crain_keith_column_0.jpg?h=0c38b4a3" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="/keith-crain/penske-still-has-plenty-races-win#adunit_path=opinion/keith-crain">
Penske still has plenty of races to win
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img4 data-omnilocation="header" href="/keith-crain/fords-turn-hot-seat#adunit_path=opinion/keith-crain">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/crain_keith_column_0.jpg?h=0c38b4a3" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="/keith-crain/fords-turn-hot-seat#adunit_path=opinion/keith-crain">
Ford&#039;s turn in the hot seat
</a>
</div>
</div>
</div>
</li>
</ul>
<ul target-attr="Automotive Views with Jason Stein" class="automotive-views-with-jason-stein tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="/audio-automotive-views-jason-stein/november-10-2020-other-automakers-should-follow-fords-lead#adunit_path=opinion/automotive-views-with-jason-stein">
November 10, 2020 | Other automakers should follow Ford’s lead
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="/audio-automotive-views-jason-stein/november-3-2020-auto-industry-showing-resiliency-2020#adunit_path=opinion/automotive-views-with-jason-stein">
November 3, 2020 | The auto industry is showing resiliency in 2020
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img3 data-omnilocation="header" href="/audio-automotive-views-jason-stein/vws-traton-and-toyotas-hino-develop-electric-trucks-together#adunit_path=opinion/automotive-views-with-jason-stein">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/Traton%20Hino%20logos.jpg" alt="Traton Hino logos.jpg">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="/audio-automotive-views-jason-stein/vws-traton-and-toyotas-hino-develop-electric-trucks-together#adunit_path=opinion/automotive-views-with-jason-stein">
VW&#039;s Traton and Toyota&#039;s Hino to develop electric trucks together
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="/audio-automotive-views-jason-stein/october-20-2020-gm-goes-big-its-new-ev#adunit_path=opinion/automotive-views-with-jason-stein">
October 20, 2020 | GM goes big with its new EV
</a>
</div>
</div>
</div>
</li>
</ul>
<ul target-attr="Columnists" class="columnists tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img1 data-omnilocation="header" href="/commentary/new-trend-sales-reporting-editor-can-hope#adunit_path=opinion/columnists">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/butters-jamie-column.JPG" alt="Jamie Butters">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="/commentary/new-trend-sales-reporting-editor-can-hope#adunit_path=opinion/columnists">
New trend in sales reporting? An editor can hope
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img2 data-omnilocation="header" href="/commentary/crisis-exposes-flaws-supply-chain#adunit_path=opinion/columnists">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/daron-gifford.jpg" alt="Daron Gifford">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="/commentary/crisis-exposes-flaws-supply-chain#adunit_path=opinion/columnists">
Crisis exposes flaws in supply chain
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img3 data-omnilocation="header" href="/commentary/leading-women-must-be-seen#adunit_path=opinion/columnists">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/mary-beth-vander-schaff.jpg" alt="Mary Beth Vander Schaaf">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="/commentary/leading-women-must-be-seen#adunit_path=opinion/columnists">
Leading Women must be seen
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img4 data-omnilocation="header" href="/commentary/endurance-pickup-will-be-first-modern-vehicle-motors-wheels#adunit_path=opinion/columnists">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/TRUETT_newsletter_crop.jpg?h=f2aa8f6e" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="/commentary/endurance-pickup-will-be-first-modern-vehicle-motors-wheels#adunit_path=opinion/columnists">
Endurance pickup will be first modern vehicle with motors in wheels
</a>
</div>
</div>
</div>
</li>
</ul>
<ul target-attr="China Commentary" class="china-commentary tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img1 data-omnilocation="header" href="/china-commentary/sales-recovery-nearing-end#adunit_path=opinion/china-commentary">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/JLR%20at%20Chengdu%20show.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="/china-commentary/sales-recovery-nearing-end#adunit_path=opinion/china-commentary">
Is sales recovery nearing an end?
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img2 data-omnilocation="header" href="/china-commentary/beijings-uphill-battle-boost-ev-sales#adunit_path=opinion/china-commentary">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/Xin%20Guobin%20at%20Qingdao%20EV%20show.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="/china-commentary/beijings-uphill-battle-boost-ev-sales#adunit_path=opinion/china-commentary">
Beijing&#039;s uphill battle to boost EV sales
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img3 data-omnilocation="header" href="/china-commentary/nasdaq-star-board-poised-become-key-finance-platform#adunit_path=opinion/china-commentary">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/SinoHytec%27s%20fuel%20cell%20bus2.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="/china-commentary/nasdaq-star-board-poised-become-key-finance-platform#adunit_path=opinion/china-commentary">
Nasdaq-like Star Board poised to become key finance platform
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img4 data-omnilocation="header" href="/china-commentary/virus-outbreak-upends-ranks-ev-startups#adunit_path=opinion/china-commentary">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/Byton%20office%20building.png" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="/china-commentary/virus-outbreak-upends-ranks-ev-startups#adunit_path=opinion/china-commentary">
Virus outbreak upends ranks of EV startups
</a>
</div>
</div>
</div>
</li>
</ul>
<ul target-attr="Editorials" class="editorials tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="/editorial/biden-needs-set-clear-path-cleaner-cars#adunit_path=opinion/editorials">
Biden needs to set clear path for cleaner cars
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="/editorial/diversity-isnt-niceness-its-good-business#adunit_path=opinion/editorials">
Diversity isn&#039;t niceness, it&#039;s good business
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img3 data-omnilocation="header" href="/editorial/stimulus-action-cant-be-delayed-despite-election#adunit_path=opinion/editorials">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/stimulus.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="/editorial/stimulus-action-cant-be-delayed-despite-election#adunit_path=opinion/editorials">
Stimulus action can&#039;t be delayed despite election
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="/editorial/elected-officials-will-need-get-gear-autos#adunit_path=opinion/editorials">
Elected officials will need to get in gear on autos
</a>
</div>
</div>
</div>
</li>
</ul>
<ul target-attr="Letters to the Editor" class="letters-to-the-editor tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="/letter-editor/public-ev-charging-not-so-easy#adunit_path=opinion/letters-to-the-editor">
Public EV charging is not so easy
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="/letter-editor/dealers-know-how-sell-cars-reality#adunit_path=opinion/letters-to-the-editor">
Dealers know how to sell cars in reality
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="/letter-editor/liebert-successful-another-way#adunit_path=opinion/letters-to-the-editor">
Liebert is successful in another way
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="/letter-editor/trade-battles-could-lead-china-exit#adunit_path=opinion/letters-to-the-editor">
Trade battles could lead to China exit
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="ter-block ter-links">
</div>
</div>
</div>
</div>
</li>
<li class="menu-item">
<a href="/section/data-center" data-omnilink="datacenter-4" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="section/data-center">DATA CENTER</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/videos" data-omnilink="video-5" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="node/224036">VIDEO</a>
<div class="menu-outer-wrapper">
<div class="menu-main-items">
<ul class="menu sub-nav">
<li class="menu-item">
 <a href="/autonews-now" data-omnilink="video-5-autonewsnow-1" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="AutoNews Now" data-drupal-link-system-path="taxonomy/term/53701">AutoNews Now</a>
</li>
<li class="menu-item">
<a href="/first-shift" data-omnilink="video-5-firstshift-2" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="First Shift" data-drupal-link-system-path="taxonomy/term/53716">First Shift</a>
</li>
<li class="menu-item">
<a href="/videos" data-omnilink="video-5-specialvideoreports-3" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Special Video Reports" data-drupal-link-system-path="node/224036">Special Video Reports</a>
</li>
<li class="menu-item">
<a href="/weekend-drive-video" data-omnilink="video-5-weekenddrive-4" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Weekend Drive" data-drupal-link-system-path="taxonomy/term/53686">Weekend Drive</a>
</li>
</ul>
<div class="tertiary-block">
<div class="ter-block ter-stories">
<ul target-attr="AutoNews Now" class="autonews-now tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img1 data-omnilocation="header" href="/video/autonews-now-farley-ford-considering-ev-battery-cell-production#adunit_path=video/autonews-now">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/TONANN%20BUTN.png" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="/video/autonews-now-farley-ford-considering-ev-battery-cell-production#adunit_path=video/autonews-now">
AutoNews Now: Farley: Ford considering EV battery cell production
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img2 data-omnilocation="header" href="/video/autonews-now-ford-enters-new-era-commercial-vehicles-electric-transit#adunit_path=video/autonews-now">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/tombutonfinal.png" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="/video/autonews-now-ford-enters-new-era-commercial-vehicles-electric-transit#adunit_path=video/autonews-now">
AutoNews Now: Ford enters &#039;new era&#039; of commercial vehicles with electric Transit
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img3 data-omnilocation="header" href="/video/autonews-now-bmw-looks-challenge-tesla-ev-market-500-hp-utility#adunit_path=video/autonews-now">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/CHINA%20BUTON%20ANN_0.png" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="/video/autonews-now-bmw-looks-challenge-tesla-ev-market-500-hp-utility#adunit_path=video/autonews-now">
AutoNews Now: BMW looks to challenge Tesla, EV market with 500-hp utility
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img4 data-omnilocation="header" href="/video/autonews-now-rivian-plans-41-service-centers-large-digital-retail-footprint#adunit_path=video/autonews-now">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/CHINA%20FINAL%20BUTON.png" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="/video/autonews-now-rivian-plans-41-service-centers-large-digital-retail-footprint#adunit_path=video/autonews-now">
AutoNews Now: Rivian plans 41 service centers, large digital retail footprint
</a>
</div>
</div>
</div>
</li>
</ul>
<ul target-attr="First Shift" class="first-shift tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img1 data-omnilocation="header" href="/video/first-shift-gm-cancels-overtime-texas-suv-plant-due-parts-shortage#adunit_path=video/first-shift">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/grg.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="/video/first-shift-gm-cancels-overtime-texas-suv-plant-due-parts-shortage#adunit_path=video/first-shift">
First Shift: GM cancels overtime at Texas SUV plant due to parts shortage
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img2 data-omnilocation="header" href="/video/first-shift-nissan-posts-loss-improves-outlook-money-losing-year#adunit_path=video/first-shift">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/JVV_1.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="/video/first-shift-nissan-posts-loss-improves-outlook-money-losing-year#adunit_path=video/first-shift">
First Shift: Nissan posts loss, improves outlook on money-losing year
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img3 data-omnilocation="header" href="/video/first-shift-gm-halting-corvette-output-due-coronavirus-related-supply-issue#adunit_path=video/first-shift">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/JV_wed_3.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="/video/first-shift-gm-halting-corvette-output-due-coronavirus-related-supply-issue#adunit_path=video/first-shift">
First Shift: GM halting Corvette output due to coronavirus-related supply issue
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img4 data-omnilocation="header" href="/video/first-shift-ford-pumping-extra-100m-kansas-city-factory-e-transit#adunit_path=video/first-shift">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/jvvv_3.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="/video/first-shift-ford-pumping-extra-100m-kansas-city-factory-e-transit#adunit_path=video/first-shift">
First Shift: Ford pumping extra $100M into Kansas City factory for E-Transit
</a>
</div>
</div>
</div>
</li>
</ul>
<ul target-attr="Special Video Reports" class="special-video-reports tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img1 data-omnilocation="header" href="/video/why-2020-could-be-record-year-buy-sells#adunit_path=video/special-video-reports">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/Final%20final_1.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="/video/why-2020-could-be-record-year-buy-sells#adunit_path=video/special-video-reports">
Why 2020 could be a record year for buy-sells
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img2 data-omnilocation="header" href="/mobileservicevideo#adunit_path=video/special-video-reports">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/FOJ%20Bozard%20mobile%20play%20button.jpg" alt="Bozard mobile service">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="/mobileservicevideo#adunit_path=video/special-video-reports">
Why Bozard&#039;s mobile service is &#039;phenomenally well-embraced&#039;
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img3 data-omnilocation="header" href="/technicianvideo#adunit_path=video/special-video-reports">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/Image%20with%20button_2.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="/technicianvideo#adunit_path=video/special-video-reports">
Next-gen strategies in the decades-old search for service technicians
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img4 data-omnilocation="header" href="/video/whats-next-texas-based-dealer-steers-his-stores-through-coronavirus-wildfires#adunit_path=video/special-video-reports">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/DS_SteveJackson_playbutton.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="/video/whats-next-texas-based-dealer-steers-his-stores-through-coronavirus-wildfires#adunit_path=video/special-video-reports">
‘What’s next?’: A Texas-based dealer steers his stores through the coronavirus, wildfires
</a>
</div>
</div>
</div>
</li>
</ul>
<ul target-attr="Weekend Drive" class="weekend-drive tertiary-menu-links">
<li>
<div class="tertiary-node">
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img1 data-omnilocation="header" href="/video/why-pickup-auto-industrys-battleground#adunit_path=video/weekend-drive">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/Final%20WD%20image_20200314.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline1 data-omnilocation="header" href="/video/why-pickup-auto-industrys-battleground#adunit_path=video/weekend-drive">
Why the pickup is the auto industry&#039;s &#039;battleground&#039;
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img2 data-omnilocation="header" href="/video/carlos-ghosns-quest-restore-his-reputation#adunit_path=video/weekend-drive">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/WD%20hosts%20final_20200307.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline2 data-omnilocation="header" href="/video/carlos-ghosns-quest-restore-his-reputation#adunit_path=video/weekend-drive">
Carlos Ghosn&#039;s quest to restore his reputation
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img3 data-omnilocation="header" href="/video/why-ford-must-execute-avoid-deep-trouble#adunit_path=video/weekend-drive">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/WD%20hosts_20200228_final_0.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline3 data-omnilocation="header" href="/video/why-ford-must-execute-avoid-deep-trouble#adunit_path=video/weekend-drive">
Why Ford must execute to avoid &#039;deep trouble&#039;
</a>
</div>
</div>
<div class="tertiary-node-wrapper ">
<div class="tertiary-image image-wrap feature-article-img crain-gallery-node-link-wrapper">
<a class="omnitrack" data-omnilink = img4 data-omnilocation="header" href="/video/why-honda-locked-and-loaded-2020#adunit_path=video/weekend-drive">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/201x114/public/WD%20HOSTS_FINAL%2020200222.jpg" alt="">
</a>
</div>
<div class="tertiary-title">
<a class="omnitrack" data-omnilink = headline4 data-omnilocation="header" href="/video/why-honda-locked-and-loaded-2020#adunit_path=video/weekend-drive">
Why Honda is &#039;locked and loaded&#039; for 2020
</a>
</div>
</div>
</div>
</li>
</ul>
</div>
<div class="ter-block ter-links">
</div>
</div>
</div>
</div>
</li>
<li class="menu-item menu-item--expanded">
<a href="http://www.autonews.com/events-webinars-awards" data-omnilink="events&amp;awards-6" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack">EVENTS &amp; AWARDS</a>
<div class="menu-outer-wrapper">
<div class="menu-main-items">
<ul class="menu sub-nav">
<li class="menu-item menu-item--expanded">
<a href="/autonews-events" data-omnilink="events&amp;awards-6-events-1" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Events">Events</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/awards" data-omnilink="events&amp;awards-6-awards-2" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Awards" data-drupal-link-system-path="awards">Awards</a>
</li>
</ul>
<div class="tertiary-block">
<div class="ter-block ter-links">
<ul target-attr="Events" class="Events tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="http://www.autonews.com/pacepilot" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">PACEpilot</a>
</li>
<li class="menu-item">
<a href="/congress-conversations" data-omnilink="link2" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/70666">Congress Conversations</a>
</li>
<li class="menu-item">
<a href="https://www.autonewsevents.com/d/byq65d/?utm_source=autonews&amp;utm_medium=website&amp;utm_campaign=dropdown" data-omnilink="link3" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Retail Forum: NADA</a>
</li>
<li class="menu-item">
<a href="https://www.autonewsevents.com/d/vhqpy3/?utm_source=autonews&amp;utm_medium=website&amp;utm_campaign=dropdown" data-omnilink="link4" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Canada Congress</a>
 </li>
<li class="menu-item">
<a href="/anecongress" data-omnilink="link5" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Europe Congress Conversations</a>
</li>
<li class="menu-item">
<a href="https://www.autonewsevents.com/d/37qjzf/" data-omnilink="link6" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Retail Forum: Dealer Discussions</a>
</li>
<li class="menu-item">
<a href="http://www.autonewsevents.com/events/automotive-news-leading-women/event-summary-29c59ca462084940a5078ef7d3f0ec74.aspx" data-omnilink="link7" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Leading Women Conference</a>
</li>
</div>
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="https://www.autonewsevents.com/d/57qkb4" data-omnilink="link8" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">CANADA Retail Forum: Dealer Discussions</a>
</li>
<li class="menu-item">
<a href="http://www.autonewsevents.com/events/automotive-news-fixed-ops-journal-forum/event-summary-114ae58739ac4318bc4e01afdca5c5d8.aspx" data-omnilink="link9" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Fixed Ops Journal Forum</a>
</li>
<li class="menu-item">
<a href="http://www.autonews.com/shiftlive" data-omnilink="link10" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">ANE Shift</a>
</li>
</div>
</ul>
<ul target-attr="Awards" class="Awards tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="https://www.autonews.com/100-Leading-Women-2020" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">100 Leading Women</a>
</li>
<li class="menu-item">
<a href="/awards/40-under-40" data-omnilink="link2" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1160041">40 Under 40 Retail</a>
</li>
<li class="menu-item">
<a href="/awards/all-stars" data-omnilink="link3" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1128966">All-Stars</a>
</li>
<li class="menu-item">
<a href="/awards/best-dealerships-work" data-omnilink="link4" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1119046">Best Dealerships To Work For</a>
</li>
<li class="menu-item">
<a href="/pace" data-omnilink="link5" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">PACE Program</a>
</li>
<li class="menu-item">
<a href="/awards/rising-stars-automakers-suppliers" data-omnilink="link6" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1125236">Rising Stars</a>
</li>
<li class="menu-item">
<a href="http://www.autonewsevents.com/events/2020-automotive-news-europe-rising-stars/event-summary-91f1899a5d174622b08366f15f82cdcd.aspx" data-omnilink="link7" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Europe Rising Stars</a>
</li>
</div>
</ul>
</div>
</div>
</div>
</div>
</li>
<li class="menu-item">
<a href="https://jobs.autonews.com/" data-omnilink="jobs-7" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack">JOBS</a>
</li>
<li class="menu-item">
<a href="/an-solutions" data-omnilink="ansolutions-8" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="node/1169446">AN Solutions</a>
</li>
<li class="menu-item menu-item--expanded">
<span class="no-link omnitrack omnitrack-hover" data-omnilink="+mor-9" data-omnilocation="header"> +MORE</span>
<div class="menu-outer-wrapper">
<div class="menu-main-items">
<ul class="menu sub-nav">
<li class="menu-item">
<a href="/leading-women-network" data-omnilink="more-9-leadingwomennetwork-1" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Leading Women Network" data-drupal-link-system-path="node/224286">Leading Women Network</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/podcasts" data-omnilink="more-9-podcasts-2" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Podcasts" data-drupal-link-system-path="node/1116921">Podcasts</a>
</li>
<li class="menu-item">
<a href="/events?event_type=64571" data-omnilink="more-9-webinars-3" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Webinars" data-drupal-link-query="{&quot;event_type&quot;:&quot;64571&quot;}" data-drupal-link-system-path="events">Webinars</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/topic/drivers-seat" data-omnilink="more-9-inthedriver&#039;sseat-4" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="In the Driver&#039;s Seat" data-drupal-link-system-path="taxonomy/term/71721">In the Driver&#039;s Seat</a>
</li>
<li class="menu-item menu-item--expanded">
<a href="/sponsored" data-omnilink="more-9-publishingpartners-5" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Publishing Partners" data-drupal-link-system-path="taxonomy/term/53631">Publishing Partners</a>
</li>
<li class="menu-item">
<a href="/section/classifieds" data-omnilink="more-9-classifieds-6" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Classifieds" data-drupal-link-system-path="section/classifieds">Classifieds</a>
</li>
<li class="menu-item">
<a href="/company-on-the-move" data-omnilink="more-9-companiesonthemove-7" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Companies on the Move" data-drupal-link-system-path="company-on-the-move">Companies on the Move</a>
</li>
<li class="menu-item">
<a href="/people" data-omnilink="more-9-peopleonthemove-8" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="People on the Move">People on the Move</a>
</li>
<li class="menu-item">
<a href="https://home.autonews.com/clickshare/changeServicesAdd.do?CSActivate=true" data-omnilink="more-9-newsletters-9" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Newsletters">Newsletters</a>
</li>
<li class="menu-item">
<a href="/staff/all-staff-page" data-omnilink="more-9-contactus-10" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Contact Us" data-drupal-link-system-path="staff/all-staff-page">Contact Us</a>
</li>
<li class="menu-item">
<a href="/mediakit" data-omnilink="more-9-mediakit-11" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="Media Kit">Media Kit</a>
</li>
<li class="menu-item">
<a href="/rss-feeds" data-omnilink="more-9-rssfeeds-12" data-omnilocation="header" level="1" class="omnitrack secondary-nav-items omnitrack-hover" target-attr="RSS Feeds" data-drupal-link-system-path="node/225176">RSS Feeds</a>
</li>
</ul>
<div class="tertiary-block">
<div class="ter-block ter-links">
<ul target-attr="Podcasts" class="Podcasts tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/shift-podcast-mobility" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="taxonomy/term/68566">Shift: A Podcast About Mobility</a>
</li>
<li class="menu-item">
<a href="/special-reports-podcasts" data-omnilink="link2" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1116886">Special Reports Podcasts</a>
</li>
<li class="menu-item">
<a href="/weekend-drive-podcast" data-omnilink="link3" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1116891">Daily Drive Podcasts</a>
</li>
</div>
</ul>
 <ul target-attr="In the Driver&#039;s Seat" class="In the Driver&#039;s Seat tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/sponsored/reputationcom-ceo-reveals-how-car-dealers-can-enhance-their-online-reputation" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1174321">Reputation.com</a>
</li>
</div>
</ul>
<ul target-attr="Publishing Partners" class="Publishing Partners tertiary-menu-links">
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/sponsored/want-more-your-fi" data-omnilink="link1" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1170281">Allstate: Want more from your F&amp;I?</a>
</li>
<li class="menu-item">
<a href="https://www.autonews.com/ally-auto" data-omnilink="link2" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Ally: Navigating the future of automotive retailing</a>
</li>
<li class="menu-item">
<a href="https://www.autonews.com/sponsored/power-cloud" data-omnilink="link3" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Amazon Web Services: The power of the cloud</a>
</li>
<li class="menu-item">
<a href="https://www.autonews.com/sponsored/transforming-auto-industry-digital-assets?auHash=wefv9IGp6fVA096AJOAqGsOkt3tFfr4KU6ck_-7uCQI" data-omnilink="link4" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Epic Games: Transforming the auto industry with digital assets</a>
</li>
<li class="menu-item">
<a href="/fti-consulting" data-omnilink="link5" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1162271">FTI Consulting: Crisis as a catalyst for change</a>
</li>
<li class="menu-item">
<a href="/sponsored/5-trends-shaping-auto-industrys-approach-new-normal" data-omnilink="link6" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1151551">Google: 5 trends shaping the auto industry&#039;s approach to a new normal </a>
</li>
<li class="menu-item">
<a href="/sponsored/automotive-loyalty-wake-covid-19-recession" data-omnilink="link7" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1152896">IHS Markit: Automotive loyalty in the wake of the COVID-19 recession</a>
</li>
</div>
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/sponsored/autonomous-vehicles-automotive-and-transportation-disruption" data-omnilink="link8" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1145266">IHS Markit: Autonomous vehicles: Automotive and transportation disruption</a>
</li>
<li class="menu-item">
<a href="/sponsored/covid-19-future-mobility-delusion" data-omnilink="link9" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1161501">IHS Markit: COVID-19: The future mobility delusion</a>
</li>
<li class="menu-item">
<a href="/sponsored/battery-electric-vehicle-bev-why-mass-adoption-inevitable-yet-elusive" title="Why mass adoption is inevitable, yet elusive" data-omnilink="link10" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1135921">IHS Markit: The battery electric vehicle (BEV)</a>
</li>
<li class="menu-item">
<a href="/sponsored/2020-automotive-e-commerce-report-0" data-omnilink="link11" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1172341">Level5: 2020 Automotive E-Commerce Report</a>
 </li>
<li class="menu-item">
<a href="https://www.autonews.com/sponsored/switching-gears-libor-sofr" title="Switching gears from LIBOR to SOFR" data-omnilink="link12" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Wells Fargo Auto: Switching gears from LIBOR to SOFR</a>
</li>
<li class="menu-item">
<a href="https://autonews.com/portfolio/here-stay" data-omnilink="link13" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Ally: Do It Right</a>
</li>
<li class="menu-item">
<a href="/dealersocket" data-omnilink="link14" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/990076">DealerSocket</a>
</li>
</div>
<div class="tertiary-menu-column">
<li class="menu-item">
<a href="/sponsored/cyber-everywhere-preparing-automotive-safety-face-cyber-threats" data-omnilink="link15" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1122646">Deloitte: Cyber everywhere: Preparing for automotive safety in the face of cyber threats</a>
</li>
<li class="menu-item">
<a href="/sponsored/road-zero-friction-future" data-omnilink="link16" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1041831">Facebook: The road to a zero-friction future</a>
</li>
<li class="menu-item">
<a href="https://www.autonews.com/static/section/economic-development.html" data-omnilink="link17" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items">Guide To Economic Development</a>
</li>
<li class="menu-item">
<a href="/sponsored/how-consumer-financing-helps-drive-sales-online-auto-parts-retailers" data-omnilink="link18" data-omnilocation="header" level="2" class="omnitrack secondary-nav-items" data-drupal-link-system-path="node/1044921">PayPal Credit: How consumer financing helps drive sales for online auto parts retailers</a>
</li>
 </div>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
<div class="tertiary-block">
<div class="ter-block ter-links">
</div>
</div>
</nav>
</div>
<div class="views-exposed-form elastic-autocomplete-form block block-views block-views-exposed-filter-blocksearch-autocomplete-page" data-drupal-selector="views-exposed-form-search-autocomplete-page" id="block-exposedformsearch-autocompletepage" data-block-plugin-id="views_exposed_filter_block:search_autocomplete-page">
<form action="/search" method="get" id="views-exposed-form-search-autocomplete-page" accept-charset="UTF-8">
<div class="form--inline clearfix">
<div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-search-phrase form-item-search-phrase form-no-label">
<span class="field-prefix"><div class="elastic-autocomplete-mobile-search-icon-wrapper"><a class="elastic-autocomplete-mobile-search-icon" href="#"><i class="fa fa-search omnitrack" aria-hidden="true"></i></a></div><div class="elastic-autocomplete-field-wrapper"></span>
<input class="elastic-autocomplete-input form-autocomplete form-text" placeholder="Search" data-drupal-selector="edit-search-phrase" data-autocomplete-path="/admin/view_content/search_autocomplete" type="text" id="edit-search-phrase" name="search_phrase" value="" size="30" maxlength="128" />
<span class="field-suffix"><a href="#" class="elastic-autocomplete-search-icon"></a></div></span>
</div>
<input data-drupal-selector="edit-field-emphasis-image" type="hidden" name="field_emphasis_image" value="" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit-search-autocomplete" type="submit" id="edit-submit-search-autocomplete" value="Search" class="button js-form-submit form-submit" />
</div>
</div>
</form>
<div class="elastic-autocomplete-result-wrapper"></div>
</div>
<div id="block-responsivemenumobileicon" data-block-plugin-id="responsive_menu_toggle" class="responsive-menu-toggle-wrapper responsive-menu-toggle block block-responsive-menu block-responsive-menu-toggle">
<a id="toggle-icon" class="toggle responsive-menu-toggle-icon omnitrack" title="Menu" href="#off-canvas" data-omnilocation="header" data-omnilink="menu-open">
<span class="label">MENU</span><span class="fa fa-bars"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="piano-engagement_nsl"></div>
<main role="main">
<a id="main-content" tabindex="-1"></a>
<div class="layout-content">
<div class="region region-content">
<div data-drupal-messages-fallback class="hidden"></div><div id="block-adobetargetmboxuserparameters" data-block-plugin-id="block_content:0043bf38-280d-45db-8b94-93187e6df071" class="block block-block-content block-block-content0043bf38-280d-45db-8b94-93187e6df071 col-xs-12 col-md-12 col-lg-12 embeds-code-block-wrapper">
<div class="crain-block-embeds-code">
<div class="field field--name-field-source field--type-string-long field--label-hidden field__item"><style>
#block-adobetargetmboxuserparameters .crain-block-embeds-code {
  border: none;
}
</style>
<script>(function () {
  jQuery(window).on('user-object-created.adobe_target', function () {
    window.targetPageParamsAll = function () {
      var tempUser = {};
      tempUser.user = {};
      tempUser.user.Raw = {};

      if (typeof User !== 'undefined' && User.hasOwnProperty('isLoggedIn')) {
        tempUser.user.isLoggedIn = User.isLoggedIn;
      }

      if (typeof User !== 'undefined' && User.hasOwnProperty('userID')) {
        tempUser.user.userId = User.userID;
      }

      if (typeof User !== 'undefined' && User.hasOwnProperty('user') && User.user.hasOwnProperty('Raw') && User.user.Raw.hasOwnProperty('adv_demographic')) {
        tempUser.user.Raw.adv_demographic = User.user.Raw.adv_demographic;
      }

      return tempUser;
    };
    var adobeTargetParamsReady = new CustomEvent('adobeTargetParamsReady');
    document.querySelector('body').dispatchEvent(adobeTargetParamsReady);
  });
})();
</script></div>
</div>
</div>
<div id="block-pianoscrollingcontainer" data-block-plugin-id="block_content:6d8a8477-4f27-40fa-a5c3-d908b7ffc351" class="block block-block-content block-block-content6d8a8477-4f27-40fa-a5c3-d908b7ffc351 col-xs-12 col-md-12 col-lg-12 embeds-code-block-wrapper">
<div class="crain-block-embeds-code">
<div class="field field--name-field-source field--type-string-long field--label-hidden field__item"><style>
.piano-container {
  width: 100%;
  height: auto;
  position: fixed;
  bottom: 0;
z-index: 1000;
}
#block-pianoscrollingcontainer .crain-block-embeds-code {border: none;}
</style>
<script type="text/javascript">
(function() {
  var _piano_paywall = document.createElement('div');
  _piano_paywall.setAttribute('class', 'piano-container');
  document.querySelector('body').appendChild(_piano_paywall);
})();
</script></div>
</div>
</div>
<article class="node node--type-article node--view-mode-can_full clearfix">
<div>
<div class="layout-2col-8x4 clearfix  article">
<div class="region-content-top clearfix" data-swiftype-index="false">
<div class="block-region-content-top"><div data-block-plugin-id="ad_display:lb_01_article" class="block block-ad-entity block-ad-displaylb-01-article">
<div id="ad-entity--W742MBxuEg" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_lb_01_article_tablet" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["tablet"]' data-ad-entity-targeting='{"pos":"LB_01"}'><div id="google-dfp-8bdO_BMG8jc" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[728,90]]' data-swiftype-index="false">
</div>
</div>
<div id="ad-entity-8Evi1-WtNu0" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_lb_01_article_desktop" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["desktop","narrow"]' data-ad-entity-targeting='{"pos":"LB_01"}'><div id="google-dfp-E-vTw8ipj4U" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="ano/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[970,250],[970,90],[728,90]]' data-swiftype-index="false">
</div>
</div>
</div>
</div>
</div>
<div class="region-featured row">
<div itemscope itemtype=http://schema.org/Article class="region-featured-left col-xs-12 col-sm-12 col-md-12 col-lg-8">
<div class="block-region-content-left"><div data-block-plugin-id="system_breadcrumb_block" class="block block-system block-system-breadcrumb-block">
<nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb" data-swiftype-index="false">
<div id="system-breadcrumb" class="visually-hidden h2">Breadcrumb</div>
<ol>
<li>
<a href="/" class="omnitrack" data-omnilink="home" data-omnilocation="breadcrumb">Home</a>
</li>
<li>
<a href="https://www.autonews.com/manufacturing" class="omnitrack" data-omnilink="manufacturing-2" data-omnilocation="breadcrumb">Manufacturing</a>
</li>
</ol>
</nav>
</div>
<div data-block-plugin-id="entity_field:node:field_category" class="block block-ctools-block block-entity-fieldnodefield-category">
</div>
<div data-block-plugin-id="ad_display:an_ad_display_dfp_ntv_03_article" class="block block-ad-entity block-ad-displayan-ad-display-dfp-ntv-03-article">
<div id="ad-entity-G_iI97O8yNk" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="an_entity_dfp_ntv_03_article" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"NTV_03"}'><div id="google-dfp-psbkHdCQoio" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="ano/news/article" data-dfp-out-of-page="false" data-dfp-sizes='["fluid"]' data-swiftype-index="false">
</div>
</div>
</div>
<div data-block-plugin-id="editorial_features" class="block block-crain-misc-components block-editorial-features">
</div>
<div data-block-plugin-id="crain_node_timestamp" class="block block-crain-utility block-crain-node-timestamp">
<div class="node-timestamp crain-timestamp" data-swiftype-index="false">
<span class="text-gray article-created-date" itemprop='datePublished'>November 16, 2020 12:00 AM</span>
<span class="text-gray divider-gray article-update-time" data-lastupdated="created--1605502801"></span>
</div>
</div>
<div data-block-plugin-id="entity_field:node:title" class="block block-ctools-block block-entity-fieldnodetitle">
<div class="content" data-swiftype-index="true">
<h1 class="field field--name-title field--type-string field--label-hidden article-title h2" itemprop="headline">Honda reshapes U.S. operations for speed </h1>
</div>
</div>
<div data-block-plugin-id="entity_field:node:field_byline" class="block block-ctools-block block-entity-fieldnodefield-byline">
<div class="crain-main-author-wrapper">
<div class="author-wrapper">
<div class="author-info-wrapper">
<div class="author-info" itemtype="http://schema.org/Person" itemprop="author">
<a class="author-name omnitrack" data-omnilink="Laurence-Iliff" data-omnilocation="byline" href="/staff/laurence-iliff">
Laurence Iliff
</a>
<span class="author-media">
<a class="rss" href="///www.autonews.com/section/rss/news?author=Laurence%20Iliff"><i class="fa fa-rss" aria-hidden="true"></i></a>
<a class="email" href="/cdn-cgi/l/email-protection#b5d9dcd9dcd3d3f5d6c7d4dcdb9bd6dad8"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</span>
</div>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="crain_inline_idio_block" class="block block-crain-idio block-crain-inline-idio-block">
<div class="article-recommended article-recommended-inline article-recommended-inline-7" data-swiftype-index="false">
<div class="recommended">
<div class="three columns slim tablet-columns">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script class="idio-recommendations idio-sponsored-recommendation column" type="text/x-mustache" data-api-key="D3HS29DYF9YN9ZYZEOXA" data-rpp="1">
              <div class="recommended-content">
                
                  {{#content}}
                    <div class="idio-column column sponsored recommended-item">
                        <a class="recommended-wrap omnitrack" data-omnievent="event30" data-omnilocation="idio recommented" href="{{ link_url }}" target="_blank" data-omnilink="{{ link_url }}">
                          {{#main_image_url}}
                          <div class="recommended-image"><img src="{{main_image_url}}?w=768" alt=""></div>
                          <div class="recommended-description-wrap">
                            <div class="feature-article-sponsored-by text-transform-uppercase text-black p">{{ source.title }}</div>
                            <div class="recommended-link-inline">{{title}}</div>
                            <div class="recommended-description">{{ abstract }}</div>
                             <span class="cta pull-right">read more</span>
                          </div>
                          {{/main_image_url}}
                          {{^main_image_url}}
                          <div class="recommended-description-wrap">
                            <div class="feature-article-sponsored-by text-transform-uppercase text-black p">{{ source.title }}</div>
                            <div class="recommended-link-inline">{{title}}</div>
                            <div class="recommended-description">{{ abstract }}</div>
                            <span class="cta pull-right">read more</span>
                          </div>
                          {{/main_image_url}}
                        </a>
                    </div>
                  {{/content}}
                
              </div>
              </script>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="social_sharing_block" class="block block-social-media block-social-sharing-block">
<div class="social-share-main-wrapper" data-swiftype-index="false">
<div id="social-share-block-wrapper" class="social-share-block-wrapper col-xs-12 col-md-12 col-sm-12 col-lg-12 non-social-sticky-bottom article-print-wrapper">
<div class="social-share-menu">
<ul id="menu_ul" class="social-share-listing">
<li>
<a target="_blank" class="fa share fa-twitter" href="https://twitter.com/intent/tweet?text=Honda%20reshapes%20U.S.%20operations%20for%20speed&amp;url=https%3A//www.autonews.com/manufacturing/honda-reshapes-us-operations-speed&amp;via=Automotive_News" title="Tweet">
Tweet
</a>
</li>
<li>
<a target="_blank" class="fa share fa-facebook" href="http://www.facebook.com/share.php?u=https%3A//www.autonews.com/manufacturing/honda-reshapes-us-operations-speed&amp;title=Honda%20reshapes%20U.S.%20operations%20for%20speed" title="Share">
Share
</a>
</li>
<li>
<a target="_blank" class="fa share fa-linkedin" href="http://www.linkedin.com/shareArticle?mini=1&amp;url=https%3A//www.autonews.com/manufacturing/honda-reshapes-us-operations-speed&amp;title=Honda%20reshapes%20U.S.%20operations%20for%20speed&amp;source=https%3A//www.autonews.com/manufacturing/honda-reshapes-us-operations-speed" title="Share">
Share
</a>
</li>
<li>
<a target="" class="fa share fa-envelope-o" href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d344166676d682c3b397b6c7a6168796c7a2c3b395c275a272c3b3966796c7b687d6066677a2c3b396f667b2c3b397a796c6c6d297529487c7d6664667d607f6c2c3b39476c7e7a2f686479326b666d70342c394d2c39482c39482c3948617d7d797a3326267e7e7e27687c7d66676c7e7a276a6664266468677c6f686a7d7c7b60676e266166676d68247b6c7a6168796c7a247c7a2466796c7b687d6066677a247a796c6c6d" title="Email">
Email
</a>
</li>
<li id="more" class="more-text">More<span></span>
<div class="overflow-wrapper">
<ul class="overflow"></ul>
</div>
</li>
</ul>
</div>
<div class="article-print-block" id="print-link">
<a data-id="print" id="print" data-href="/node/1176426/printable/print" class="omnitrack social-print" data-omnilink="print" data-omnilocation="articletop"><i class="fa fa-print"></i>Print</a>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="entity_field:node:field_emphasis_image" class="block block-ctools-block block-entity-fieldnodefield-emphasis-image">
<div class="article-main-image-wrapper ">
<div class="field__item article-main-image ">
<div itemprop='associatedMedia'>
<span itemscope itemtype='http://schema.org/ImageObject'>
<a href="https://s3-prod.autonews.com/s3fs-public/3MARYSVILLE-MAIN_i.jpg" class="article-lightbox" data-lightbox="lightbox-main-wrapper" data-title="%3Cdiv%20class%3D%22article-main-image-credit%22%3E%3C%2Fdiv%3E%3Cdiv%20class%3D%22article-main-image-caption%22%3EHonda%E2%80%99s%20new%20unit%20will%20be%20based%20in%20Marysville%2C%20Ohio%2C%20where%20it%20has%20an%20assembly%20plant.%3C%2Fdiv%3E">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://s3-prod.autonews.com/s3fs-public/styles/width_792/public/3MARYSVILLE-MAIN_i.jpg 1x" media="all and (min-width: 1024px)" type="image/jpeg" />
<source srcset="https://s3-prod.autonews.com/s3fs-public/styles/width_736/public/3MARYSVILLE-MAIN_i.jpg 1x" media="all and (min-width: 768px)" type="image/jpeg" />
<source srcset="https://s3-prod.autonews.com/s3fs-public/styles/width_765/public/3MARYSVILLE-MAIN_i.jpg 1x" type="image/jpeg" />
<!--[if IE 9]></video><![endif]-->
<img original="https://s3-prod.autonews.com/s3fs-public/3MARYSVILLE-MAIN_i.jpg" src="https://s3-prod.autonews.com/s3fs-public/styles/width_792/public/3MARYSVILLE-MAIN_i.jpg" alt="" typeof="foaf:Image" />
</picture>
</a>
</span>
</div>
<div class="article-main-image-credit-caption-wrapper" style="max-width: px">
<div class="article-main-image-credit">
</div>
<div class="article-main-image-caption">
Honda’s new unit will be based in Marysville, Ohio, where it has an assembly plant.
</div>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="entity_field:node:field_paragraphs" class="block block-ctools-block block-entity-fieldnodefield-paragraphs">
<div class="field field--name-field-paragraphs field--type-entity-reference-revisions field--label-hidden article-paragraph field__items">
<div class="item--paragraph--type--body field__item">
<div class="block block-">
<div itemprop="articleBody" class="field--name-field-paragraph-body "><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p class="">LOS ANGELES &mdash; Honda is getting back to its leaner-operating roots by consolidating U.S. manufacturing oversight into a single unit and creating regional field manager positions that will better respond to dealer needs, the company's sales chief told <i>Automotive News</i>.</p><p class="">The hoped-for result, said Dave Gardner, general manager of sales at American Honda Motor Co., will be the ability to get new and redesigned vehicles to market faster and take care of retailers who have specific local needs on products and marketing.</p><p class="">"We're setting up the company for the future, to make sure we go back to our Honda roots, focusing on things like speed, simplicity, agility, flexibility that are all long-term traditional Honda DNA," Gardner said. He took over U.S. sales, marketing, service and parts in May after being CEO of Honda Canada.</p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body></html>
</div>
</div>
</div>
<div class="item--paragraph--type--photographs field__item"> <div class="paragraph paragraph--type--photographs paragraph--view-mode--default">

<div class="article-images-wrapper image-mugshot-left">
<div>
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://s3-prod.autonews.com/s3fs-public/styles/width_280/public/3GARDINER-01_i.jpg 1x" media="all and (min-width: 1024px)" type="image/jpeg" />
<source srcset="https://s3-prod.autonews.com/s3fs-public/styles/width_280/public/3GARDINER-01_i.jpg 1x" media="all and (min-width: 768px)" type="image/jpeg" />
<source srcset="https://s3-prod.autonews.com/s3fs-public/styles/width_144/public/3GARDINER-01_i.jpg 1x" type="image/jpeg" />
<!--[if IE 9]></video><![endif]-->
<img original="https://s3-prod.autonews.com/s3fs-public/3GARDINER-01_i.jpg" src="https://s3-prod.autonews.com/s3fs-public/styles/width_280/public/3GARDINER-01_i.jpg" alt="" typeof="foaf:Image" />
</picture>
</div>
<div class="article-main-image-credit-caption-wrapper" style="max-width: 250px">
<div class="article-main-image-caption">
Gardner: Return to brand’s roots
</div>
</div>
</div>
</div>
</div>
<div class="item--paragraph--type--body field__item">
<div class="block block-">
<div itemprop="articleBody" class="field--name-field-paragraph-body "><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p class="">"Coming out of the pandemic, the way people are buying products, the way people are interacting with dealers &mdash; I think everything needed to be put on the table," he said. </p><p class="">"Our objective here is to try to make sure we become leaner, less bureaucratic, less risk-averse and not afraid to try new things."</p><p class="">Restructuring Honda's sprawling U.S. manufacturing operations will be a big undertaking.</p><p class="">Honda said this month that it will combine its U.S. auto manufacturing operations "related to frame, engine, transmission and related purchasing operations into a new company" called Honda Development and Manufacturing of America. Honda R&amp;D Americas is included in the merger, effective April 1.</p><p class="">"Each change is vital to our ongoing effort to make Honda in America stronger and more responsive to the customer, better able to invest in advanced technology and prepared to meet future market needs," Shinji Aoyama, chief of North American operations and CEO of American Honda, said in a press release.</p><p class="">Included in the consolidation are several Honda auto companies, including Honda of America Manufacturing, Honda Transmission Manufacturing of America, Honda Accessory America, Honda Precision Parts of Georgia and assembly plants in Alabama and Indiana, Honda said. The new unit, HDMA for short, will be based in Marysville, Ohio, where Honda has extensive manufacturing operations.</p></body></html>
</div>
</div>
</div>
<div class="item--paragraph--type--body field__item">
<div class="block block-">
<div class="field--name-field-subhead">
<div class="field__item">Four managers</div>
</div>
<div itemprop="articleBody" class="field--name-field-paragraph-body "><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p class="">Separate but related is the reorganization of the sales, service and parts units overseen directly by Gardner. </p><p class="">Beginning in January, Honda will have four new regional manager positions that will become the links between the company's national and field operations to speed up decision-making.</p><p class="">The coronavirus pandemic has accelerated a move toward online retailing by several years, and Gardner said Honda needs to get out in front of it quickly. </p><p class="">That means a greater focus on local dealer needs, such as marketing programs, and having the right inventory of cars and light trucks on the ground.</p><p class="">"We can't afford anymore to have a dealer talk to a field rep, who talks to an assistant manager, who talks to his own manager, and then that gets kicked around here among a whole bunch of layers before we get a response back," Gardner said. "We want our people in the field to be much more empowered."</p></body></html>
</div>
</div>
</div>
<div class="item--paragraph--type--body field__item">
<div class="block block-">
<div class="field--name-field-subhead">
<div class="field__item">Jobs?</div>
</div>
<div itemprop="articleBody" class="field--name-field-paragraph-body "><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p class="">The reorganization is not about reducing jobs at Honda, Gardner said, but the company is taking advantage of normal attrition rates.</p><p class="">"We are at a stage in our history as a company where we have had a number of associates retire in the recent past and ongoing, so we're certainly using that opportunity to look at what we're doing," he said. </p><p class="">The number of Honda field representatives that call on dealers is not being reduced, he specified. The creation of the four regional manager positions is designed to better serve local markets for the 1,000 Honda dealers and nearly 300 Acura dealers.</p><p class="">"The differences in the markets are quite distinct," Gardner said. "And historically, we kind of viewed all the markets the same. By going to a structure where we put four regional managers in place, we want to look at the business regionally. We don't want to just say one size fits all."</p></body></html>
</div>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="crain_recommend_flyout_block" class="block block-crain-idio block-crain-recommend-flyout-block">
<div class="idio_flyout_widget">
<div class="flyout-main-wrap">
<div class="flyout-recomended">
<h6 class="text-transform-uppercase">
RECOMMENDED FOR YOU
</h6>
<h6><a class="recommended-wrap omnitrack h6" data-omnievent="event30" data-omnilocation="flyout" href="/manufacturing/goal-gms-hiring-blitz-move-faster-evs" data-omnilink="/manufacturing/goal-gms-hiring-blitz-move-faster-evs">Goal of GM’s hiring blitz: ‘Move faster’ on EVs</a></h6>
</div>
<div class="flyout-readmore">
<a class="close-flyout" href="JavaScript:void(0);"><i class="fa fa-angle-right"></i></a>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="letter_to_editor" class="block block-crain-misc-components block-letter-to-editor">
<div class="letter-to-editor-wrapper block block-">
<div class="letter-to-editor-block">
<div class="letter-to-editor-text">
<div class="letter-to-editor-text-line-1">Letter</div>
<div class="letter-to-editor-text-line-2">to the</div>
<div class="letter-to-editor-text-line-3">Editor</div>
</div>
<div class="letter-to-editor-content">
<div class="letter-to-editor-sub-title"><p><strong>Send us a letter</strong></p>&#13;
&#13;
<p>Have an opinion about this story? <a href="/submit-letter-editor" target="”_blank”" class="omnitrack" data-omnilocation="lettertoeditor-box" data-omnilink="lettertoeditor"><strong>Click here to submit a Letter to the Editor</strong></a>, and we may publish it in print.</p>&#13;
</div>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="crain_recommendation_block" class="block block-crain-idio block-crain-recommendation-block">
<div class="article-recommended" data-swiftype-index="false">
<div class="recommended recommended-content-left">
<div class="recommended-title">
Recommended for You
</div>
<div class="three columns slim tablet-columns">
 <div class="idio-two-column">
<div class="recommended-content">
<div class="idio-column column recommended-item">
<a class="recommended-wrap omnitrack" data-omnievent="event30" data-omnilocation="rec" href="/manufacturing/goal-gms-hiring-blitz-move-faster-evs" data-omnilink="1-editorial-https://www.autonews.com/manufacturing/goal-gms-hiring-blitz-move-faster-evs">
<div class="recommended-link-block">
<div class="recommended-link">Goal of GM’s hiring blitz: ‘Move faster’ on EVs</div>
</div>
</a>
</div>
<div class="idio-column column recommended-item">
<a class="recommended-wrap omnitrack" data-omnievent="event30" data-omnilocation="rec" href="/manufacturing/wanted-sk-battery-job-candidates-brave-covid-19" data-omnilink="2-editorial-https://www.autonews.com/manufacturing/wanted-sk-battery-job-candidates-brave-covid-19">
<div class="recommended-image"><img src="https://s3-prod.autonews.com/s3fs-public/styles/107x60/public/JADE-MAIN_i.jpg" alt="Wanted: SK Battery job candidates to brave COVID-19"></div>
<div class="recommended-link-block">
<div class="recommended-link recommended-link-with-image">Wanted: SK Battery job candidates to brave COVID-19</div>
</div>
</a>
</div>
<div class="idio-column column recommended-item">
<a class="recommended-wrap omnitrack" data-omnievent="event30" data-omnilocation="rec" href="/manufacturing/ford-oakville-possible-closure-canadas-first-ev-plant" data-omnilink="3-editorial-https://www.autonews.com/manufacturing/ford-oakville-possible-closure-canadas-first-ev-plant">
<div class="recommended-image"><img src="https://s3-prod.autonews.com/s3fs-public/styles/107x60/public/1UNIFOR-MAIN_i.jpg" alt="Ford Oakville: From possible closure to Canada’s first EV plant"></div>
<div class="recommended-link-block">
<div class="recommended-link recommended-link-with-image">Ford Oakville: From possible closure to Canada’s first EV plant</div>
</div>
</a>
</div>
</div>
</div>
<div class="recommended-content">
<div class="idio-column column sponsored recommended-item">
<a class="recommended-wrap omnitrack" data-omnievent="event30" data-omnilocation="rec" href="/sponsored-whitepaper/beyond-fi-next-frontier-auto-dealer-growth-0" data-omnilink="1-sponsored-https://www.autonews.com/sponsored-whitepaper/beyond-fi-next-frontier-auto-dealer-growth-0">
<div class="recommended-link-block">
<div class="recommended-link"> Sponsored Content: Beyond F&amp;I: The Next Frontier in Auto Dealer Growth</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="ad_display:article_ntv_04" class="block block-ad-entity block-ad-displayarticle-ntv-04">
</div>
</div>
</div>
<div class="region-featured-right col-xs-12 col-sm-12 col-md-12 col-lg-4 article-block-right" data-swiftype-index="false">
<div class="block-region-content-right"><div data-block-plugin-id="ad_display:rec_01_article_tablet_desktop" class="block block-ad-entity block-ad-displayrec-01-article-tablet-desktop">
<div id="ad-entity-2LmbtAERt2k" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_rec_01_article_desktop_tablet" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["tablet","desktop","narrow"]' data-ad-entity-targeting='{"pos":"REC_01"}'><div id="google-dfp-Y1RGMEaLRKw" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="ano/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[300,600],[300,250]]' data-swiftype-index="false">
</div>
</div>
</div>
<div data-block-plugin-id="block_content:2db9c17a-6cc2-4688-8a23-4a99d637badd" class="block block-block-content block-block-content2db9c17a-6cc2-4688-8a23-4a99d637badd col-xs-12 col-md-6 col-lg-12">
<div class="digital-edition-block">
<h6 class="digital-edition-block-title"> Sign up for free newsletters </h6>
<form class="digital-edition-content newsletter-signup-form newsletter_v4_signup_block_form" action="https://home.autonews.com/clickshare/changeServicesAdd.do" method="POST" id="newsletter_v4_signup_block_form">
<ul>
<div class="field field--name-field-subscriptions-information field--type-entity-reference-revisions field--label-hidden field__items">
<div class="field__item newsltr-list"><div class="crain-form">
<div class="form-type-checkbox">
<input name="updateSelection.emlDailySummaryNA" value="N" type="hidden">
<input name="selection.emlDailySummaryNA" value="Y" id="emlDailySummaryNA" type="checkbox">
<label for="emlDailySummaryNA">
<h6 class="newsltr-title"> <span class="newsltr-schedule"><strong>Daily Summary</strong><strong> </strong>(weekdays)
</span>
</h6>
</label>
</div>
</div>
<div style="display: none">
</div>
</div>
<div class="field__item newsltr-list"><div class="crain-form">
<div class="form-type-checkbox">
<input name="updateSelection.emlWeeklySummaryNA" value="N" type="hidden">
<input name="selection.emlWeeklySummaryNA" value="Y" id="emlWeeklySummaryNA" type="checkbox">
<label for="emlWeeklySummaryNA">
<h6 class="newsltr-title"> <span class="newsltr-schedule"><strong>Weekly Summary</strong><em> (Mondays)</em>
</span>
</h6>
</label>
</div>
</div>
<div style="display: none">
</div>
</div>
<div class="field__item newsltr-list"><div class="crain-form">
<div class="form-type-checkbox">
<input name="updateSelection.emlBreakingNewsNA" value="N" type="hidden">
<input name="selection.emlBreakingNewsNA" value="Y" id="emlBreakingNewsNA" type="checkbox">
<label for="emlBreakingNewsNA">
<h6 class="newsltr-title"> <span class="newsltr-schedule"><b>Breaking News Alerts</b>&nbsp;<em>(as needed)</em>
</span>
</h6>
</label>
</div>
</div>
<div style="display: none">
</div>
</div>
<div class="field__item newsltr-list"><div class="crain-form">
<div class="form-type-checkbox">
<input name="updateSelection.promoteFromSite" value="N" type="hidden">
<input name="selection.promoteFromSite" value="Y" id="promoteFromSite" type="checkbox">
<label for="promoteFromSite">
<h6 class="newsltr-title"> <span class="newsltr-schedule">Yes, I'd like to receive email communications on editorial features, special offers, research and events and webinars from Automotive News.
</span>
</h6>
</label>
</div>
</div>
<div style="display: none">
</div>
</div>
</div>
</ul>
<div class="crain-newsletter-v2-wrapper">
<input type="hidden" name="submit" value="1">
<input type="hidden" name="CSActivate" value="true">
<input type="hidden" name="CSCpn" value="CSReferrer=ANRightRailWidget">
<input type="hidden" name="CSTargetURL" id="CSTargetURL" value="https%3A%2F%2Fwww.autonews.com%2Fmanufacturing%2Fhonda-reshapes-us-operations-speed">
<input type="hidden" name="CSParamsToPassNames" value="CSTargetURL|CSParamsToPassNames">
<h6> EMAIL ADDRESS</h6>
<div class="crain-form-action margin-bottom-25">
<input class="form-email" type="text" name="addAcct.email" value="" aria-label="addAcct.email">
<input class="form-submit" type="submit" value=Submit>
</div>
<p class="newsletter_error hidden email valid">Please enter a valid email address.</p>
<p class="newsletter_error hidden email empty">Please enter your email address.</p>
<p class="newsletter_error hidden checkbox">Please select at least one newsletter to subscribe.</p>
</div>
<span class="source newsletter-legacy-verbiage"><p><strong>See more newsletter options at <a href="http://autonews.com/newsletters" class=" inline-paragraph-link"><strong>autonews.com/newsletters</strong></a>.</strong><br /><br />
You can unsubscribe at any time through links in these emails. For more information, see our <a href="http://autonews.com/privacy-policy" class=" inline-paragraph-link">Privacy Policy</a>.</p>
</span>
</form>
</div>
</div>
<div data-block-plugin-id="block_content:1736c3e9-a6b9-494c-ad20-d6f408b35ddd" class="block block-block-content block-block-content1736c3e9-a6b9-494c-ad20-d6f408b35ddd col-xs-12 col-md-6 col-lg-12 digital-edition-wrapper">
<div class="digital-edition-block ">
<h6 class="digital-edition-block-title">
<div class="field field--name-field-title field--type-string field--label-hidden field__item">Digital Edition</div>
</h6>
<div class="digital-edition-content">
<div class="issue-cover-image">
<a href="/issue/automotive-news-table-contents-11-16-20">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/143x193/public/P001_AN_20201109.jpg" alt='Automotive News 11-9-20'>
</a>
</div>
<div class="digital-edition-links">
<div class="this-week-button">
<a href="/issue/automotive-news-table-contents-11-16-20">THIS WEEK&#039;S EDITION</a>
</div>
<div class="archive-link">
<a class="cta" href="/this-week-issue/archives">See our archive</a>
</div>
<div class="sponsored-oas-ads-wrapper-outer"><div class="sponsored-oas-ads-wrapper sponsored-dfp-ads-reset" data-reset-target-pos="Logo_26"><span><div id="ad-entity-19zk19CYcRU" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="an_ad_entity_sponsored_logo_general" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"LOGO_01"}'><div id="google-dfp-T7cHcCOoHwg" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[120,75]]' data-swiftype-index="false">
</div>
</div></span></div></div>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="ad_display:rec_02_article_tablet_desktop" class="block block-ad-entity block-ad-displayrec-02-article-tablet-desktop">
<div id="ad-entity-Lh5vOOqCDKU" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_rec_02_article_desktop_tablet" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["tablet","desktop","narrow"]' data-ad-entity-targeting='{"pos":"REC_02"}'><div id="google-dfp-Jy0dh3AQUSQ" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="ano/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[300,600]]' data-swiftype-index="false">
</div>
</div>
</div>
<div data-block-plugin-id="block_content:90bb119d-eb37-40d7-9c23-ea5ec5177877" class="block block-block-content block-block-content90bb119d-eb37-40d7-9c23-ea5ec5177877 col-xs-12 col-md-6 col-lg-12 digital-edition-wrapper">
<div class="digital-edition-block ">
<h6 class="digital-edition-block-title">
<div class="field field--name-field-title field--type-string field--label-hidden field__item">Fixed Ops Journal</div>
</h6>
<div class="digital-edition-content">
<div class="issue-cover-image">
<a href="http://www.nxtbook.com/nxtbooks/crain/fixedops_202010/">
<img src="https://s3-prod.autonews.com/s3fs-public/styles/143x193/public/fixed-ops-cover_0.jpg" alt='Fixed Ops Journal 10-19-20'>
</a>
</div>
<div class="digital-edition-links">
<div class="this-week-button">
<a href="http://www.nxtbook.com/nxtbooks/crain/fixedops_202010/">Read the issue</a>
</div>
<div class="archive-link">
<a class="cta" href="https://www.autonews.com/this-week-issue/archives?de-category=62606">See our archive</a>
</div>
<div class="sponsored-oas-ads-wrapper-outer"><div class="sponsored-oas-ads-wrapper sponsored-dfp-ads-reset" data-reset-target-pos="Logo_28"><span><div id="ad-entity-BtP10ToEXMU" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="an_ad_entity_sponsored_logo_general" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"LOGO_01"}'><div id="google-dfp-Gb5mUSh4ULY" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[120,75]]' data-swiftype-index="false">
</div>
</div></span></div></div>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="ad_display:an_rec_21_desktop_table_mobile" class="block block-ad-entity block-ad-displayan-rec-21-desktop-table-mobile">
</div>
</div>
</div>
</div>
<div class="region-content-bottom clearfix" data-swiftype-index="false">
<div class="block-region-content-bottom"><div data-block-plugin-id="entity_field:node:field_disqus_comment" class="block block-ctools-block block-entity-fieldnodefield-disqus-comment">
<div class="field field--name-field-disqus-comment field--type-disqus-comment field--label-hidden field__items">
<div class="field__item"><div id="disqus_thread"><noscript>
  <p>
    <a href="http://automotivenews.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
</div>
</div>
</div>
</div>
<div data-block-plugin-id="ad_display:lb_02_article" class="block block-ad-entity block-ad-displaylb-02-article">
<div id="ad-entity-28W50k6j5Xs" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_lb_02_article_mobile" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["mobile"]' data-ad-entity-targeting='{"pos":"LB_02"}'><div id="google-dfp-TAFzIPoRCow" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="ano/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[300,250]]' data-swiftype-index="false">
</div>
</div>
<div id="ad-entity-XSl3R-4Jhvo" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_lb_02_article_tablet" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["tablet"]' data-ad-entity-targeting='{"pos":"LB_02"}'><div id="google-dfp-XzDwKRm58ic" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[728,90]]' data-swiftype-index="false">
</div>
</div>
<div id="ad-entity-hoyD5fRDYZQ" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_lb_02_article_desktop" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["desktop","narrow"]' data-ad-entity-targeting='{"pos":"LB_02"}'><div id="google-dfp-NwwPjSIH89s" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="ano/news/article" data-dfp-out-of-page="false" data-dfp-sizes='[[970,90],[728,90]]' data-swiftype-index="false">
</div>
</div>
</div>
<div data-block-plugin-id="automatic_newsletter" class="block block-crain-newsletter block-automatic-newsletter">
<div class="newsletter-widget-v1-container" style="display: none;">
<div class="newsletter-widget-after-paragraph-3">
<div class="item--paragraph--type--newsletter-widget-v1">
<div class="crain-newsletter-v2-paragraph">
<h6 class="newsletter-v1-title"> BREAKING NEWS ALERTS: Sign up and be the first to know when big news breaks.
</h6>
<div class="crain-newsletter-v2-wrapper crain-newsletter-v1-wrapper">
<form class="newsletter-widget-signup-form--1" data-drupal-selector="newsletter-widget-signup-form-1" action="/manufacturing/honda-reshapes-us-operations-speed" method="post" id="newsletter-widget-signup-form-1" accept-charset="UTF-8">
<div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-newsletter-email form-item-newsletter-email">
<label for="edit-newsletter-email">Email Address</label>
<input class="form-email form-text" data-drupal-selector="edit-newsletter-email" type="text" id="edit-newsletter-email" name="newsletter_email" value="" size="60" maxlength="128" />
<span class="field-suffix"><div class="result_message newsletter_error"></div></span>
</div>
<input data-drupal-selector="edit-newsletter-button" data-disable-refocus="true" type="submit" id="edit-newsletter-button" name="op" value="Submit" class="button js-form-submit form-submit" />
<input data-drupal-selector="edit-newsletter-parameters" type="hidden" name="newsletter_parameters" value="Submit https://api.crain.com/user/an/create_or_update_account selection.emlBreakingNewsNA=Y" />
<input autocomplete="off" data-drupal-selector="form-i5mjzdtysko1ngmpx9u2r6l4s2z-i7dek77maqbaooc" type="hidden" name="form_build_id" value="form-i5mjZDTysko1NgmpX9u2R6L4s2Z-i7DEK77mAQBaOOc" />
<input data-drupal-selector="edit-newsletter-widget-signup-form-1" type="hidden" name="form_id" value="newsletter_widget_signup_form _1" />
<input data-drupal-selector="edit-field-emphasis-image" type="hidden" name="field_emphasis_image" value="" />
</form>
</div>
</div>
</div>
</div>
<div class="newsletter-widget-after-paragraph-27">
<div class="item--paragraph--type--newsletter-widget-v1">
<div class="crain-newsletter-v2-paragraph">
<h6 class="newsletter-v1-title"> AUTOMOTIVE NEWS TV WITH TOM WOROBEC: Sign up for our afternoon newscast and catch up on the top news of the day with our brief video roundup.
</h6>
<div class="crain-newsletter-v2-wrapper crain-newsletter-v1-wrapper">
<form class="newsletter-widget-signup-form--2" data-drupal-selector="newsletter-widget-signup-form-2" action="/manufacturing/honda-reshapes-us-operations-speed" method="post" id="newsletter-widget-signup-form-2" accept-charset="UTF-8">
<div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-newsletter-email form-item-newsletter-email">
<label for="edit-newsletter-email--2">Email Address</label>
<input class="form-email form-text" data-drupal-selector="edit-newsletter-email" type="text" id="edit-newsletter-email--2" name="newsletter_email" value="" size="60" maxlength="128" />
<span class="field-suffix"><div class="result_message newsletter_error"></div></span>
</div>
<input data-drupal-selector="edit-newsletter-button" data-disable-refocus="true" type="submit" id="edit-newsletter-button--2" name="op" value="Submit" class="button js-form-submit form-submit" />
<input data-drupal-selector="edit-newsletter-parameters" type="hidden" name="newsletter_parameters" value="Submit https://api.crain.com/user/an/create_or_update_account selection.emlVideoANTV=Y" />
<input autocomplete="off" data-drupal-selector="form-0qht8fh177aqchm5ks-ccoxazzrxgng9hlgore9zysw" type="hidden" name="form_build_id" value="form-0QHt8Fh177AqcHm5kS_ccoxAzZrxGng9HLgoRE9zYSw" />
<input data-drupal-selector="edit-newsletter-widget-signup-form-2" type="hidden" name="form_id" value="newsletter_widget_signup_form _2" />
<input data-drupal-selector="edit-field-emphasis-image" type="hidden" name="field_emphasis_image" value="" />
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
</main>
<footer role="contentinfo">
<div class="region footer region-footer" data-swiftype-index="false">
<div class="inner-footer-wrapper">
<div class="row">
<div id="block-newslettersignup" data-block-plugin-id="newsletter_signup_block" class="block block-crain-misc-components block-newsletter-signup-block">
<div class="newsletter-block-main-wrapper">
<div class="crain-footer-title text-transform-uppercase font-bold h3">Get Free Newsletters</div>
<div class="descp-block">
<p class="description"> Sign up and get the best of Automotive News delivered straight to your email inbox, free of charge. Choose your news – we will deliver. </p>
</div>
<form class="newsletter-signup-form" data-drupal-selector="newsletter-signup-form" action="/manufacturing/honda-reshapes-us-operations-speed" method="post" id="newsletter-signup-form" accept-charset="UTF-8">
<div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-newsletter-email form-item-newsletter-email">
<label for="edit-newsletter-email">Email Address</label>
<input class="form-email form-text" data-drupal-selector="edit-newsletter-email" type="text" id="edit-newsletter-email" name="newsletter_email" value="" size="60" maxlength="128" />
</div>
<input data-drupal-selector="edit-newsletter-button" type="submit" id="edit-newsletter-button" name="op" value="Choose Newsletters" class="button js-form-submit form-submit" />
<input data-drupal-selector="edit-newsletter-parameters" type="hidden" name="newsletter_parameters" value="Choose Newsletters https://home.autonews.com/clickshare/changeServicesAdd.do CSActivate=true footer" />
<input autocomplete="off" data-drupal-selector="form-fy5b9ibepwsqusm27kydfmxjrsyruupvk7vvenpqxss" type="hidden" name="form_build_id" value="form-Fy5b9iBePwSQusM27kYdFMxJrsyRUUpVk7VvENpqXss" />
<input data-drupal-selector="edit-newsletter-signup-form" type="hidden" name="form_id" value="newsletter_signup_form" />
<input data-drupal-selector="edit-field-emphasis-image" type="hidden" name="field_emphasis_image" value="" />
</form>
</div>
</div>
<div id="block-subscribetoday" data-block-plugin-id="subscribe_today_block" class="block block-crain-misc-components block-subscribe-today-block">
<div class="subscribe-block-main-wrapper omnitrack">
<div class="crain-footer-title text-transform-uppercase font-bold h3"><span>Subscribe Today</span></div>
<div class="image-col"><img src="https://s3-prod.autonews.com/s3fs-public/styles/subscribe_thumbnail_150x180/public/Ipad_png_0.png" alt="" /></div>
<div class="descp-block">
<p class="description"> Get 24/7 access to in-depth, authoritative coverage of the auto industry from a global team of reporters and editors covering the news that’s vital to your business. </p>
<a data-omnilink="sub-button" data-omnilocation="footer" class="link omnitrack" href="https://www.autonews.com/subscribe">Subscribe Now</a></span>
</div>
</div>
</div>
<div id="block-connectwithus" data-block-plugin-id="crain_connect_with_us" class="block block-crain-connect-with-us">
<div class="connect-with-us-block-main-wrapper">
<div class="connect-with-us-title text-transform-uppercase font-bold h3"><span>Connect With Us</span></div>
<ul class="social-listing">
<li>
<a class="facebook" href="https://www.facebook.com/AutoNews">
Facebook
</a>
</li>
<li>
<a class="instagram" href="https://www.instagram.com/automotivenews/?hl=en">
Instagram
</a>
</li>
<li>
<a class="linkedin" href="https://www.linkedin.com/groups/2474084/">
LinkedIn
</a>
</li>
<li>
<a class="twitter" href="https://www.twitter.com/automotive_news">
Twitter
</a>
</li>
</ul>
<p>Our mission</p>
<p class="description">The Automotive News mission is to be the primary source of industry news, data and understanding for the industry's decision-makers interested in North America.</p>
</div>
</div>
<div id="block-hrlineblock" data-block-plugin-id="hrlineblock" class="block block-crain-utility block-hrlineblock">
</div>
<div id="block-crainlogoblock-2" data-block-plugin-id="crainlogo" class="block block-crain-utility block-crainlogo">
<div class="crain-logo-block-main-wrapper">
<div class="crain-logo-block">
<a class="omnitrack" data-omnilink="home-logo" data-omnilocation="footer" href="https://www.autonews.com/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 367.95 37.6"><defs><style>.cls-1{fill:#003768;}</style></defs><title>AN-LOGO-BLUE</title><g id="AN_Logo" data-name="AN Logo"><path class="cls-1" d="M457.29,281.34c3.05,2.39,8,2,11.54.28a5.33,5.33,0,0,1,.75-.33c-.8,1.6-1.59,2.81-2.49,4.32a4.81,4.81,0,0,1-.85,1.31,5.62,5.62,0,0,1-1.12.47,15.59,15.59,0,0,1-9.71-.19c-6.8-2.53-10.84-10.65-6.95-18.72,1.17-2.53,3.29-4.22,5.45-5.77,2-1.41,4.88-3.14,8-3.14a9.8,9.8,0,0,1,6.66,2.3c.61.56,3,3.43,2.91,4.27a20.28,20.28,0,0,1-2.3,2.72,18.94,18.94,0,0,1-3.89,1c-2.91.7-6,1.5-8.73,2.44a10.74,10.74,0,0,0-2.35.94c-.8.61-.09,2.39,0,3.14a7.91,7.91,0,0,0,3,5Zm-3.14-13.47a3.5,3.5,0,0,0,.28,2.39c1.13,0,9.06-2.39,9.29-2.77.66-.94-.52-2.16-.94-2.58a5.27,5.27,0,0,0-4.79-1.78,4.6,4.6,0,0,0-2.82,1.88,6.6,6.6,0,0,0-1,2.86Zm-129.29-2.11c3.47,6.1,2.44,13.84-2.25,17.79a36.24,36.24,0,0,1-4.36,2.72,14.39,14.39,0,0,1-9.85,2.49,8,8,0,0,1-2.67-1.13,17.64,17.64,0,0,1-3.71-2.77c-.47-.47-.8-1.08-1.31-1.5-1.22,1.13-2.67,3.85-4.22,4.46a8.84,8.84,0,0,1-5.4-.28c-4.88-1.55-4.93-5-4.93-10.56,0-1,.14-10.7.14-11-.14-1.36-.33-1.31-1.64-1.45a3.27,3.27,0,0,1-.8-.23,74.31,74.31,0,0,1,6.34-6.95A13,13,0,0,1,293,255c.28,1.78,0,4.27.52,6,1.36,0,2.39,0,3.85,0,1.22.14,2.21-.09,3,.24a2.51,2.51,0,0,0-.33.61,11.86,11.86,0,0,1-1.31,2.3c-.47.28-4.32.09-5.26.14-.23,2-.28,8.4-.23,9,0,.14-.75,9.62,3.71,10.09a6.86,6.86,0,0,0,3.33-.42c-1.64-3.85-3.1-10.47-.8-14.73,2.06-3.75,10.7-10.09,16.89-8.87,3.38.66,7,3.71,8.54,6.38Zm-10.14,19.71c9-.7,6.1-23.32-4.88-22.48-4.65.33-5.54,9.39-4.08,14.12a11.7,11.7,0,0,0,5.87,7.51,6.62,6.62,0,0,0,3.1.85Zm81.33-17.88c2.06,4.69,1.31,10.89-1.6,14.17a22.61,22.61,0,0,1-6.76,4.93,21,21,0,0,1-4.32,1.88,10.82,10.82,0,0,1-4.74-.42c-5.44-1.31-7.7-4.88-9.24-10.14a8.26,8.26,0,0,1-.47-3.19c-.14,0,0-.14-.09-.28v-1.27a16.26,16.26,0,0,1,1.41-5.35c1.41-2.44,4.08-4.27,6.48-5.77,1.69-1.08,4.6-2.77,6.9-3.05,3.85-.42,6.2,1.5,8.21,3a12.88,12.88,0,0,1,4.22,5.54Zm-7.56,15.53c2.86-3.71,2.11-11,0-15.06a10.53,10.53,0,0,0-4.41-4.18c-.94-.42-2.16-1.31-3.71-1.08-2,.28-3,1.78-3.61,3.33-2.77,6.81.42,17.22,6.24,18.68a8.33,8.33,0,0,0,2.77.42c1.36-.23,2-1.22,2.72-2.11Zm35-22.2c.24.66.42,1,.42,1,1.83,4.65,4.37,9.06,6,14,.8,2.49,1.64,5.07,2.3,7.56a24.71,24.71,0,0,0,.94,3.57c3.14.09,6,.09,9.25.09-.19-.8-.42-1.5-.56-2.3-.23-1.88.56-3.75.94-5.26A125.8,125.8,0,0,1,448.29,264c.42-1,1.22-1.78,1.6-2.77a29.41,29.41,0,0,0-5.45-.09c-.56,1.88-.7,3.61-1.36,5.58-1.5,4.79-2.77,9.53-4.5,14.46-.84-2-1.46-4.22-2.11-6.29-1.36-4.32-3-8.4-3.38-13.89-3.38,0-6.33.09-9.62,0ZM282,260.73c-.19,0-3.85,0-4.22,0-1.17.09-2.49.09-3.94.19v.33a25.74,25.74,0,0,0,.38,2.91,21.72,21.72,0,0,1,0,2.49,28.3,28.3,0,0,1,.09,4.88c-.42,4.83.89,10.51-3.33,12.76-1.41.7-3.43-.14-4.32-.75-2.63-1.88-3-4.5-2.82-8.26.09-1.59.09-10.42,0-10.37,0-1.31.7-3.24.28-4.13-1.12,0-2.06.23-2.91.33a21.79,21.79,0,0,1-2.49,0,5,5,0,0,0-2.63,0c-.19,0,0,1.5.09,1.88a122.65,122.65,0,0,1,.33,13.89l0,.33a13.3,13.3,0,0,0,.09,3.85c.75,3.42,3.57,5.68,6.66,6.9,3.94,1.6,8-1.17,10.28-2.67a2.72,2.72,0,0,1,.94-.42c.38.61.09,1.74.56,2.39.14.19,6,0,7.18,0,.23-.89-.33-1.78-.47-2.72-.24-1.78-.28-3.89-.52-5.54a26.6,26.6,0,0,1,0-3.85c0-.09,0-3.28.09-4.46.14-3.1.23-5.77.47-8.68a7.46,7.46,0,0,0,.14-1.22Zm293-.56c-1.69.09-3.47.23-5.3.28.38,5.12-1.83,10-3.24,14.08-.37,1.08-.33,2.44-.85,3.47-.09.23-.47.33-.7.42-.61-1.22-.66-2.68-1.17-4a64.34,64.34,0,0,1-2.68-10.14c-.19-1.08.24-3.05,0-3.8-.19-.42-2.63-.09-3,0-.14,0-2.81.09-4,0-.52,1-.1,3.19-.19,4.22-.14,2.91-.94,5.11-1.5,7.65-.38,1.74-.8,3.38-1.17,5.16a1.34,1.34,0,0,1-.89,1.13,56.46,56.46,0,0,1-2.06-6.9c-.61-2.21-1.36-4.22-1.92-6.66a23.52,23.52,0,0,1-.33-4.51v0a15.51,15.51,0,0,0-1.64-.09,68.85,68.85,0,0,0-7.6,0,9.72,9.72,0,0,0,1.13,2.35,77,77,0,0,1,3.38,8c1.13,3.9,2.16,7.27,3.1,11.54.09.37.33,3.43.47,4.18,2.49,0,5.58-.14,8-.09.24-1.13.24-2.35.38-3.29a52.33,52.33,0,0,1,1.78-7.55c.19-.75.66-2.86.8-3.24.42-1.17.47.38.7.94.42,1.08.66,2.58,1.08,3.9a56.79,56.79,0,0,1,1.88,7c.33,2.07-.38,2.58,2,2.35,2-.19,4.27.42,6.33-.09,0-6.38,2.21-11.26,3.94-16.24.61-1.74,1.22-3.94,2.06-5.77.28-.52,2.49-4.27,1.36-4.18Zm-232.25-.61c-3,.38-4.83,2.39-7.23,3.33a3.89,3.89,0,0,1-.37-2c-2.63.14-4.88,0-7.41,0,.09,1,.38,2.21.56,3.15a39.69,39.69,0,0,1,.52,7.09c0,1.27-.52,10.75-.52,16.1,1.64.38,3.47-.14,5.21-.09,1,0,2.25.38,3.1.09,0-1.69-.47-3.15-.56-4.46a141.06,141.06,0,0,1,.09-14.88,5.37,5.37,0,0,1,2.49-4.18,2.83,2.83,0,0,1,2.68.09,5.68,5.68,0,0,1,2.82,2.82c.52,1.17.38,3,.47,4.55.33,5.26.33,11.41-.75,16.05a32.39,32.39,0,0,0,4.69-.24,13.18,13.18,0,0,0,3.85-.09c-.7-2.44-.56-4.65-.61-7.56-.09-5.3-1.13-12.44,2.3-15.3a2.18,2.18,0,0,1,2.35-.56,4.94,4.94,0,0,1,2.82,2.21,10.75,10.75,0,0,1,.7,2.11,36.77,36.77,0,0,1,.14,4.55c0,.14,0,6.29,0,9.2-.19,2-.28,2.77-.28,2.77a19.21,19.21,0,0,0-.33,2.77,9.92,9.92,0,0,0,2.06-.14c2.06,0,3.85,0,6,0a11.92,11.92,0,0,0-.28-3.66A38.58,38.58,0,0,1,367,277a48.78,48.78,0,0,0,0-7.42c-.14-1.36.23-3.14-.19-4.36a8.26,8.26,0,0,0-4.6-4.55,8.06,8.06,0,0,0-5-.89c-2.86.61-4.55,2.86-6.76,4.13-.84-.66-1.36-1.64-2.21-2.3-1.27-1-3.52-2.25-5.54-2ZM584.57,259c-1.64,0-4.6,1.69-6,2.58-2.16,1.36-3.66,2.63-4.5,5.21a4.71,4.71,0,0,0,.52,4.22,12.54,12.54,0,0,0,3.66,3.38c3.1,1.88,6.33,1.88,8.07,5.26a4.29,4.29,0,0,1,0,3.24c-1.46,3.14-8-1.13-9.06-2.39a3.88,3.88,0,0,1-.94-1.88,5.4,5.4,0,0,1-.47.56c-.75,1-2.49,2.3-3,3.38-.61,1.31,3,3.57,4.5,4.18,4.6,1.78,8.17-.66,10.84-2.63,2.86-2,6.66-5.07,3.8-9.57-1.78-2.82-6.29-4-9.48-5.44a6.51,6.51,0,0,1-3-2.53,4,4,0,0,1-.1-3c1-2.39,4.27-1.13,5.91-.14a8.36,8.36,0,0,1,3.57,4.13,12.48,12.48,0,0,0,1.27-1.55,20.44,20.44,0,0,0,2-3.1c-.09-.42-1-1.17-1.36-1.41a10.75,10.75,0,0,0-6.38-2.53ZM257,286.69c0,.19,0,.38-.19.47a10.59,10.59,0,0,1-2.44-.14,30.35,30.35,0,0,0-5.44,0,6.36,6.36,0,0,1-2.11.14,25.33,25.33,0,0,0,.14-2.72c-.14-1.08-1.45-7-2.21-7.46s-4.46-.28-5.91-.23a15,15,0,0,0-3.9.19c-1.6.61-2.39,6.76-2.58,8.59-.09.52.14,1.55-.19,1.83l-.09,0c-1.27.66-2.86-.33-4.6-.09-.38,0-1,.28-1.45.33a1.19,1.19,0,0,1-.84-.37c.7-1.46,1.6-2.77,2.2-4.27,1.17-2.86,2.44-6.05,3.47-9.1.61-1.69,1.22-4.08,1.88-6.05a93,93,0,0,0,2.68-10.32,10.93,10.93,0,0,0-.42-5.63,6.26,6.26,0,0,1,1.31-.14c1.36,0,3.19.19,4.69.14a34.9,34.9,0,0,1,4.41,0c.8,7.23,3.1,12.62,5.16,18.35,1.55,4.32,2.72,8.49,4.55,12.44a36.1,36.1,0,0,1,1.88,4.08Zm-13.56-14.31c.19-.66-.89-3-1.08-3.61-1-3.1-1.45-5.68-2.63-8.54-.23-.61,0-1.17-.89-1.17h0a22,22,0,0,0-1.17,4.36c-.37,1.88-.94,3.85-1.36,5.73a24.94,24.94,0,0,0-.7,3.71,24.23,24.23,0,0,1,3.71.14,38.34,38.34,0,0,0,3.85-.14,1.46,1.46,0,0,0,.33-.47ZM406,254.73c-2.2,2.07-4.37,4.22-6.43,6.48a23.11,23.11,0,0,1-2.82,2.86c.09,0,0,.09,0,.23.94.14,1.55.14,2.39.28q0,5.56.14,11.26c0,1.88-.28,3.71-.14,5.63.38,4.51,3.1,5.72,7.46,6.29a5.08,5.08,0,0,0,2.91-.09c2.11-1,2.63-4.17,5.16-5.11a15.81,15.81,0,0,1-.09,3.94s0,0,0,.42a34,34,0,0,0,8.17,0c-.66-4.88-1-18.12-1-18.07.24-1.88,0-3.47.33-5.35a10.43,10.43,0,0,0,.19-2.67c-1.59-.19-2.91,0-4.5-.09a16.53,16.53,0,0,0-3.75,0c.24,1.55.61,3,.71,4.27.28,2.91.24,6.05.37,8.92.42,7.27-.75,8.21-.75,8.21a6,6,0,0,1-4.22,1.08c-1.92-.14-3-.75-3.61-2.11-.75-1.78-.28-4.32-.33-6.48,0,0,0-1.31,0-5.35a18,18,0,0,1,.19-4.83,13.67,13.67,0,0,1,3.19-.28h.61c1.17,0,1.31-.09,1.74-.85a11.79,11.79,0,0,0,1.41-2.49c-1.41,0-5.87.42-6.9-.09-.19-.09-.23-5.21-.42-6Zm11.54-2.39a3.43,3.43,0,0,0-2.44,1.13,3.34,3.34,0,0,0-.52,3c.14.42.09.84.33,1.17.8,1.31,5.58,1.55,6.85.47,1-.8,1.13-3.38.42-4.65s-2.91-1.17-4.65-1.13Zm70.72-1c-2.25.09-5-.19-6.57.33.56,1.6,1.31,3,1.78,4.55a13.78,13.78,0,0,1,.37,3.38c0,2.25,0,10.89-.14,13.19a99.47,99.47,0,0,1-1.12,11.59,6,6,0,0,0-.09,2.39c.38,0,.85,0,1.41,0a19.22,19.22,0,0,0,5.77,0c-1.27-4.88-.8-11-1.17-16.75a33.22,33.22,0,0,1,0-6.48,1.58,1.58,0,0,1,.19-.28c.75-.09,1.27.8,1.59,1.31,2.07,3.43,4.18,6.81,6.24,10.28,1.46,2.39,2.72,4.74,4.37,7.83.7,1.31,1.83,3.71,2.49,4.08s6.57-.09,7.65-.19c.47-2-.19-4.83.14-7.46a28.07,28.07,0,0,1,0-3.1c.09-5.12.09-9.57.37-15,.1-2.2.66-7.79.75-8.35a5.85,5.85,0,0,0,0-1.27,51.53,51.53,0,0,0-7,.14V252a16.37,16.37,0,0,0,.33,2.53c.38,3,.75,6.43.89,9.48.09,1.55-.09,3.14.09,4.69,0,.14,0,2.21-.09,2.21,0,.89,0,2.86.09,2.86s-.14.42-.19.42a.66.66,0,0,1-.66,0c-.61-.28-1.64-2.39-2.11-3-3.38-4.93-6.15-10-9.29-15.16-.47-.7-1.88-4.36-2.3-4.6a16.88,16.88,0,0,0-3.8-.09Zm35.06,29.75c3.05,2.35,8,1.92,11.5.23a5.35,5.35,0,0,1,.8-.28c-.85,1.59-1.64,2.77-2.54,4.27a5.08,5.08,0,0,1-.8,1.31,3.66,3.66,0,0,1-1.17.47,14.82,14.82,0,0,1-9.67-.19c-6.81-2.53-10.89-10.65-7-18.73a16.49,16.49,0,0,1,5.44-5.77c2-1.41,4.88-3.1,8-3.1a9.69,9.69,0,0,1,6.66,2.25c.61.56,3.1,3.43,3,4.32a30.35,30.35,0,0,1-2.3,2.67c-.89.56-2.81.75-3.89,1-3,.7-6,1.55-8.78,2.49a8.43,8.43,0,0,0-2.35.94c-.8.56-.09,2.35,0,3.1a7.89,7.89,0,0,0,3.1,5Zm-3.19-13.52a3.24,3.24,0,0,0,.33,2.39c1.08,0,9-2.39,9.25-2.77.66-.89-.47-2.16-.94-2.58a5.26,5.26,0,0,0-4.79-1.78,5,5,0,0,0-2.82,1.88,7.14,7.14,0,0,0-1,2.86Z" transform="translate(-225.19 -251.29)" /></g></svg></a>
</div>
</div>
</div>
<div id="block-contactus" data-block-plugin-id="contact_us_block" class="block block-crain-misc-components block-contact-us-block">
<div class="contactus-block-main-wrapper">
<div class="footer-nav-title h2"><span>Contact Us</span></div>
<div class="address-block">
<span> <p>1155 Gratiot Avenue<br />
Detroit, Michigan<br />
48207-2997</p>
<p><a href="tel:877-812-1584">(877) 812-1584</a></p>
<p><a href="/cdn-cgi/l/email-protection#20435553544f4d455253455256494345604155544f4e4557530e434f4d">Email us</a></p>
<p><strong>Automotive News</strong><br />
ISSN 0005-1551 (print)<br />
ISSN 1557-7686 (online)</p>
<p><strong>Fixed Ops Journal</strong><br />
ISSN 2576-1064 (print)<br />
ISSN 2576-1072 (online)</p>
</span>
</div>
</div>
</div>
<nav role="navigation" aria-labelledby="block-resources-menu" id="block-resources" data-block-plugin-id="system_menu_block:resources" class="block block-menu navigation menu--resources">
<div id="block-resources-menu"><span class="nav-footer-title">Resources</span></div>
<ul data-region="footer" class="menu">
<li class="menu-item">
<a href="/about-us" class="omnitrack" data-omnilink="about-link" data-omnilocation="footer" data-drupal-link-system-path="node/224131">About us</a>
</li>
<li class="menu-item">
<a href="/staff/all-staff-page" class="omnitrack" data-omnilink="contact-link" data-omnilocation="footer" data-drupal-link-system-path="staff/all-staff-page">Contact Us</a>
</li>
<li class="menu-item">
<a href="/mediakit" class="omnitrack" data-omnilink="media-link" data-omnilocation="footer">Media Kit</a>
</li>
<li class="menu-item">
<a href="https://www.autonews.com/subscribe" class="omnitrack" data-omnilink="subscribe-link" data-omnilocation="footer">Subscribe</a>
</li>
<li class="menu-item">
<a href="https://home.autonews.com/clickshare/myhome.do" class="omnitrack" data-omnilink="manage-link" data-omnilocation="footer">Manage your account</a>
</li>
<li class="menu-item">
<a href="/reprints" class="omnitrack" data-omnilink="reprints-link" data-omnilocation="footer" data-drupal-link-system-path="node/175006">Reprints</a>
</li>
<li class="menu-item">
<a href="/adchoices" class="omnitrack" data-omnilink="adchoice-link" data-omnilocation="footer">Ad Choices</a>
<a href="/adchoices" class="omnitrack" data-omnilink="web-ad-image" data-omnilocation="footer"> <img class="accompany-img" alt="Ad Choices" title="Ad Choices" src="https://s3-prod.autonews.com/s3fs-public/styles/width_400/public/menu_img/AdChoices%20Logo_1_0.png" />
</a>
</li>
<li class="menu-item">
<a href="/sitemap" class="omnitrack" data-omnilink="sitemap-link" data-omnilocation="footer" data-drupal-link-system-path="sitemap">Sitemap</a>
</li>
</ul>
</nav>
<nav role="navigation" aria-labelledby="block-legal-menu" id="block-legal" data-block-plugin-id="system_menu_block:legal" class="block block-menu navigation menu--legal">
<div id="block-legal-menu"><span class="nav-footer-title">Legal</span></div>
<ul data-region="footer" class="menu">
<li class="menu-item">
<a href="/terms-of-use" class="omnitrack" data-omnilink="terms-link" data-omnilocation="footer" data-drupal-link-system-path="terms-of-use">Terms and Conditions</a>
</li>
<li class="menu-item">
<a href="/privacy-policy" class="omnitrack" data-omnilink="privacy-link" data-omnilocation="footer" data-drupal-link-system-path="privacy-policy">Privacy Policy</a>
</li>
<li class="menu-item">
<a href="/privacy-policy#CALIFORNIA" class="omnitrack" data-omnilink="privacy-link" data-omnilocation="footer" data-drupal-link-system-path="privacy-policy">Privacy Request</a>
</li>
</ul>
</nav>
<div id="block-adentitydfpwallpaperadsdisplay-2" data-block-plugin-id="ad_display:ad_entity_dfp_wallpaper_ads_display" class="block block-ad-entity block-ad-displayad-entity-dfp-wallpaper-ads-display">
<div id="ad-entity-GkvLyYBduTo" class="ad-entity-container initialization-disabled not-initialized" data-ad-entity="ad_entity_dfp_wallpaper" data-ad-entity-type="dfp" data-ad-entity-view="dfp_default" data-ad-entity-variant='["any"]' data-ad-entity-targeting='{"pos":"wall"}'><div id="google-dfp-pi6JC6mHu4w" class="google-dfp-ad dfp-default-view" data-dfp-network="105554924" data-dfp-unit="test" data-dfp-out-of-page="true" data-dfp-sizes='' data-swiftype-index="false">
</div>
</div>
</div>
<div id="block-simulateanalyticscript" data-block-plugin-id="block_content:4f817cb4-d042-4309-aa1f-97194c25b1f0" class="block block-block-content block-block-content4f817cb4-d042-4309-aa1f-97194c25b1f0 col-xs-12 col-md-12 col-lg-12 embeds-code-block-wrapper">
<div class="crain-block-embeds-code">
<div class="field field--name-field-source field--type-string-long field--label-hidden field__item"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    window.onload = function () {
     let event = new Event('paywall-analytics-fired');
     window.dispatchEvent(event);
}
</script></div>
</div>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="corporate-logo"><a href='http://crain.com' target='_blank'> <img src='/profiles/custom/crain_core/themes/custom/craincore/images/corporatelogo.png' alt='Automotive News'></a></div>
<div class="copyright-text">Copyright © 1996-2020. <span itemscope itemprop='sourceOrganization' itemtype='http://schema.org/Organization'>
<span itemprop='name'><a itemprop='url' href='https://crain.com'>Crain Communications, Inc.</a></span>
</span> All Rights Reserved.</div>
</div>
</div>
</footer>
</div>
</div>

<div id="consent_blackbar" class="bottom-fixed"></div>
<script src="//consent.trustarc.com/notice?domain=crain.com&js=bb&c=teconsent&text=true&noticeType=bb&cookieLink=http://www.autonews.com/article/20051012/STATIC/310120002/privacy-policy&privacypolicylink=http://www.autonews.com/article/20051012/STATIC/310120002/privacy-policy" async="async" crossorigin="" defer>
          </script>
<div class="off-canvas-wrapper"><div id="off-canvas" data-swiftype-index="false"> <ul>
<li class="menu-item home-">
<a href="/" data-omnilink="home-1" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="&lt;front&gt;">HOME</a>
</li>
<li class="menu-item menu-item--expanded news-">
<a href="/news" data-omnilink="news-1" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="node/225271">NEWS</a>
<ul class="menu sub-nav level-1" menu-level="1">
<li class="menu-item menu-item--expanded dealers-">
<a href="/dealers" data-omnilink="news-dealers" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/53386">Dealers</a>
<ul class="menu sub-nav level-2" menu-level="2">
<li class="menu-item access f&amp;i-">
<a href="/access-fi-0" data-omnilink="dealers-accessf&amp;i" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/171751">Access F&amp;I</a>
</li>
<li class="menu-item fixed ops journal-">
<a href="/fixed-ops-journal" data-omnilink="dealers-fixedopsjournal" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53721">Fixed Ops Journal</a>
</li>
<li class="menu-item marketing-">
<a href="/marketing" data-omnilink="dealers-marketing" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53526">Marketing</a>
</li>
<li class="menu-item used cars-">
<a href="/used-cars" data-omnilink="dealers-usedcars" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53666">Used Cars</a>
</li>
<li class="menu-item retail technology-">
<a href="/topic/retail-technology" data-omnilink="dealers-retailtechnology" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/69906">Retail Technology</a>
</li>
<li class="menu-item sales-">
 <a href="/sales" data-omnilink="dealers-sales" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53611">Sales</a>
</li>
<li class="menu-item best practices-">
<a href="/best-practices" data-omnilink="dealers-bestpractices" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53706">Best Practices</a>
</li>
<li class="menu-item dealership buy/sell-">
<a href="/section/buysell" data-omnilink="dealers-dealershipbuy/sell" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="section/buysell">Dealership Buy/Sell</a>
</li>
<li class="menu-item nada-">
<a href="/nada" data-omnilink="dealers-nada" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53551">NADA</a>
</li>
<li class="menu-item nada show-">
<a href="/nada-show" data-omnilink="dealers-nadashow" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53731">NADA Show</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded automakers &amp; suppliers-">
<a href="/automakers-and-suppliers" data-omnilink="news-automakers&amp;suppliers" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/224031">Automakers &amp; Suppliers</a>
<ul class="menu sub-nav level-2" menu-level="2">
<li class="menu-item automakers-">
<a href="/topic/automakers" data-omnilink="automakers &amp; suppliers-automakers" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/44636">Automakers</a>
</li>
<li class="menu-item manufacturing-">
<a href="/manufacturing" data-omnilink="automakers &amp; suppliers-manufacturing" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53521">Manufacturing</a>
</li>
<li class="menu-item suppliers-">
<a href="/suppliers" data-omnilink="automakers &amp; suppliers-suppliers" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53646">Suppliers</a>
</li>
<li class="menu-item regulations &amp; safety-">
<a href="/regulation-safety" data-omnilink="automakers &amp; suppliers-regulations&amp;safety" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53581">Regulations &amp; Safety</a>
</li>
<li class="menu-item executives-">
<a href="/executives" data-omnilink="automakers &amp; suppliers-executives" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53421">Executives</a>
</li>
<li class="menu-item leading women network-">
<a href="/leading-women-network" data-omnilink="automakers &amp; suppliers-leadingwomennetwork" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/224286">Leading Women Network</a>
</li>
<li class="menu-item guide to economic development-">
<a href="/static/section/economic-development.html" data-omnilink="automakers &amp; suppliers-guidetoeconomicdevelopment" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Guide to Economic Development</a>
</li>
<li class="menu-item pace awards-">
<a href="/awards/pace-awards" data-omnilink="automakers &amp; suppliers-paceawards" data-omnilocation="header" class="omnitrack sec-level mm-level-2">PACE Awards</a>
</li>
<li class="menu-item management briefing seminars-">
<a href="/management-briefing-seminars" data-omnilink="automakers &amp; suppliers-managementbriefingseminars" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53726">Management Briefing Seminars</a>
</li>
<li class="menu-item world congress-">
<a href="/world-congress" data-omnilink="automakers &amp; suppliers-worldcongress" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53691">World Congress</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded news by brand-">
<a href="/news-brand" data-omnilink="news-newsbybrand" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/442326">News by Brand</a>
<ul class="menu sub-nav level-2" menu-level="2">
<li class="menu-item aston martin-">
<a href="/topic/aston-martin" data-omnilink="news by brand-astonmartin" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/44831">Aston Martin</a>
</li>
<li class="menu-item menu-item--expanded bmw-">
<a href="/topic/bmw" data-omnilink="news by brand-bmw" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/44901">BMW</a>
<ul class="menu sub-nav level-3" menu-level="3">
<li class="menu-item mini-">
<a href="/topic/mini" data-omnilink="bmw-mini" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/44866">Mini</a>
</li>
<li class="menu-item rolls-royce-">
<a href="/topic/rolls-royce" data-omnilink="bmw-rolls-royce" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45776">Rolls-Royce</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded daimler-">
<a href="/topic/daimler" data-omnilink="news by brand-daimler" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45056">Daimler</a>
<ul class="menu sub-nav level-3" menu-level="3">
<li class="menu-item mercedes benz-">
<a href="/topic/mercedes-benz" data-omnilink="daimler-mercedesbenz" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45511">Mercedes Benz</a>
</li>
<li class="menu-item smart-">
<a href="/topic/smart" data-omnilink="daimler-smart" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45866">Smart</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded fiat chrysler-">
<a href="/topic/fiat-chrysler-automobiles" data-omnilink="news by brand-fiatchrysler" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/50816">Fiat Chrysler</a>
<ul class="menu sub-nav level-3" menu-level="3">
<li class="menu-item alfa romeo-">
<a href="/topic/alfa-romeo" data-omnilink="fiat chrysler-alfaromeo" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/44816">Alfa Romeo</a>
</li>
<li class="menu-item chrysler-">
<a href="/topic/chrysler" data-omnilink="fiat chrysler-chrysler" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45036">Chrysler</a>
</li>
<li class="menu-item dodge-">
<a href="/topic/dodge" data-omnilink="fiat chrysler-dodge" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45106">Dodge</a>
</li>
<li class="menu-item ferrari-">
<a href="/topic/ferrari" data-omnilink="fiat chrysler-ferrari" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/65891">Ferrari</a>
</li>
<li class="menu-item fiat-">
<a href="/topic/fiat" data-omnilink="fiat chrysler-fiat" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45216">Fiat</a>
</li>
<li class="menu-item jeep-">
<a href="/topic/jeep" data-omnilink="fiat chrysler-jeep" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45351">Jeep</a>
</li>
<li class="menu-item maserati-">
<a href="/topic/maserati" data-omnilink="fiat chrysler-maserati" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45446">Maserati</a>
</li>
<li class="menu-item ram-">
<a href="/topic/ram" data-omnilink="fiat chrysler-ram" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45116">Ram</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded ford-">
<a href="/topic/ford" data-omnilink="news by brand-ford" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45231">Ford</a>
<ul class="menu sub-nav level-3" menu-level="3">
<li class="menu-item lincoln-">
<a href="/topic/lincoln" data-omnilink="ford-lincoln" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45416">Lincoln</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded general motors-">
<a href="/topic/general-motors" data-omnilink="news by brand-generalmotors" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45246">General Motors</a>
<ul class="menu sub-nav level-3" menu-level="3">
<li class="menu-item buick-">
<a href="/topic/buick" data-omnilink="general motors-buick" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/44921">Buick</a>
</li>
<li class="menu-item cadillac-">
<a href="/topic/cadillac" data-omnilink="general motors-cadillac" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/44971">Cadillac</a>
</li>
<li class="menu-item chevrolet-">
<a href="/topic/chevrolet" data-omnilink="general motors-chevrolet" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45006">Chevrolet</a>
</li>
<li class="menu-item gmc-">
<a href="/topic/gmc" data-omnilink="general motors-gmc" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45251">GMC</a>
</li>
<li class="menu-item holden-">
<a href="/topic/holden" data-omnilink="general motors-holden" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/65896">Holden</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded honda-">
<a href="/topic/honda" data-omnilink="news by brand-honda" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45266">Honda</a>
<ul class="menu sub-nav level-3" menu-level="3">
<li class="menu-item acura-">
<a href="/topic/acura" data-omnilink="honda-acura" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/44806">Acura</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded hyundai-">
 <a href="/topic/hyundai" data-omnilink="news by brand-hyundai" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45306">Hyundai</a>
<ul class="menu sub-nav level-3" menu-level="3">
<li class="menu-item genesis-">
<a href="/topic/genesis" data-omnilink="hyundai-genesis" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/48586">Genesis</a>
</li>
<li class="menu-item kia-">
<a href="/topic/kia" data-omnilink="hyundai-kia" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45356">Kia</a>
</li>
</ul>
</li>
<li class="menu-item mazda-">
<a href="/topic/mazda" data-omnilink="news by brand-mazda" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45471">Mazda</a>
</li>
<li class="menu-item mclaren-">
<a href="/topic/mclaren" data-omnilink="news by brand-mclaren" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45501">McLaren</a>
</li>
<li class="menu-item mitsubishi-">
<a href="/topic/mitsubishi" data-omnilink="news by brand-mitsubishi" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45566">Mitsubishi</a>
</li>
<li class="menu-item menu-item--expanded nissan-">
<a href="/topic/nissan" data-omnilink="news by brand-nissan" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45581">Nissan</a>
<ul class="menu sub-nav level-3" menu-level="3">
<li class="menu-item infiniti-">
<a href="/topic/infiniti" data-omnilink="nissan-infiniti" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45316">Infiniti</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded psa-">
<a href="/topic/psa" data-omnilink="news by brand-psa" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/47091">PSA</a>
<ul class="menu sub-nav level-3" menu-level="3">
<li class="menu-item citroen-">
<a href="/topic/citroen" data-omnilink="psa-citroen" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45046">Citroen</a>
</li>
<li class="menu-item opel-">
<a href="/topic/opel" data-omnilink="psa-opel" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45966">Opel</a>
</li>
<li class="menu-item peugeot-">
 <a href="/topic/peugeot" data-omnilink="psa-peugeot" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45651">Peugeot</a>
</li>
</ul>
</li>
<li class="menu-item renault-">
<a href="/topic/renault" data-omnilink="news by brand-renault" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45771">Renault</a>
</li>
<li class="menu-item subaru-">
<a href="/topic/subaru" data-omnilink="news by brand-subaru" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45881">Subaru</a>
</li>
<li class="menu-item suzuki-">
<a href="/topic/suzuki" data-omnilink="news by brand-suzuki" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45906">Suzuki</a>
</li>
<li class="menu-item menu-item--expanded tata-">
<a href="/topic/tata" data-omnilink="news by brand-tata" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/46556">Tata</a>
<ul class="menu sub-nav level-3" menu-level="3">
<li class="menu-item jaguar-">
<a href="/topic/jaguar" data-omnilink="tata-jaguar" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45331">Jaguar</a>
</li>
<li class="menu-item land rover-">
<a href="/topic/land-rover" data-omnilink="tata-landrover" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45396">Land Rover</a>
</li>
</ul>
</li>
<li class="menu-item tesla-">
<a href="/topic/tesla" data-omnilink="news by brand-tesla" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/47316">Tesla</a>
</li>
<li class="menu-item menu-item--expanded toyota-">
<a href="/topic/toyota" data-omnilink="news by brand-toyota" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45911">Toyota</a>
<ul class="menu sub-nav level-3" menu-level="3">
<li class="menu-item lexus-">
<a href="/topic/lexus" data-omnilink="toyota-lexus" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45401">Lexus</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded volkswagen-">
<a href="/topic/volkswagen" data-omnilink="news by brand-volkswagen" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45941">Volkswagen</a>
<ul class="menu sub-nav level-3" menu-level="3">
<li class="menu-item audi-">
<a href="/topic/audi" data-omnilink="volkswagen-audi" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/44841">Audi</a>
</li>
<li class="menu-item bentley-">
<a href="/topic/bentley" data-omnilink="volkswagen-bentley" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/44871">Bentley</a>
</li>
<li class="menu-item bugatti-">
<a href="/topic/bugatti" data-omnilink="volkswagen-bugatti" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/44916">Bugatti</a>
</li>
<li class="menu-item lamborghini-">
<a href="/topic/lamborghini" data-omnilink="volkswagen-lamborghini" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45361">Lamborghini</a>
</li>
<li class="menu-item porsche-">
<a href="/topic/porsche" data-omnilink="volkswagen-porsche" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45706">Porsche</a>
</li>
<li class="menu-item seat-">
<a href="/topic/seat" data-omnilink="volkswagen-seat" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45971">Seat</a>
</li>
<li class="menu-item skoda-">
<a href="/topic/skoda" data-omnilink="volkswagen-skoda" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/45981">Skoda</a>
</li>
</ul>
</li>
<li class="menu-item volvo-">
<a href="/topic/volvo" data-omnilink="news by brand-volvo" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/45956">Volvo</a>
</li>
<li class="menu-item (discontinued brands)-">
<a href="/discontinued-brands" data-omnilink="news by brand-(discontinuedbrands)" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/225256">(Discontinued Brands)</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded cars &amp; concepts-">
<a href="/cars-concepts" data-omnilink="news-cars&amp;concepts" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/442316">Cars &amp; Concepts</a>
<ul class="menu sub-nav level-2" menu-level="2">
<li class="menu-item menu-item--expanded virtual reveals (sponsored)-">
<a href="https://virtual.autonews.com/toyota-livestream" data-omnilink="cars &amp; concepts-virtualreveals(sponsored)" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Virtual reveals (Sponsored)</a>
 <ul class="menu sub-nav level-3" menu-level="3">
<li class="menu-item kia: 2021 k5-">
<a href="https://virtual.autonews.com/kia" data-omnilink="virtual reveals (sponsored)-kia:2021k5" data-omnilocation="header" class="omnitrack sec-level mm-level-3">KIA: 2021 K5</a>
</li>
<li class="menu-item lexus: 2021 is-">
<a href="https://virtual.autonews.com/lexus" data-omnilink="virtual reveals (sponsored)-lexus:2021is" data-omnilocation="header" class="omnitrack sec-level mm-level-3">LEXUS: 2021 IS</a>
</li>
<li class="menu-item nissan: 2021 rogue-">
<a href="https://virtual.autonews.com/nissan/" data-omnilink="virtual reveals (sponsored)-nissan:2021rogue" data-omnilocation="header" class="omnitrack sec-level mm-level-3">NISSAN: 2021 Rogue</a>
</li>
<li class="menu-item toyota: 2021 venza and 2021 sienna-">
<a href="https://virtual.autonews.com/toyota" data-omnilink="virtual reveals (sponsored)-toyota:2021venzaand2021sienna" data-omnilocation="header" class="omnitrack sec-level mm-level-3">TOYOTA: 2021 Venza and 2021 Sienna</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded auto shows-">
<a href="/auto-shows" data-omnilink="cars &amp; concepts-autoshows" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/961916">Auto Shows</a>
<ul class="menu sub-nav level-3" menu-level="3">
<li class="menu-item detroit auto show-">
<a href="/detroit-auto-show" data-omnilink="auto shows-detroitautoshow" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/62051">Detroit Auto Show</a>
</li>
<li class="menu-item new york auto show-">
<a href="/new-york-auto-show" data-omnilink="auto shows-newyorkautoshow" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/62061">New York Auto Show</a>
</li>
<li class="menu-item los angeles auto show-">
<a href="/los-angeles-auto-show" data-omnilink="auto shows-losangelesautoshow" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/62056">Los Angeles Auto Show</a>
</li>
<li class="menu-item chicago auto show-">
<a href="/chicago-auto-show" data-omnilink="auto shows-chicagoautoshow" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/62091">Chicago Auto Show</a>
</li>
<li class="menu-item geneva auto show-">
<a href="https://europe.autonews.com/geneva-auto-show" data-omnilink="auto shows-genevaautoshow" data-omnilocation="header" class="omnitrack sec-level mm-level-3">Geneva Auto Show</a>
</li>
<li class="menu-item paris auto show-">
<a href="https://europe.autonews.com/paris-auto-show" data-omnilink="auto shows-parisautoshow" data-omnilocation="header" class="omnitrack sec-level mm-level-3">Paris Auto Show</a>
</li>
<li class="menu-item frankfurt auto show-">
<a href="https://europe.autonews.com/frankfurt-auto-show" data-omnilink="auto shows-frankfurtautoshow" data-omnilocation="header" class="omnitrack sec-level mm-level-3">Frankfurt Auto Show</a>
</li>
<li class="menu-item toronto auto show-">
<a href="https://canada.autonews.com/toronto-auto-show" data-omnilink="auto shows-torontoautoshow" data-omnilocation="header" class="omnitrack sec-level mm-level-3">Toronto Auto Show</a>
</li>
<li class="menu-item tokyo auto show-">
<a href="/tokyo-auto-show" data-omnilink="auto shows-tokyoautoshow" data-omnilocation="header" class="omnitrack sec-level mm-level-3" data-drupal-link-system-path="taxonomy/term/62081">Tokyo Auto Show</a>
</li>
<li class="menu-item shanghai auto show-">
<a href="https://europe.autonews.com/shanghai-auto-show" data-omnilink="auto shows-shanghaiautoshow" data-omnilocation="header" class="omnitrack sec-level mm-level-3">Shanghai Auto Show</a>
</li>
<li class="menu-item beijing auto show-">
<a href="https://europe.autonews.com/beijing-auto-show" data-omnilink="auto shows-beijingautoshow" data-omnilocation="header" class="omnitrack sec-level mm-level-3">Beijing Auto Show</a>
</li>
</ul>
</li>
<li class="menu-item future product pipeline-">
<a href="/section/future-product" data-omnilink="cars &amp; concepts-futureproductpipeline" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1047466">Future Product Pipeline</a>
</li>
<li class="menu-item photo galleries-">
<a href="/photo-gallery" data-omnilink="cars &amp; concepts-photogalleries" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53321">Photo Galleries</a>
</li>
<li class="menu-item car cutaways-">
<a href="/car-cutaways" data-omnilink="cars &amp; concepts-carcutaways" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53356">Car Cutaways</a>
</li>
<li class="menu-item design-">
<a href="/design" data-omnilink="cars &amp; concepts-design" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/53391">Design</a>
</li>
</ul>
</li>
<li class="menu-item coronavirus coverage-">
<a href="/topic/coronavirus" data-omnilink="news-coronaviruscoverage" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/70561">Coronavirus Coverage</a>
</li>
<li class="menu-item china-">
<a href="/china" data-omnilink="news-china" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/991271">China</a>
 </li>
<li class="menu-item shift-">
<a href="/shift" data-omnilink="news-shift" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/173056">Shift</a>
</li>
<li class="menu-item mobility report-">
<a href="/mobility-report-0" data-omnilink="news-mobilityreport" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/172981">Mobility Report</a>
</li>
<li class="menu-item special reports-">
<a href="/special-reports" data-omnilink="news-specialreports" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/225181">Special Reports</a>
</li>
<li class="menu-item digital edition archive-">
<a href="/this-week-issue/archives" data-omnilink="news-digitaleditionarchive" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="this-week-issue/archives">Digital Edition Archive</a>
</li>
<li class="menu-item this week&#039;s issue-">
<a href="/this-week-issue" data-omnilink="news-thisweek&#039;sissue" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="this-week-issue">This Week&#039;s Issue</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded opinion-">
<a href="/opinion" data-omnilink="opinion-1" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="node/173061">OPINION</a>
<ul class="menu sub-nav level-1" menu-level="1">
<li class="menu-item blogs-">
<a href="/staff-blogs" data-omnilink="opinion-blogs" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/442321">Blogs</a>
</li>
<li class="menu-item cartoons-">
<a href="/cartoons" data-omnilink="opinion-cartoons" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/53361">Cartoons</a>
</li>
<li class="menu-item keith crain-">
<a href="/keith-crain" data-omnilink="opinion-keithcrain" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/67916">Keith Crain</a>
</li>
<li class="menu-item automotive views with jason stein-">
<a href="/automotive-views-jason-stein-0" data-omnilink="opinion-automotiveviewswithjasonstein" data-omnilocation="header" class="omnitrack sec-level mm-level-1">Automotive Views with Jason Stein</a>
</li>
<li class="menu-item columnists-">
<a href="/topic/commentary" data-omnilink="opinion-columnists" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/44701">Columnists</a>
</li>
<li class="menu-item china commentary-">
<a href="/china-commentary" data-omnilink="opinion-chinacommentary" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/68986">China Commentary</a>
</li>
<li class="menu-item editorials-">
<a href="/topic/editorials" data-omnilink="opinion-editorials" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/44706">Editorials</a>
</li>
<li class="menu-item letters to the editor-">
<a href="/topic/letters-editor" data-omnilink="opinion-letterstotheeditor" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/44721">Letters to the Editor</a>
</li>
<li class="menu-item send us a letter-">
<a href="/submit-letter-editor" data-omnilink="opinion-sendusaletter" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/224116">Send us a Letter</a>
</li>
</ul>
</li>
<li class="menu-item data center-">
<a href="/section/data-center" data-omnilink="datacenter-1" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="section/data-center">DATA CENTER</a>
</li>
<li class="menu-item menu-item--expanded video-">
<a href="/videos" data-omnilink="video-1" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="node/224036">VIDEO</a>
<ul class="menu sub-nav level-1" menu-level="1">
<li class="menu-item autonews now-">
<a href="/autonews-now" data-omnilink="video-autonewsnow" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/53701">AutoNews Now</a>
</li>
<li class="menu-item first shift-">
<a href="/first-shift" data-omnilink="video-firstshift" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/53716">First Shift</a>
</li>
<li class="menu-item special video reports-">
<a href="/videos" data-omnilink="video-specialvideoreports" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/224036">Special Video Reports</a>
</li>
<li class="menu-item weekend drive-">
<a href="/weekend-drive-video" data-omnilink="video-weekenddrive" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/53686">Weekend Drive</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded events &amp; awards-">
<a href="http://www.autonews.com/events-webinars-awards" data-omnilink="events&amp;awards-1" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack">EVENTS &amp; AWARDS</a>
<ul class="menu sub-nav level-1" menu-level="1">
<li class="menu-item menu-item--expanded events-">
<a href="/autonews-events" data-omnilink="events &amp; awards-events" data-omnilocation="header" class="omnitrack sec-level mm-level-1">Events</a>
<ul class="menu sub-nav level-2" menu-level="2">
<li class="menu-item pacepilot-">
<a href="http://www.autonews.com/pacepilot" data-omnilink="events-pacepilot" data-omnilocation="header" class="omnitrack sec-level mm-level-2">PACEpilot</a>
</li>
<li class="menu-item congress conversations-">
<a href="/congress-conversations" data-omnilink="events-congressconversations" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/70666">Congress Conversations</a>
</li>
<li class="menu-item retail forum: nada-">
<a href="https://www.autonewsevents.com/d/byq65d/?utm_source=autonews&amp;utm_medium=website&amp;utm_campaign=dropdown" data-omnilink="events-retailforum:nada" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Retail Forum: NADA</a>
</li>
<li class="menu-item canada congress-">
<a href="https://www.autonewsevents.com/d/vhqpy3/?utm_source=autonews&amp;utm_medium=website&amp;utm_campaign=dropdown" data-omnilink="events-canadacongress" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Canada Congress</a>
</li>
<li class="menu-item europe congress conversations-">
<a href="/anecongress" data-omnilink="events-europecongressconversations" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Europe Congress Conversations</a>
</li>
<li class="menu-item retail forum: dealer discussions-">
<a href="https://www.autonewsevents.com/d/37qjzf/" data-omnilink="events-retailforum:dealerdiscussions" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Retail Forum: Dealer Discussions</a>
</li>
<li class="menu-item leading women conference-">
<a href="http://www.autonewsevents.com/events/automotive-news-leading-women/event-summary-29c59ca462084940a5078ef7d3f0ec74.aspx" data-omnilink="events-leadingwomenconference" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Leading Women Conference</a>
</li>
<li class="menu-item canada retail forum: dealer discussions-">
<a href="https://www.autonewsevents.com/d/57qkb4" data-omnilink="events-canadaretailforum:dealerdiscussions" data-omnilocation="header" class="omnitrack sec-level mm-level-2">CANADA Retail Forum: Dealer Discussions</a>
</li>
<li class="menu-item fixed ops journal forum-">
<a href="http://www.autonewsevents.com/events/automotive-news-fixed-ops-journal-forum/event-summary-114ae58739ac4318bc4e01afdca5c5d8.aspx" data-omnilink="events-fixedopsjournalforum" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Fixed Ops Journal Forum</a>
</li>
<li class="menu-item ane shift-">
<a href="http://www.autonews.com/shiftlive" data-omnilink="events-aneshift" data-omnilocation="header" class="omnitrack sec-level mm-level-2">ANE Shift</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded awards-">
<a href="/awards" data-omnilink="events &amp; awards-awards" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="awards">Awards</a>
<ul class="menu sub-nav level-2" menu-level="2">
<li class="menu-item 100 leading women-">
<a href="https://www.autonews.com/100-Leading-Women-2020" data-omnilink="awards-100leadingwomen" data-omnilocation="header" class="omnitrack sec-level mm-level-2">100 Leading Women</a>
</li>
<li class="menu-item 40 under 40 retail-">
<a href="/awards/40-under-40" data-omnilink="awards-40under40retail" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1160041">40 Under 40 Retail</a>
</li>
<li class="menu-item all-stars-">
<a href="/awards/all-stars" data-omnilink="awards-all-stars" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1128966">All-Stars</a>
</li>
<li class="menu-item best dealerships to work for-">
<a href="/awards/best-dealerships-work" data-omnilink="awards-bestdealershipstoworkfor" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1119046">Best Dealerships To Work For</a>
</li>
<li class="menu-item pace program-">
<a href="/pace" data-omnilink="awards-paceprogram" data-omnilocation="header" class="omnitrack sec-level mm-level-2">PACE Program</a>
</li>
<li class="menu-item rising stars-">
<a href="/awards/rising-stars-automakers-suppliers" data-omnilink="awards-risingstars" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1125236">Rising Stars</a>
</li>
<li class="menu-item europe rising stars-">
<a href="http://www.autonewsevents.com/events/2020-automotive-news-europe-rising-stars/event-summary-91f1899a5d174622b08366f15f82cdcd.aspx" data-omnilink="awards-europerisingstars" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Europe Rising Stars</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-item jobs-">
<a href="https://jobs.autonews.com/" data-omnilink="jobs-1" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack">JOBS</a>
</li>
<li class="menu-item an solutions-">
<a href="/an-solutions" data-omnilink="ansolutions-1" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack" data-drupal-link-system-path="node/1169446">AN Solutions</a>
</li>
<li class="menu-item menu-item--expanded +more-">
<span data-omnilink="+more-1" data-omnilocation="header" level="0" class="omnitrack-hover omnitrack">+MORE</span>
<ul class="menu sub-nav level-1" menu-level="1">
<li class="menu-item leading women network-">
<a href="/leading-women-network" data-omnilink="+more-leadingwomennetwork" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/224286">Leading Women Network</a>
</li>
<li class="menu-item menu-item--expanded podcasts-">
<a href="/podcasts" data-omnilink="+more-podcasts" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/1116921">Podcasts</a>
<ul class="menu sub-nav level-2" menu-level="2">
<li class="menu-item shift: a podcast about mobility-">
<a href="/shift-podcast-mobility" data-omnilink="podcasts-shift:apodcastaboutmobility" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="taxonomy/term/68566">Shift: A Podcast About Mobility</a>
</li>
<li class="menu-item special reports podcasts-">
<a href="/special-reports-podcasts" data-omnilink="podcasts-specialreportspodcasts" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1116886">Special Reports Podcasts</a>
</li>
<li class="menu-item daily drive podcasts-">
<a href="/weekend-drive-podcast" data-omnilink="podcasts-dailydrivepodcasts" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1116891">Daily Drive Podcasts</a>
</li>
</ul>
</li>
<li class="menu-item webinars-">
<a href="/events?event_type=64571" data-omnilink="+more-webinars" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-query="{&quot;event_type&quot;:&quot;64571&quot;}" data-drupal-link-system-path="events">Webinars</a>
</li>
<li class="menu-item menu-item--expanded in the driver&#039;s seat-">
<a href="/topic/drivers-seat" data-omnilink="+more-inthedriver&#039;sseat" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/71721">In the Driver&#039;s Seat</a>
<ul class="menu sub-nav level-2" menu-level="2">
<li class="menu-item reputation.com-">
<a href="/sponsored/reputationcom-ceo-reveals-how-car-dealers-can-enhance-their-online-reputation" data-omnilink="in the driver&#039;s seat-reputation.com" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1174321">Reputation.com</a>
</li>
</ul>
</li>
<li class="menu-item menu-item--expanded publishing partners-">
<a href="/sponsored" data-omnilink="+more-publishingpartners" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="taxonomy/term/53631">Publishing Partners</a>
<ul class="menu sub-nav level-2" menu-level="2">
<li class="menu-item allstate: want more from your f&amp;i?-">
<a href="/sponsored/want-more-your-fi" data-omnilink="publishing partners-allstate:wantmorefromyourf&amp;i?" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1170281">Allstate: Want more from your F&amp;I?</a>
</li>
<li class="menu-item ally: navigating the future of automotive retailing-">
<a href="https://www.autonews.com/ally-auto" data-omnilink="publishing partners-ally:navigatingthefutureofautomotiveretailing" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Ally: Navigating the future of automotive retailing</a>
</li>
<li class="menu-item amazon web services: the power of the cloud-">
<a href="https://www.autonews.com/sponsored/power-cloud" data-omnilink="publishing partners-amazonwebservices:thepowerofthecloud" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Amazon Web Services: The power of the cloud</a>
</li>
<li class="menu-item epic games: transforming the auto industry with digital assets-">
<a href="https://www.autonews.com/sponsored/transforming-auto-industry-digital-assets?auHash=wefv9IGp6fVA096AJOAqGsOkt3tFfr4KU6ck_-7uCQI" data-omnilink="publishing partners-epicgames:transformingtheautoindustrywithdigitalassets" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Epic Games: Transforming the auto industry with digital assets</a>
</li>
<li class="menu-item fti consulting: crisis as a catalyst for change-">
<a href="/fti-consulting" data-omnilink="publishing partners-fticonsulting:crisisasacatalystforchange" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1162271">FTI Consulting: Crisis as a catalyst for change</a>
</li>
<li class="menu-item google: 5 trends shaping the auto industry&#039;s approach to a new normal -">
<a href="/sponsored/5-trends-shaping-auto-industrys-approach-new-normal" data-omnilink="publishing partners-google:5trendsshapingtheautoindustry&#039;sapproachtoanewnormal" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1151551">Google: 5 trends shaping the auto industry&#039;s approach to a new normal </a>
</li>
<li class="menu-item ihs markit: automotive loyalty in the wake of the covid-19 recession-">
<a href="/sponsored/automotive-loyalty-wake-covid-19-recession" data-omnilink="publishing partners-ihsmarkit:automotiveloyaltyinthewakeofthecovid-19recession" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1152896">IHS Markit: Automotive loyalty in the wake of the COVID-19 recession</a>
</li>
<li class="menu-item ihs markit: autonomous vehicles: automotive and transportation disruption-">
<a href="/sponsored/autonomous-vehicles-automotive-and-transportation-disruption" data-omnilink="publishing partners-ihsmarkit:autonomousvehicles:automotiveandtransportationdisruption" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1145266">IHS Markit: Autonomous vehicles: Automotive and transportation disruption</a>
</li>
 <li class="menu-item ihs markit: covid-19: the future mobility delusion-">
<a href="/sponsored/covid-19-future-mobility-delusion" data-omnilink="publishing partners-ihsmarkit:covid-19:thefuturemobilitydelusion" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1161501">IHS Markit: COVID-19: The future mobility delusion</a>
</li>
<li class="menu-item ihs markit: the battery electric vehicle (bev)-">
<a href="/sponsored/battery-electric-vehicle-bev-why-mass-adoption-inevitable-yet-elusive" title="Why mass adoption is inevitable, yet elusive" data-omnilink="publishing partners-ihsmarkit:thebatteryelectricvehicle(bev)" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1135921">IHS Markit: The battery electric vehicle (BEV)</a>
</li>
<li class="menu-item level5: 2020 automotive e-commerce report-">
<a href="/sponsored/2020-automotive-e-commerce-report-0" data-omnilink="publishing partners-level5:2020automotivee-commercereport" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1172341">Level5: 2020 Automotive E-Commerce Report</a>
</li>
<li class="menu-item wells fargo auto: switching gears from libor to sofr-">
<a href="https://www.autonews.com/sponsored/switching-gears-libor-sofr" title="Switching gears from LIBOR to SOFR" data-omnilink="publishing partners-wellsfargoauto:switchinggearsfromlibortosofr" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Wells Fargo Auto: Switching gears from LIBOR to SOFR</a>
</li>
<li class="menu-item ally: do it right-">
<a href="https://autonews.com/portfolio/here-stay" data-omnilink="publishing partners-ally:doitright" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Ally: Do It Right</a>
</li>
<li class="menu-item dealersocket-">
<a href="/dealersocket" data-omnilink="publishing partners-dealersocket" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/990076">DealerSocket</a>
</li>
<li class="menu-item deloitte: cyber everywhere: preparing for automotive safety in the face of cyber threats-">
<a href="/sponsored/cyber-everywhere-preparing-automotive-safety-face-cyber-threats" data-omnilink="publishing partners-deloitte:cybereverywhere:preparingforautomotivesafetyinthefaceofcyberthreats" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1122646">Deloitte: Cyber everywhere: Preparing for automotive safety in the face of cyber threats</a>
</li>
<li class="menu-item facebook: the road to a zero-friction future-">
<a href="/sponsored/road-zero-friction-future" data-omnilink="publishing partners-facebook:theroadtoazero-frictionfuture" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1041831">Facebook: The road to a zero-friction future</a>
</li>
<li class="menu-item guide to economic development-">
<a href="https://www.autonews.com/static/section/economic-development.html" data-omnilink="publishing partners-guidetoeconomicdevelopment" data-omnilocation="header" class="omnitrack sec-level mm-level-2">Guide To Economic Development</a>
</li>
<li class="menu-item paypal credit: how consumer financing helps drive sales for online auto parts retailers-">
<a href="/sponsored/how-consumer-financing-helps-drive-sales-online-auto-parts-retailers" data-omnilink="publishing partners-paypalcredit:howconsumerfinancinghelpsdrivesalesforonlineautopartsretailers" data-omnilocation="header" class="omnitrack sec-level mm-level-2" data-drupal-link-system-path="node/1044921">PayPal Credit: How consumer financing helps drive sales for online auto parts retailers</a>
</li>
</ul>
</li>
<li class="menu-item classifieds-">
<a href="/section/classifieds" data-omnilink="+more-classifieds" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="section/classifieds">Classifieds</a>
</li>
<li class="menu-item companies on the move-">
<a href="/company-on-the-move" data-omnilink="+more-companiesonthemove" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="company-on-the-move">Companies on the Move</a>
</li>
<li class="menu-item people on the move-">
<a href="/people" data-omnilink="+more-peopleonthemove" data-omnilocation="header" class="omnitrack sec-level mm-level-1">People on the Move</a>
</li>
<li class="menu-item newsletters-">
<a href="https://home.autonews.com/clickshare/changeServicesAdd.do?CSActivate=true" data-omnilink="+more-newsletters" data-omnilocation="header" class="omnitrack sec-level mm-level-1">Newsletters</a>
</li>
<li class="menu-item contact us-">
<a href="/staff/all-staff-page" data-omnilink="+more-contactus" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="staff/all-staff-page">Contact Us</a>
</li>
<li class="menu-item media kit-">
<a href="/mediakit" data-omnilink="+more-mediakit" data-omnilocation="header" class="omnitrack sec-level mm-level-1">Media Kit</a>
</li>
<li class="menu-item rss feeds-">
<a href="/rss-feeds" data-omnilink="+more-rssfeeds" data-omnilocation="header" class="omnitrack sec-level mm-level-1" data-drupal-link-system-path="node/225176">RSS Feeds</a>
</li>
</ul>
</li>
</ul>
</div></div>
</div>
<div id="piano_paywall" class="piano-inline_nsl"></div>
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_MXUBdEyI4_lMT86K61G4iUvYkYBty1V6EE-3RkpDBH4.js"></script>
<script src="//static.chartbeat.com/js/sitewidgets/sitetotal.js"></script>
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_88x9NTFh3ei0ZnNV0XyOEjclLXCTmgnL1rjLwuNLUl0.js"></script>
<script src="/profiles/custom/crain_core/themes/custom/craincore/js/lightbox.js?v=8.8.10" defer></script>
<script src="https://s3-prod.autonews.com/s3fs-public/js/js_5wxT_isRzReM4qp3Y0FsBS2-lmqY0f3_Ffn2VnAcalM.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6e51ac8bf4","applicationID":"460722078","transactionName":"bwMEMhYCXUUCUBBbW1ZJJwUQClxYTHcWR0RZCjoFFgJaWDxFDVdDZwsJAgE8XEAGQRZbUF06JQkKF0FZD18BQGh7FAcPCi1cUgZlDVdDewkIEhYMX1oGQUkMQlEDEQ==","queueTime":0,"applicationTime":1572,"atts":"Q0QHRF4YTks=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
