<!DOCTYPE html>
<html lang="en-US">
<head>
	<title></title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimal-ui" />
<!-- never cache patterns -->
<meta http-equiv="cache-control" content="max-age=0" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta http-equiv="expires" content="Tue, 01 Jan 1980 1:00:00 GMT" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="content-type" content="text/html; charset=iso-8859-1" />
<meta name="google-site-verification" content="PJrncMiSNhK_CeZMhQkriKmQfa_KlBBc3DGosYSmHJY" />
<meta name="y_key" content="b309030fed32c7b0" />
<meta name="msvalidate.01" content="559498F855972429551A034E0ACBDDBE" />
<meta property="twitter:account_id" content="14628959" />
<meta property="fb:page_id" content="299833160103483" />
<meta property="fb:app_id" content="230521947020498" /> 
<link rel="alternate" type="application/rss+xml" title="AutoNews.com: Breaking News" href="/section/rss01&amp;mime=xml">
<link rel="alternate" type="application/rss+xml" title="AutoNews.com: This Week's Issue" href="/section/rss43&amp;mime=xml">
<link rel="alternate" type="application/rss+xml" title="AutoNews.com: Blogs" href="/section/rss66&amp;mime=xml">
<meta name="description" content="" />
<meta name="distribution" content="global" />
<link href="/favicon.ico" rel="Shortcut Icon" />
<meta property="og:title" content="" />
<meta property="og:site_name" content="Automotive News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.autonews.com/article/20170310/OEM02/303109953/" />
<meta property="og:image" content="http://www.autonews.com/assets/jpg/icons/AN-icon_250x250.jpg" />
<link rel="canonical" href="http://www.autonews.com/article/20170310/OEM02/303109953/" />
<meta name="description" content="" />
<meta property="og:description" content="" />
<meta property="og:image:width" content="200"/>
<meta property="og:image:height" content="200"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" value="@Automotive_News" />
<meta name="twitter:title" content="">
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="http://www.autonews.com/assets/jpg/icons/AN-icon_250x250.jpg">
<!--  -->
<!--SwiftypeMeta.pbo Generated: 20170310_11:09:23-->
<!-- /apps/pbcs.dll/article?AID=/20170310/OEM02/303109953/musk-bets-he-can-fix-aussie-power-woes-in-100-days-or-its-free&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+autonews%2FBreakingNews+%28Automotive+News+Breaking+News+Feed%29 -->
<!-- 
currentdate: 20170310110923
@month: 03
currenturl: http:
profilename:  
category: OEM02
-->
	<meta class="swiftype" name="url" data-type="enum" content="www.autonews.com/article/20170310/OEM02/303109953">
	<meta class="swiftype" name="displayDate" data-type="enum" content="2017-3-10">
	<meta class="swiftype" name="published_at" data-type="date" content="2017-3-10">
	<meta class="swiftype" name="published_date" data-type="date" content="2017-3-10">
	<meta class="swiftype" name="year" data-type="string" content="2017">
	<meta class="swiftype" name="title" data-type="string" content="Musk bets he can fix Aussie power woes in 100 days or it's free">
	<meta class="swiftype" name="image" data-type="enum" content="http://www.autonews.com/apps/pbcsi.dll/storyimage/CA/20170310/OEM02/303109953/AR/0/AR-303109953.jpg">
	<meta class="swiftype" name="summary" data-type="string" content="Elon Musk bets he can solve a looming energy crisis in Australia within 100 days by deploying Tesla technology to plug a supply gap which has caused power blackouts.
">
	<meta class="swiftype" name="categoryName" data-type="string" content="Executives">
  <meta class="swiftype" name="byline" data-type="string" content="Perry Williams">
	<meta class="swiftype" name="timeCrawled" data-type="enum" content="20170310_11:09:24">
<meta class="swiftype" name="tags" data-type="enum" content="Elon Musk">
<meta class="swiftype" name="tags" data-type="enum" content="Tesla">
	<meta class="swiftype" name="content_type" data-type="string" content="article">

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>

	<script type="text/javascript">
		if( typeof jQuery == 'undefined' || /iPhone/i.test(navigator.userAgent) ) {
			//<![CDATA[
			document.write("<script src='/Global/js/jQuery/jquery-1.8.3.min.js' type='text/javascript'><\/script>");
			//]]>
		}
		if(typeof console === "undefined") { var console = { log: function (logMsg) { } }; }
	</script>
	<script src="/Assets/js/underscore-min.js"></script>

	<script src="/js/article.min.js"></script>
  <link rel="stylesheet" type="text/css" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css">
  <link rel="stylesheet" media="all" href="data:text/css,body{}" id="inject-css">
  <link rel="stylesheet" href="/css/components.css" media="all">
  <link rel="stylesheet" href="/css/web.css?v=20170392339" media="all">
  <link rel="stylesheet" href="//code.jquery.com/ui/1.11.2/themes/smoothness/jquery-ui.css">
  <link rel="stylesheet" href="/styles/prettyPhoto1.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="/styles/article.css?v=20170392339" type="text/css" media="screen" />
  <link rel="stylesheet" href="/styles/homepage.css?v=20170392339" type="text/css" media="screen" />

<!-- p b s:m acro name="data-tour-script" -->
<script>
var CCI = CCI || {};

</script>
<!-- #includes/services.inc -->
<script>
var CCI = CCI || {};
CCI.CurrentStory = CCI.CurrentStory || {};
</script>
	<script type="text/javascript">
	CCI.Disqus = {
		/*
		// notprodreasons: 
		// 
		*/
		// general
		"disqus_shortname": "automotivenews",
		// stories
		"disqus_identifier": "00F2A994-BD2A-4D1C-A3FA-3DDA5FB3167F", // use article GUID, fallback to currentrequest for other pages
		"disqus_title": "Musk%20bets%20he%20can%20fix%20Aussie%20power%20woes%20in%20100%20days%20or%20it%27s%20free",
		"disqus_url": "http://www.autonews.com/article/20170310/OEM02/303109953/musk-bets-he-can-fix-aussie-power-woes-in-100-days-or-its-free",
		// sso
		"disqus_message": (function() {
			var msg = null;
			var readCookie=function(n){n=n||{};var r,e,t;r=n.name+"=",e=document.cookie.split(";");for(var i=0;i<e.length;i++){for(t=e[i];" "==t.charAt(0);)t=t.substring(1,t.length);if(0===t.indexOf(r))return t.substring(r.length,t.length)}return null};
			try {
				msg = readCookie({"name":"CSDisqus"});
				if (msg) {
					msg = msg.replace(/"/g,"");
				}
			} catch(e) {};
			return msg;
		})(),
		"disqus_siteDisplayName": "Automotive News",
		"disqus_siteButtonImage": "http://www.autonews.com/assets/png/an-disqus.png",
		"disqus_popupWidth": "874",
		"disqus_popupHeight": "624",
		"disqus_loginURL": "https://home.autonews.com/clickshare/cspLogin.do?CSPopup=true&CSTargetURL=http://www.autonews.com/global/html/disqus-login.html",
		"disqus_logoutURL": "https://home.autonews.com/clickshare/logout.do?CSTargetURL=" + location.href
	};
	</script>
<!-- pbs:macro name="cci/services-inner" OASLoadAtBottom="1" cci_profilename="Tesla" cci_currcatname="Executives" cci_currmaincatname="OEM" cci_articleInfo="{'ArtNo':'303109953','AID':'20170310/OEM02/303109953','GUID':'00F2A994-BD2A-4D1C-A3FA-3DDA5FB3167F','Author': 'Perry%20Williams','Title':'Musk%20bets%20he%20can%20fix%20Aussie%20power%20woes%20in%20100%20days%20or%20it%27s%20free','URL':'/article/20170310/OEM02/303109953','ISOPubDate':'20170310','ShortDate':'03/10/2017 12:00 a.m.','ExtendedDate':'Fri, 10 Mar 2017 00:00:00 -0500','Summary':'Elon%20Musk%20bets%20he%20can%20solve%20a%20looming%20energy%20crisis%20in%20Australia%20within%20100%20days%20by%20deploying%20Tesla%20technology%20to%20plug%20a%20supply%20gap%20which%20has%20caused%20power%20blackouts.','Theme':'','TaxonomyWords':[{'ID':'22003286','Description':'Elon%20Musk','Path':'Business%20and%20Finance%20%3E%20Executives%20%3E%20Elon%20Musk'},{'ID':'22004535','Description':'AN%20Daily%20E-mail%20--%20FRIDAY','Path':'Automotive%20News%20%3E%20AN%20Daily%20E-mail%20--%20FRIDAY'},{'ID':'22000014','Description':'Breaking%20News','Path':'Automotive%20News%20%3E%20Breaking%20News'},{'ID':'22003121','Description':'Home%20page','Path':'Automotive%20News%20%3E%20Home%20page'},{'ID':'22000733','Description':'Tesla','Path':'Business%20and%20Finance%20%3E%20Automakers%20%3E%20Tesla'}],'ExtLogin':0, 'Status':'9','AccessControl':false,'ExtLoginGlobalVar':'0','ConnectionItems':{}}" cci_hierarchy="tagID,p,title,djoPid,djoPage,date,id,q,crit,cat,aid,@storyid" OASUseDXTags="1" OAS="1" noparse -->
<!-- services tags generated at 10:28 am 3/10/2017 -->

<!-- /#includes/services.inc -->

<!-- IE8/9 Browser Update Snippet -->
<!--[if lte IE 9]>
<link rel="stylesheet" href="http://code.ionicframework.com/ionicons/2.0.1/css/ionicons.min.css" media="all">
<link rel="stylesheet" href="/global/rwd/_src/plugins/ribbon-messenger/css/ribbon-messenger.css" media="all">
<style>
#ribbon__message__content ._message, #ribbon__message__content ._icon_close{color:white !important;}
#ribbon__message__content ._icon_before._icon{color:#ffff00 !important;}
#ribbon__message__content { position: fixed; top: auto; bottom: -10em; }
#ribbon__message__content.is-showing { top: auto; bottom: 0; }
</style>
<script src="/global/rwd/_src/plugins/ribbon-messenger/js/ribbon-messenger.js"></script>
<script>
$(function(){
  $(document).ribbonMessenger({
  	message_to_display: 'Your browser is <strong>out of date</strong>. It has <strong>known security flaws</strong> and may <strong>not display all of the features</strong> of this or other websites. <a href="http://www.autonews.com/section/subscribe14" target="_blank" class="omnitrack" data-omnievent="event30" data-omnilocation="outdated-browser" data-omnilink="outdated-browser:learn-how">Learn how to update your browser &raquo;</a>'
	});
});
</script>
<![endif]-->
<!--GOOGLE ANALYTICS CODE-->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19265553-1']);
  _gaq.push(['_setDomainName', '.autonews.com']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!--END GOOGLE ANALYTICS CODE-->

</head>

<body>

  <!-- macro cachequalifiers: category,template,@storyid,@cci_extLogin,@cci_gallery,tagID,djoPid,djoPage,mmId,title,project,date,day,blogID,plckBlog,plckPostId,currcategory,currmaincategory,sectioncat,id,q,navigatorfilter,daterange,startdate,enddate,page,start,profile,cci_FrameVideoTracking -->
<!-- SiteCatalyst code version: H.25.4.
Copyright 1996-2011 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script type="text/javascript">
var s_account="crainautonews";
var s_firstPartyTracking = true;
var s_isClickshare = true;
var s_isSaxotechClickshare = true;
var s_clickshareBaseURL = "https://home.autonews.com/clickshare";
var s_isShortArticle = false;
var s_isMeteredArticle = false;
var s_loggedInCookie = "CSDemos";
var s_sendPageView = true;
</script>
<script language="JavaScript" type="text/javascript" src="http://www.autonews.com/global/js/omniture/s_crainsc.js?ver=V31"></script>
<script language="JavaScript" type="text/javascript">
/* You may give each page an identifying name, server, and channel on
the next lines. */
// BEGIN settings from global script
var _cci_sc_eventsArr = _cci_sc_eventsArr || [];
s_crainsc.pageName = "oem:executives:20170310/OEM02/303109953_musk-bets-he-can-fix-aussie-power-woes-in-100-days-or-its-free";
s_crainsc.channel = "oem";
s_crainsc.prop1 = s_crainsc.eVar1 = "oem"; // site section level 1
s_crainsc.prop2 = s_crainsc.eVar2 = "executives"; // site section level 2
s_crainsc.prop5 = s_crainsc.prop6 = "oem:executives"; // site sections concatenated
s_crainsc.prop25 = s_crainsc.eVar27 = "oem"; // content topic 1
s_crainsc.prop26 = s_crainsc.eVar28 = "20170310"; // content publication date (tries: Story pubdate > date value from URL > nothing)
s_crainsc.prop27 = s_crainsc.eVar29 = "musk-bets-he-can-fix-aussie-power-woes-in-100-days-or-its-free"; // content title (tries: Story Title > title value from URL > nothing)
s_crainsc.prop28 = s_crainsc.eVar30 = "20170310/OEM02/303109953"; // content ID (currently only works on stories)
s_crainsc.prop29 = s_crainsc.eVar31 = "article"; // content type
s_crainsc.prop30 = s_crainsc.eVar32 = "perry-williams"; // content author(s)
s_crainsc.prop42 = "22003286:22004535:22000014:22003121:22000733"; // content taxonomy
s_crainsc.prop43 = s_crainsc.eVar37 = "full"; // article length flag
// END settings from global script
// BEGIN global overrides for third-party wrappers
// END global overrides for third-party wrappers
// BEGIN site-level overrides
// omniture-custom.pbo does not exist on CA
// END site-level overrides
s_crainsc.events = _cci_sc_eventsArr.join(",");
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
if (s_sendPageView) {
    var s_code=s_crainsc.t();
    if(s_code)document.write(s_code);
}
</script>
<!-- End SiteCatalyst code version: H.25.4. -->
<!-- omniture-inner.pbo cached at 10:38 am 3/10/2017 -->
<!-- Omniture tag generated at 10:38 am 3/10/2017 -->


  <!-- begin sessioninfopostproc -->


<script type="text/javascript" charset="utf-8">

    // Get the current CCI object if it exists otherwise create it.
    var CCI = CCI || {};

    // Check to see if the current user information has been stored in the session.
    CCI.CurrentUser = ( '' !== '') ? JSON.parse('') : null;

</script>

<!-- end sessioninfopostproc -->
  <!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.0/jquery.min.js"></script> -->

<style>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</style>


<!-- <p bs:!macro cachetime=1440 cachequalifiers="category" name=oastagfront> -->
<div class="interior no-adt">

<!--<div class="interior">-->
	<header id="main-header">

			




		<div id="fixed-top">

            <button id="hamburger-button" data-tour="Step1thru3Mobile">
                <u></u>
                <u></u>
                <u></u>
            </button>
            <div id="clear-nav-share">

		        <a class="icon icon-facebook" href="http://www.facebook.com/AutoNews" target="_blank"></a>
		        <a class="icon icon-twitter" href="http://www.twitter.com/automotive_news" target="_blank"></a>
		        <a class="icon icon-linkedin" href="http://www.linkedin.com/groups?gid=2474084&trk=hb_side_g"></a>
		        <a class="icon icon-gplus" href="https://plus.google.com/115610249865431217194" target="_blank"></a>
			<a class="icon icon-instagram" href="http://instagram.com/automotivenews" target="_blank"></a>

            </div>

            <div id="logo-nav">
                <div class="content-width">
                    <a href="/" class="logo" style="width:100% !important"></a>
                    <div class="site-nav">
						<a href="http://www.automotivenews.ca">Automotive News Canada</a>
						<a href="http://www.autonewseurope.com">Automotive News Europe</a>
						<a href="http://www.autonewschina.com">Automotive News China</a>
						<a href="http://www.automobilwoche.de">Automobilwoche</a>
					</div>
				</div>
            </div>
        </div>

        <div id="clear-nav-account-icon">
            <div class="icon icon-account"></div>
        </div>

	</header>

   


<script type="text/javascript">
    var _csAuthParams_escaped = encodeURIComponent("https://home.autonews.com/clickshare/forceLogin.do?CSAuthReq=1&CSTargetURL=http%3A%2F%2Fwww.autonews.com%2Farticle%2F20170310%2FOEM02%2F303109953%2Fmusk-bets-he-can-fix-aussie-power-woes-in-100-days-or-its-free");
    var _csAuthParams = "?CSTargetURL=" + _csAuthParams_escaped;
    var _csLogoutParams = "?CSResumeURL=" + _csAuthParams_escaped;
    CCI.AccessControl = CCI.AccessControl || {};
    CCI.AccessControl.mainAuthURL = "https://home.autonews.com/clickshare/logout.do"+_csLogoutParams;
    CCI.AccessControl.mainRegURL = "https://home.autonews.com/clickshare/reg.do"+_csAuthParams;
    CCI.AccessControl.mainSubURL = "https://home.autonews.com/clickshare/subscriptionCenter.do"+_csAuthParams;
    CCI.AccessControl.mainLogoutURL = "https://home.autonews.com/clickshare/logout.do?CSTargetURL=http://www.autonews.com";
    CCI.AccessControl.mainAccountURL = "https://home.autonews.com/clickshare/myhome.do";
    CCI.AccessControl.nameFirst = "" || 0;
    CCI.AccessControl.nameLast = "" || 0;
    CCI.AccessControl.oei = 0;
    CCI.AccessControl.userId = "" || 0;
    CCI.AccessControl.gId = "" || 0;
</script>

<!-- %252Farticle%252F20170310%252FOEM02%252F303109953%252Fmusk-bets-he-can-fix-aussie-power-woes-in-100-days-or-its-free -->

<div id="account-dropdown">
    <div class="dropdown">
        <a class="account" ><img src="/assets/rwd/cog.png" height="40" width="40"></a>
        <div class="submenu">
            <ul class="root">
                
                    <li><a href="https://home.autonews.com/clickshare/forceLogin.do?CSAuthReq=1&amp;CSTargetURL=http%253A%252F%252Fwww.autonews.com%252Farticle%252F20170310%252FOEM02%252F303109953%252Fmusk-bets-he-can-fix-aussie-power-woes-in-100-days-or-its-free">Login</a></li>
                    <li><a class="sign-up omnitrack" href="/section/newslettersignup" data-omnilocation="header" data-omnilink="newsletters">Newsletters</a></li>
                
                <li id="subscribe-dropdown"></li>
            </ul>
        </div>
    </div>
</div>


<div id="clear-nav-account">
    <div>
        
            <a class="sign-in icon icon-account" href="https://home.autonews.com/clickshare/forceLogin.do?CSAuthReq=1&amp;CSTargetURL=http%253A%252F%252Fwww.autonews.com%252Farticle%252F20170310%252FOEM02%252F303109953%252Fmusk-bets-he-can-fix-aussie-power-woes-in-100-days-or-its-free">Login</a>
                <a class="sign-up omnitrack" href="https://home.autonews.com/clickshare/changeServicesAdd.do?CSActivate=true" data-omnilocation="header" data-omnilink="newsletters">Newsletters</a>
        
    </div>
</div>



  <!-- Live content -->

<div id="live" data-swiftype-index="false">
  <div class="content-width">



    <div class="live-sliders">

      <button class="mobile active">
          <span class="icon icon-hamburger"></span>
          <span class="hidden-label">Navigation</span>
      </button>
      <button class="large omnitrack pulse2" data-tour="Step1" data-omnievent="event30" data-omnilocation="nav" data-omnilink="topstories:toggle" data-omnitoggletarget="#live-must-read" style="left: 0px; right: auto; width: auto;">
         <span><h5>This Week's Issue <em>&gt;</em></h5></span>
      </button>

      <button class="large omnitrack" data-tour="Step1" data-omnievent="event30" data-omnilocation="nav" data-omnilink="topstories:toggle" data-omnitoggletarget="#live-must-read" style="left: 0px; right: auto;">
          <span class="icon icon-mustread"></span>

      </button>


      <div class="live-sections" style="padding-bottom: 50px;">

       <section style="display: none;"></section>

        <section id="live-must-read" style="display: none;">
          <span class="close-button omnitrack" data-omnievent="event30" data-omnilocation="nav" data-omnilink="topstories:close">&times;</span>
          <h4>This Week's Issue</h4>

          <div class="top-stories-date">Top stories from the March 6 issue</div>
          <div class="columns three tablet-columns">
             
                       
                        <div class="column no-divide-below">
                            <div class="headlines" data-behavior="wuzreading-list">
                                <ul>
                                    
                                    <li>
                                        <a href="/article/20170305/OEM06/303069979/fordpass-forges-into-tech-arena">
                                             FordPass forges into tech arena 
                                        </a>
                                    </li>
                        
                                   
                                    <li>
                                        <a href="/article/20170306/RETAIL07/303069961/sales-per-franchise-soften-as-market-rises">
                                             Sales per franchise soften as market rises 
                                        </a>
                                    </li>
                        
                                   
                                    <li>
                                        <a href="/article/20170306/RETAIL05/303069996/ford-service-network-turns-to-rock-for-stability">
                                             Ford service network turns to 'Rock' for stability 
                                        </a>
                                    </li>
                        
                                   
                                    <li>
                                        <a href="/article/20170305/OEM06/303069963/infiniti-to-serve-as-alliances-tech-showcase">
                                             Infiniti to serve as alliance's tech showcase 
                                        </a>
                                    </li>
                        
                                   
                                    <li>
                                        <a href="/article/20170306/OEM02/303069956/shuffle-at-toyota-according-to-plan">
                                             Shuffle  at Toyota according to plan 
                                        </a>
                                    </li>
                        
                                </ul>
                            </div>
                        </div>
                        
                       
                        <div class="column no-divide-below">
                            <div class="headlines" data-behavior="wuzreading-list">
                                <ul>
                                    
                                    <li>
                                        <a href="/article/20170304/RETAIL07/303069959/fiat-500e-leases-for-less-than-a-smartphone">
                                             Fiat 500e leases for less than a smartphone 
                                        </a>
                                    </li>
                        
                                   
                                    <li>
                                        <a href="/article/20170304/OEM06/303069983/here-pioneer-to-expand-high-def-mapping">
                                             Here, Pioneer to expand high-def mapping 
                                        </a>
                                    </li>
                        
                                   
                                    <li>
                                        <a href="/article/20170306/OEM02/303069958/reynolds-president-ron-lamb-steps-down">
                                             Reynolds President Ron Lamb steps down 
                                        </a>
                                    </li>
                        
                                   
                                    <li>
                                        <a href="/article/20170304/RETAIL05/303069995/waiting-rooms-can-be-fun">
                                             Waiting rooms can be ... fun? 
                                        </a>
                                    </li>
                        
                                   
                                    <li>
                                        <a href="/article/20170306/RETAIL03/303069960/doctored-car-photos-become-click-bait">
                                             Doctored car photos become click-bait 
                                        </a>
                                    </li>
                        
                                </ul>
                            </div>
                        </div>
                         

            <div class="column last-child" style="margin-top:-10px;">
              <style type="text/css">
.debutton {
	background:-webkit-gradient( linear, left top, left bottom, color-stop(0.05, #3C4C5B, #263849), color-stop(1, #003768) );
	background:-moz-linear-gradient( center top, #3d94f6 5%, #1e62d0 100% );
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#3d94f6', endColorstr='#003768');
	background-color:#003768;
	-webkit-border-top-left-radius:10px;
	-moz-border-radius-topleft:10px;
	border-top-left-radius:10px;
	-webkit-border-top-right-radius:10px;
	-moz-border-radius-topright:10px;
	border-top-right-radius:10px;
	-webkit-border-bottom-right-radius:10px;
	-moz-border-radius-bottomright:10px;
	border-bottom-right-radius:10px;
	-webkit-border-bottom-left-radius:10px;
	-moz-border-radius-bottomleft:10px;
	border-bottom-left-radius:10px;
	text-indent:0;
	border:1px solid #cccccc;
	display:inline-block;
	color:#ffffff;
	font-family:tahoma;
	font-size:14px;
	font-weight:bolder;
	font-style:normal;
	letter-spacing: -.05px;
	height:30px;
	line-height:30px;
	max-width:220px;
	padding-right: 25px;
    padding-left: 25px;
	text-decoration:none;
	text-align:center;
	text-shadow:0px 0px 0px #1570cd;
}
.debutton:hover {
color:#ffffff;
}
.debutton:active {
	position:relative;
	top:1px;
}</style>
<div align="center" style="width:200px;"><a href="http://www.nxtbook.com/nxtbooks/crain/an4465144000KROKP" target="_blank"><img src="/apps/pbcsi.dll/storyimage/CA/20170306/FEATURES/303069962/V1/0/V1-303069962.jpg&Q=100&border=0&MaxW=170&MaxH=145" border="0" alt="Automotive News Cover" />
</a><br />
<a href="http://www.nxtbook.com/nxtbooks/crain/an4465144000KROKP" class="debutton">VIEW DIGITAL EDITION</a><p style="font-size:12px;font-style:italic;color:#6A6A6A;line-height:110%;padding-top:10px;">You must have an Automotive News<br />subscription to view the digital edition</p><p><a href="/section/subscribe" style="font-size:14px;color:#6A6A6A;font-weight:600;"><u>Click here to subscribe</u></a></p></div>
<!--div align="center">
			<div data-oas-id="x61" class="adt-120x60 oas-ad desktop tablet-hidden mobile-hidden" data-oas-breakpoint="desktop" data-oas-render=false data-oas-click-render=false></div>
			<div data-oas-id="x61" class="adt-120x60 oas-ad tablet large-hidden mobile-hidden noVerbage" data-oas-breakpoint="tablet" data-oas-render=false data-oas-click-render=false></div>
			<div data-oas-id="x61" class="adt-120x60 oas-ad mobile tablet-hidden desktop-hidden" data-oas-breakpoint="mobile" data-oas-render=false data-oas-click-render=false></div>
		</div -->
<!-- div style="padding-bottom:10px;"></div>
<div data-oas-id="x60" class="adt-180x150 oas-ad desktop tablet-hidden mobile-hidden" data-oas-breakpoint="desktop" data-oas-render=false data-oas-click-render=false>
</div>
<div data-oas-id="x60" class="adt-180x150 oas-ad tablet large-hidden mobile-hidden noVerbage" data-oas-breakpoint="tablet" data-oas-render=false data-oas-click-render=false>
</div>
<div data-oas-id="x60" class="adt-180x150 oas-ad mobile tablet-hidden desktop-hidden" data-oas-breakpoint="mobile" data-oas-render=false data-oas-click-render=false>
</div -->

            </div>
          </div>
        </section>

        


      </div>
    </div>
    <div>
      <div class="search-bar" data-tour="Step3">
          <form action="/section/searchresults" id="desktop-search-form">
             <input type="search" id="searchtext" name="q" placeholder="SEARCH"/>
          </form>
      </div>
      <button  type="button" onclick="myFunction()" class="search-button" value="Submit form" style="z-index: 10">
        <form id="search" action="/section/searchresults" method="get">

          <span class="icon icon-search"></span>
        </form>
        <span class="hidden-label">Search</span>
      </button>


      <script>
      function myFunction() {
          document.getElementById("desktop-search-form").submit();
      }
      </script>
    </div>
  </div>
</div>
    <!-- /Live content -->
   <nav id="main-nav" data-swiftype-index="false">
		<ul class="content-width">
              <li class="expands">
                  <a href="/" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:home">Home</a>
              </li> 
               </li>
               <li class="expands">   
                   <a href="/section/cars-concepts&profilename=cars-and-concepts" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:cars-concepts">CARS & CONCEPTS<span class="icon-navigation pulse"></span></a>
                   <ul class="sub-nav mobile-nav">
                      <li class="expands"><a  class="pulse">Auto Shows<span class="icon-navigation pulse"></span></a>
						<ul class="mobile-nav">
							<li><a href="/section/autoshows?profilename=asdetroit">Detroit</a></li>
							<li><a href="/section/autoshows?profilename=aschicago">Chicago</a></li>
							<li><a href="/section/asgeneva">Geneva</a></li>
							<li><a href="/section/autoshows?profilename=asnewyork">New York</a></li>
							<li><a href="/section/asbeijing">Beijing</a></li>
							<li><a href="/section/asshanghai">Shanghai</a></li>
							<li><a href="/section/asfrankfurt">Frankfurt</a></li>
							<li><a href="/section/asparis">Paris</a></li>
							<li><a href="/section/autoshows?profilename=astokyo">Tokyo</a></li>
							<li><a href="/section/autoshows?profilename=aslosangeles">Los Angeles</a></li>
							<li><a href="/section/canada?profilename=toronto-auto-show">Toronto</a></li>
						</ul>
                     </li>
                     <li><a href="/section/cars-concepts&profilename=cars-and-concepts">Cars & Concepts</a></li>
                     <li><a href="/section/photogallery">Photo Galleries</a></li> 
                     <li class="expands"><a href="/section/fproductguide" class="pulse">Future Product Pipeline</a>
						<!--ul class="fpb">
							<li><a href="/section/fproductbrand">Future Product News by Brand</a></li>
						</ul-->
                     </li>
                     <li><a href="/section/cutaway&profilename=car-cutaways">Cutaways</a></li>
                     <li><a href="/section/oem03&profilename=design">Design</a></li>
                  </ul>
              </li>
               <li class="expands news-brand" data-tour="Step2">   
                   <a  class="pulse" >NEWS BY BRAND<span class="icon-navigation pulse"></span></a>
                   <ul class="sub-nav mobile-nav nav-left events">
                     <li><a href="/section/news?profilename=aston-martin" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Aston-Martin">Aston Martin</a></li>
                     <li class="expands"><a href="/section/news?profilename=bmw" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-BMW">BMW<span class="icon-navigation pulse"></span></a>
						 <ul class="mobile-nav">
							<li><a href="/section/news?profilename=bmw" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-BMW-BMW">BMW</a></li>
							<li><a href="/section/news?profilename=mini" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-BMW-Mini">Mini</a></li>
							<li><a href="/section/news?profilename=rolls-royce" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-BMW-RollsRoyce">Rolls Royce</a></li>
						 </ul>
                     </li> 
                     <li class="expands"><a href="/section/news?profilename=daimler" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Daimler">Daimler<span class="icon-navigation pulse"></span></a>
						 <ul class="mobile-nav">
							<li><a href="/section/news?profilename=mercedes-benz" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Diamler-MercedesBenz">Mercedes-Benz</a></li>
							<li><a href="/section/news?profilename=smart" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Daimler-Smart">Smart</a></li>
						 </ul>
					  </li>
                     <li class="expands"><a href="/section/news?profilename=fiat-chrysler" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-FiatChrysler">Fiat Chrysler<span class="icon-navigation pulse"></span></a>
						 <ul class="mobile-nav">
							<li><a href="/section/news?profilename=alfa-romeo" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-FiatChrysler-AlfaRomeo">Alfa Romeo</a></li>
							<li><a href="/section/news?profilename=chrysler" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-FiatChrysler-Chrysler">Chrysler</a></li>
							<li><a href="/section/news?profilename=dodge" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-FiatChrysler-Dodge">Dodge</a></li>
							<li><a href="/section/news?profilename=ferrari" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-FiatChrysler-Ferrari">Ferrari</a></li>
							<li><a href="/section/news?profilename=fiat" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-FiatChrysler-Fiat">Fiat</a></li>
							<li><a href="/section/news?profilename=jeep" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-FiatChrysler-Jeep">Jeep</a></li>
							<li><a href="/section/news?profilename=lancia" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-FiatChrysler-Lancia">Lancia</a></li>
							<li><a href="/section/news?profilename=masearti" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-FiatChrysler-Maserati">Maserati</a></li>
							<li><a href="/section/news?profilename=ram" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-FiatChrysler-Ram">Ram</a></li>	
						 </ul>
					 </li>
                     <li class="expands"><a href="/section/news?profilename=ford" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Ford">Ford<span class="icon-navigation pulse"></span></a>
						<ul class="mobile-nav">
							<li><a href="/section/news?profilename=ford" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Ford-Ford">Ford</a></li>
							<li><a href="/section/news?profilename=lincoln" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Ford-Lincoln">Lincoln</a></li>
						 </ul>
                     </li>
                     <li class="expands"><a href="/section/news?profilename=general-motors" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-GM">General Motors<span class="icon-navigation pulse"></span></a>
						<ul class="mobile-nav">
							<li><a href="/section/news?profilename=buick" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-GM-Buick">Buick</a></li>
							<li><a href="/section/news?profilename=cadillac" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-GM-Cadillac">Cadillac</a></li>
							<li><a href="/section/news?profilename=chevrolet" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-GM-Chevrolet">Chevrolet</a></li>
							<li><a href="/section/news?profilename=gmc" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-GM-GMC">GMC</a></li>
							<li><a href="/section/news?profilename=holden" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-GM-Holden">Holden</a></li>
							<li><a href="/section/news?profilename=opel" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-GM-Opel">Opel</a></li>
							<li><a href="/section/news?profilename=vauxhall" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-GM-Vauxhall">Vauxhall</a></li>
						 </ul>
                     </li>
                     <li class="expands"><a href="/section/news?profilename=honda" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Honda">Honda<span class="icon-navigation pulse"></span></a>
						 <ul class="mobile-nav">
							<li><a href="/section/news?profilename=honda" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Honda-Honda">Honda</a></li>
							<li><a href="/section/news?profilename=acura" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Honda-Acura">Acura</a></li>
						 </ul>
                     </li>
                     <li class="expands"><a href="/section/news?profilename=hyundai" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Hyundai">Hyundai<span class="icon-navigation pulse"></span></a>
						<ul class="mobile-nav">
							<li><a href="/section/news?profilename=hyundai" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Hyundai-Hyundai">Hyundai</a></li>
							<li><a href="/section/news?profilename=kia" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Hyundai-Kia">Kia</a></li>
						 </ul>
                     </li>
                     <li><a href="/section/news?profilename=mazda" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Mazda">Mazda</a></li>
                     <li><a href="/section/news?profilename=mitsubishi" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Mitsubishi">Mitsubishi</a></li>
					 <li class="expands"><a href="/section/news?profilename=nissan" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Nissan">Nissan<span class="icon-navigation pulse"></span></a>
						<ul class="mobile-nav">
							<li><a href="/section/news?profilename=infiniti" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Nissan-Infiniti">Infiniti</a></li>
							<li><a href="/section/news?profilename=nissan" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Nissan-Nissan">Nissan</a></li>
						 </ul>
                     </li>
                     </ul>
                     <ul class="sub-nav mobile-nav nav-right">   
                     <li class="expands"><a href="/section/news?profilename=psa" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-PSA">PSA<span class="icon-navigation pulse"></span></a>
						<ul class="mobile-nav">
							<li><a href="/section/news?profilename=peugeot" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-PSA-Peugeot">Peugeot</a></li>
							<li><a href="/section/news?profilename=citroen" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-PSA-Citroen">Citroen</a></li>
						</ul>
                     </li>
                     <li class="expands"><a href="/section/news?profilename=renault" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Renault">Renault<span class="icon-navigation pulse"></span></a>
						<ul class="mobile-nav">
							<li><a href="/section/news?profilename=dacia" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Renault-Dacia">Dacia</a></li>
							<li><a href="/section/news?profilename=renault" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Renault-Renault">Renault</a></li>
						</ul>
                     </li>
                     <li><a href="/section/news?profilename=subaru" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Subaru">Subaru</a></li>
                     <li><a href="/section/news?profilename=suzuki" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Suzuki">Suzuki</a></li>
                     <li class="expands"><a href="/section/news?profilename=tata" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Tata">Tata<span class="icon-navigation pulse"></span></a>
						<ul class="mobile-nav">
							<li><a href="/section/news?profilename=jaguar" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Tata-Jaguar">Jaguar</a></li>
							<li><a href="/section/news?profilename=land-rover" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Tata-LandRover">Land Rover</a></li>
						</ul>
                     </li>
                     <li><a href="/section/news?profilename=tesla" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Tesla">Tesla</a></li>
                     <li class="expands"><a href="/section/news?profilename=toyota" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Toyota">Toyota<span class="icon-navigation pulse"></span></a>
						<ul class="mobile-nav">
							<li><a href="/section/news?profilename=daihatsu" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Toyota-Daihatsu">Daihatsu</a></li>
							<li><a href="/section/news?profilename=lexus" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Toyota-Lexu">Lexus</a></li>
							<li><a href="/section/news?profilename=toyota" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Toyota-Toyota">Toyota</a></li>
						</ul>
                     </li>
                     <li class="expands"><a href="/section/news?profilename=volkswagen" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Volkswagen">Volkswagen<span class="icon-navigation pulse"></span></a>
						<ul class="mobile-nav">
							<li><a href="/section/news?profilename=audi" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Volkswagen-Audi">Audi</a></li>
							<li><a href="/section/news?profilename=bentley" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Volkswagen-Bentley">Bentley</a></li>
							<li><a href="/section/news?profilename=bugatti" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Volkswagen-Bugatti">Bugatti</a></li>
							<li><a href="/section/news?profilename=lamborghini" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Volkswagen-Lamborghini">Lamborghini</a></li>
							<li><a href="/section/news?profilename=porsche" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Volkswagen-Porsche">Porsche</a></li>
							<li><a href="/section/news?profilename=seat" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Volkswagen-Seat">Seat</a></li>
							<li><a href="/section/news?profilename=skoda" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Volkswagen-Skoda">Skoda</a></li>
							<li><a href="/section/news?profilename=volkswagen" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Volkswagen-Volkswagen">Volkswagen</a></li>
						 </ul>
                     </li>
                     <li><a href="/section/news?profilename=volvo" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Volvo">Volvo</a></li>
					 <li class="expands"><a  class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Discontinued">Discontinued<span class="icon-navigation pulse"></span></a>
						<ul class="mobile-nav">
							<li><a href="/section/news?profilename=hummer" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Discontinued-Hummer">Hummer</a></li>
							<li><a href="/section/news?profilename=maybach" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Discontinued-Maybach">Maybach</a></li>
							<li><a href="/section/news?profilename=mercury" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Discontinued-Mercury">Mercury</a></li>
							<li><a href="/section/news?profilename=pontiac" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Discontinued-Pontiac">Pontiac</a></li>
							<li><a href="/section/news?profilename=saab" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Discontinued-Saab">Saab</a></li>
							<li><a href="/section/news?profilename=saturn" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Discontinued-Saturn">Saturn</a></li>	
							<li><a href="/section/news?profilename=scion" class="omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:brand-Discontinued-Scion">Scion</a></li>
						 </ul>
					 </li>
                  </ul>
              </li>
              <li class="expands">   
                   <a href="/section/retail07&profilename=dealers" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:dealers">DEALERS<span class="icon-navigation pulse"></span></a>
                  <ul class="sub-nav mobile-nav">
					 <li class="expands"><a href="/section/retail07&profilename=dealers" class="pulse" >Dealers<span class="icon-navigation pulse"></span></a>
						<ul class="mobile-nav">
							<li><a href="/section/underforty01">40 Under 40 Retail</a></li>
							<li><a href="/section/bdtwf01">Best Dealerships</a></li>
							<li><a href="/section/buysell">Dealership Buy/Sell</a></li>
							<li><a href="/section/datalist05">Top Dealership Groups</a></li>
					    </ul>
                     </li>
					 <li><a href="/section/accessfi&profilename=access-fi">Access F&I</a></li>
                     <li><a href="/section/retail05&profilename=fixed-ops">Fixed Ops</a></li>
					 <li><a href="/section/bestpractices&profilename=best-practices">Best Practices</a></li>
                     <li><a href="/section/retail03&profilename=marketing">Marketing</a></li>
                     <li class="expands"><a href="/section/retail06&profilename=nada" class="pulse" >NADA<span class="icon-navigation pulse"></span></a>
						<ul class="mobile-nav">
						<li><a href="/section/nada100">NADA 100</a></li>
							<li><a href="/section/nadaconvention&profilename=nada-convention">NADA Convention</a></li>
							<li><a href="/section/makemeetings&profilename=nada-make-meetings">NADA Make Meetings</a></li>
					    </ul>
                     </li>
                     <li><a href="/section/retail01&profilename=sales">Sales</a></li>
                     <li><a href="/section/retail04&profilename=used-cars">Used Cars</a></li>
                  </ul>
              </li>
              <li class="expands">   
                   <a href="/section/oem&profilename=automakers%20and%20suppliers" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:oem-suppliers">OEM/SUPPLIERS<span class="icon-navigation pulse"></span></a>
                  <ul class="sub-nav mobile-nav">
                     <li class="expands"><a href="/section/oem&profilename=automakers">Automakers<span class="icon-navigation pulse"></span></a>
					 <ul class="mobile-nav">
					 		<li><a href="/section/ces">CES</a></li>
							<li><a href="/section/tcity">Traverse City</a></li>
							<li><a href="/section/oem09&profilename=world-congress">World Congress</a></li>
					    </ul></li>
                     <li class="expands"><a href="/section/oem02&profilename=executives" class="pulse">Executives<span class="icon-navigation pulse"></span></a>
						<ul class="mobile-nav">
							<li><a href="http://www.100leadingwomen.com">100 Leading Women</a></li>
							<li><a href="/leadingwomennetwork">Leading Women Network</a></li>
							<li><a href="/section/subscribe26">Rising Stars - OEM/Suppliers</a></li>
							<li><a href="/section/executiveguide">Executive Guide</a></li>
							<li><a href="/section/oem08&profilename=talk-from-the-top">Talk from the Top</a></li>
							<li><a href="/section/allstars">All-Stars</a></li>
							<li><a href="/section/risingstars101">Europe Rising Stars</a></li>
					    </ul>
                     </li>
                     <li><a href="/section/final_assembly&profilename=final-assembly">Final Assembly</a></li>
                     <li class="expands"><a href="/section/pace01" class="pulse" >PACE Awards<span class="icon-navigation pulse"></span></a>
						<ul class="mobile-nav">
							<li><a href="https://www.paceaward.com/">Application</a></li>
						</ul>
                     </li>
                     <li><a href="/section/oem01&profilename=manufacturing">Manufacturing</a></li>
                     <li><a href="/section/oem11&profilename=regulation%20and%20safety">Regulation & Safety</a></li>
                     <li class="expands"><a href="/section/oem10&profilename=suppliers" class="pulse" >Suppliers<span class="icon-navigation pulse"></span></a>
						<ul class="mobile-nav">
							<li><a href="/section/datalist40">Top Suppliers List</a></li>
						</ul>
                     </li>
                     <li class="expands"><a  class="pulse">World Markets</a>
						<ul class="mobile-nav">
							<li><a href="/section/global02&profilename=asia">Asia</a></li>
							<li><a href="/section/global03&profilename=china">China</a></li>
							<li><a href="/section/ane">Europe</a></li>
							<li><a href="/section/ane01">Europe Congress</a></li>
						</ul>
                     </li>
                  </ul>
              </li>
			    <li class="expands">   
                   <a href="/section/mobility" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:opinion">MOBILITY<span class="icon-navigation pulse"></span></a>
              </li>	
		              <li class="expands">   
                   <a href="/section/special-reports" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:opinion">SPECIAL REPORTS<span class="icon-navigation pulse"></span></a>
                  <ul class="sub-nav mobile-nav">
                  </ul>
              </li>	  
              <li class="expands">   
                   <a href="/section/opinion" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:opinion">OPINION<span class="icon-navigation pulse"></span></a>
                  <ul class="sub-nav mobile-nav">
                     <li><a href="/section/opinion04">Blogs</a></li>
                     <li><a href="/section/opinion03">Columnists</a></li>
                     <li><a href="/section/opinion02">Editorials</a></li>
                     <li><a href="/section/cartoon">Cartoons</a></li>
                     <li><a href="/section/opinion01">Letters</a></li>
                     <li><a href="/section/submit04">Send Us a Letter</a></li>
                  </ul>
              </li>
              <li class="expands">   
                   <a href="/section/video" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:video">VIDEO<span class="icon-navigation pulse"></span></a>
                  <ul class="sub-nav mobile-nav">
                     <li><a href="/section/VIDEO01">First Shift</a></li>
                     <li><a href="/section/VIDEO02">Auto News Now</a></li>
                     <li><a href="/section/VIDEO04">Interviews</a></li>
                     <li><a href="/section/viralvideo">Viral Video</a></li>
                  </ul>
              </li>
              <li class="expands">   
                   <a href="/section/datacenter" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:data-center">DATA<span class="icon-navigation pulse"></span></a>
                  <ul class="sub-nav data-center mobile-nav">
                     <li><a href="/section/datacenter01">Analytic Engine</a></li>
                     <li><a href="/section/datacenter02">Market Reports</a></li>
                     <li><a href="/section/datacenter03">Dealer Incentives</a></li>
                     <li class="expands"><a href="/section/datalist" class="pulse">Data Tables & Lists<span class="icon-navigation pulse"></span></a>
						<ul class="mobile-nav">
							<li><a href="/section/datalist35">All Data</a></li>
							<li><a href="/section/datalist18">U.S. Sales</a></li>
							<li><a href="/section/datalist28">U.S. SAAR</a></li>
							<li><a href="/section/datalist44">Canada Sales</a></li>
							<li><a href="/section/datalist29">Mexico Sales</a></li>
							<li><a href="/section/datalist32">Europe Sales</a></li>
							<li><a href="/section/datalist36">Certified Pre-Owned</a></li>
							<li><a href="/section/datalist24">Used-Vehicle Prices</a></li>
							<li><a href="/section/datalist08">Customer Incentives</a></li>
							<li><a href="/section/datalist09">Inventory, Franchise Data</a></li>
							<li><a href="/section/datalist05">Top Dealership Groups</a></li>
							<li><a href="/section/datalist13">Production - N.A.</a></li>
							<li><a href="/section/datalist42">Top Supplier Rankings</a></li>
							<li><a href="/section/datalist45">Supplements</a></li>
							<li><a href="/section/datalist11">Market Data Books</a></li>
							<li><a href="/section/datalist35">MORE ...</a></li>
						</ul>
                     </li>
                  </ul>
              </li>
              <li class="expands">   
                   <a href="/section/webinar"  class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:webinars">WEBINARS<span class="icon-navigation pulse"></span></a> 
              </li>
              <li class="expands">   
                   <a href="/section/events" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:events">EVENTS<span class="icon-navigation pulse"></span></a>
                   <ul class="sub-nav nav-left events mobile-nav">
 <li id="events-first-child"><a  class="pulse">Automotive News Events<span class="icon-navigation pulse"></span></a>
						 <ul class="mobile-nav upcoming-dynamic-list" id="upcoming-list">
					        <li><li><a style="height: auto !important;" href="http://www.autonews.com/section/bdtwf02">Best Dealerships To Work For </a></li>
<li><a style="height: auto !important;" href="http://www.autonews.com/pace"> PACE Awards</a></li>
<li><a style="height: auto !important;" href="/section/autonewsevents07"> Rising Stars</a></li>
<li><a style="height: auto !important;" href="http://www.autonews.com/40under40"> Retail 40 Under 40</a></li>
<li><a style="height: auto !important;" href="http://www.autonews.com/laseminar"> Marketing 360</a></li>
<li><a style="height: auto !important;" href="/section/risingstars101"> Europe Rising Stars</a></li>
<li><a style="height: auto !important;" href="/section/ane-congress101"> Europe Congress</a></li>
<li><a style="height: auto !important;" href="/leadingwomennetwork">Leading Women Conference</a></li>
<li><a style="height: auto !important;" href="/worldcongress"> World Congress</a></li>
<li><a style="height: auto !important;" href="/retailforum"> Retail Forum</a></li>
<li><a style="height: auto !important;" href="http://www.autonews.com/canadacongress"> Canada Congress</a></li>
</li>
							<li><li><a style="height: auto !important;" href="/nyseminar">NY Marketing Seminar</a></li>
</li>
						</ul>
                     </li>
                     <li id="events-second-child"><a href="/section/events" class="pulse">Industry Events<span class="icon-navigation"></span></a>
						<ul class="mobile-nav">
							<li><a href="/apps/pbcs.dll/cce?Site=CA&Module=10&Class=826&Count=20&FromDate=20170310&toDate=99999999SortOrder=date,type">All Auto Shows</a></li>
							<li><a href="/apps/pbcs.dll/cce?Site=CA&Module=10&Class=827&Count=20&FromDate=20170310&toDate=99999999SortOrder=date,type">All Dealer Events</a></li>
							<li><a href="/apps/pbcs.dll/cce?Site=CA&Module=10&Class=828&Count=20&FromDate=20170310&toDate=99999999SortOrder=date,type">All Other Events</a></li>
						</ul>
                     </li>
                  </ul>
              </li>
              <li class="expands">   
                   <a href="http://jobs.autonews.com" class="pulse omnitrack" data-omnievent="event30" data-omnilocation="navigation" data-omnilink="navigation:jobs">JOBS<span class="icon-navigation pulse"></span></a>
				         </li></nav>


	<div id="wrapper" class="article-content">

<div class="blast-img">
<div id="hide">x</div>
<div class="heading-one">Breaking News</div>
<div class="heading-two"><h5>VW pleads guilty to 3 felonies in deal to settle U.S. emissions case<h5></div>



</div>


<!-- TEASER -->
<!-- END TEASER -->














<style>
	.adt-728x90 { width: 970px !important; } 
	.thumbnailGallery { font-family: Franklin Gothic Medium,Franklin Gothic,ITC Franklin Gothic,Arial,sans-serif; position:static; width:100%; padding-right:5px; padding-left:5px; margin-bottom:10px; margin-top:10px; overflow:hidden; }
</style>

			<div>
  <div data-oas-breakpoint="desktop" class="adt-970x90 oas-ad desktop tablet-hidden mobile-hidden" data-oas-id="x01">
  </div>
  <div data-oas-breakpoint="tablet" class="adt-728x90 oas-ad tablet desktop-hidden mobile-hidden" data-oas-id="x01">
  </div>
</div>



			<main id="content">


				<article id="article">

					<div id="top-content">
						<div class="grid-content article">

							<header class="header-article">
								
								<nav class="breadcrumbs">
									<span>You are here:</span>
									<a href="/">Home</a>&nbsp;&nbsp;&raquo;             <a href="/section/OEM02&profilename=Executives">Executives</a>&nbsp;&nbsp;&raquo;         <a href="/section/news?profilename=tesla">Tesla</a>&nbsp;&nbsp;&raquo; 
								</nav>

								

								

<div style="clear:both;"></div><h1>Musk bets he can fix Aussie power woes in 100 days or it's free</h1><div style="clear:both;"></div>


								<div class="storyinfo-header">
									<div class="storyinfo">
										
										<span class="timestamp">March 10, 2017 @ 3:19 am</span>

										<span class="article-tools">
											<a href="#main-disqussion-cci" class="icon icon-commentbubble">
												<span class="hidden-label">Comments</span>
											</a>
											<a href="mailto:?subject=&body=" class="icon icon-old-email">
												<span class="hidden-label">Email</span>
											</a>
										</span>
										<div class="author-byline">
										



<span class="byline"><b>Perry Williams</b></span>      


									</div>
									<span>Bloomberg<span>
								</div>
								<aside class="toolbar">
									<span class="article-share-tools">
										<div id="share-follow" data-behavior="show-share hide-share">
	<span class="icon icon-share button">
		SHARE <span id="share-options-close" style="display: none;"></span>
	</span>
	<div id="share-options">
        <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.autonews.com/article/20170310/OEM02/303109953/&title=" class="icon icon-facebook">Facebook <span class="share-count" data-socialcount="facebook"></span></a>
        <a href="http://twitter.com/home?status=+http://www.autonews.com/article/20170310/OEM02/303109953/+" class="icon icon-twitter">Twitter <span class="share-count" data-socialcount="twitter"></span></a>
        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.autonews.com/article/20170310/OEM02/303109953/&title=&source=http://www.autonews.com" class="icon icon-linkedin">LinkedIn <span class="share-count" data-socialcount="linkedin"></span></a>
        <a href="https://plus.google.com/share?url=http://www.autonews.com/article/20170310/OEM02/303109953/" class="icon icon-gplus">Google+ <span class="share-count" data-socialcount="google"></span></a>
    </div>
</div>
<div class="toolBar">
	<div class="shares">
		<p class="shares-number">0</p>
		<p class="shares-text">Shares</p>
	</div>
	<div class="social-links">
		<a class="icon article-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.autonews.com/article/20170310/OEM02/303109953/&title=" target="_blank"></a> 
		<a class="icon article-twitter" href="http://twitter.com/home?status=+http://www.autonews.com/article/20170310/OEM02/303109953/+" target="_blank"></a>
		<a class="icon article-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.autonews.com/article/20170310/OEM02/303109953/&title=&source=http://www.autonews.com"target="_blank" ></a>
		<a class="icon article-gplus" href="https://plus.google.com/share?url=http://www.autonews.com/article/20170310/OEM02/303109953/" target="_blank"></a>
		<a href="mailto:?subject=Musk bets he can fix Aussie power woes in 100 days or it's free&body=http://www.autonews.com/apps/pbcs.dll/article?AID=/20170310/OEM02/303109953/musk-bets-he-can-fix-aussie-power-woes-in-100-days-or-its-free&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+autonews%2FBreakingNews+%28Automotive+News+Breaking+News+Feed%29" class="icon article-email" title="Email to a Friend"></a>
		<a href="/article/20170310/OEM02/303109953?template=print" target="_new" class="icon article-print" title="Print"></a>
		<a href="/reprints" target="_blank" class="icon article-reprints" title="Reprints"></a>
	</div>
</div> 
<script>
$(function() {
  var share_url = $("link[rel=canonical]").attr("href");
  $.ajax({
    url: 'https://count.donreach.com',
    data: {
      url: encodeURIComponent(share_url),
      format: 'json',
      providers: 'facebook,twitter,linkedin,google'
    },
    dataType: 'jsonp',
    timeout: 10000
  })
  .done(function( data ) {
    var
      _shares = data.shares,
      _total = data.total || '0'
    ;
    $(".shares .shares-number").html( _total );
    $(".share-count").each(function(index, el) {
      var 
        service = $(el).attr("data-socialcount"),
        count   = _shares[service]
      ;
      if (count > 1000) {
        count = (count / 1000).toFixed(1);
        if (count > 1000) count = (count / 1000).toFixed(1) + "M";
        else count = count + "k";
      }
      $(el).html(count);
    });
  })
  .fail(function( data ) {
    $(".shares .shares-number").html('0');
  });
});
</script>
<style>
        .social-links a { display: inline-block; padding: 20px; position: relative; top: 5px;}
	.article-facebook{
		background:url("/assets/rwd/article/facebook.png") no-repeat;		
	}
	.article-twitter{
		background:url("/assets/rwd/article/twitter.png") no-repeat;		
	}
	.article-linkedin{
		background:url("/assets/rwd/article/linkedin.png") no-repeat;
	}
	.article-gplus{
		background:url("/assets/rwd/article/googleplus.png") no-repeat;
	}
	.article-email{
		background:url("/assets/rwd/article/gmail.png") no-repeat;
	}
	.article-print{
		background:url("/assets/rwd/article/printer.png") no-repeat;
	}
	.article-reprints{
		background:url("/assets/rwd/article/doc.png") no-repeat;
	}
</style>

									</span>
									<div class="tags">
										

<a href="/topic/22003286">Elon Musk</a>







<a href="/topic/22000733">Tesla</a>

									</div>
								</aside>
							</div>
						</header>
					</div>
				</div>

				<div id="left-container">
					<div id="left-column" class="article-left">
						<div id="left-article-content">
							<div id="left-rail">
								<div>
								  <div data-oas-id="x31" class="adt-160x600 oas-ad tablet tablet-hidden mobile-hidden noVerbage" data-oas-breakpoint="desktop"></div>

								</div>
							</div>
							<div class="article-content">
								<div class="article-main-content" data-swiftype-index="true">
									
									
									
									
	
		<div class="main-image">
				<img src="/apps/pbcsi.dll/storyimage/CA/20170310/OEM02/303109953/AR/0/AR-303109953.jpg">
						<div class="image-caption">
				<span>Musk <em>Photo credit: BLOOMBERG</em></span>
		</div>
		
			</div>
		
	 





									
									

									

									<div class="thought-leadership-ad">
<div data-oas-id="x51" data-oas-breakpoint="desktop" class="adt-295x300 oas-ad desktop tablet-hidden mobile-hidden"></div>
<div data-oas-id="x51" data-oas-breakpoint="tablet" class="adt-295x300 oas-ad tablet desktop-hidden mobile-hidden"></div>
</div>

									<div class="related-stories tablet-hidden mobile-hidden">
<a href="/section/submit04?title=Musk bets he can fix Aussie power woes in 100 days or it's free&profile=5885" target="float"><div class="related-title">Send us a Letter</div></a>
<p>Have an opinion about this story? <a href="/section/submit04?title=Musk bets he can fix Aussie power woes in 100 days or it's free&profile=5885" target="float"><strong>Click here to submit a Letter to the Editor</strong></a>, and we may publish it in print.</p>
</div>


									
									<div class="text-content1">
										
									



      						<p>Elon Musk bets he can solve a looming energy crisis in Australia within 100 days by deploying Tesla Inc. technology to plug a supply gap which has caused power blackouts.</p>
<p>In a conversation on Twitter with Australian tech billionaire Mike Cannon-Brookes, Musk backed up an earlier commitment Tesla made Thursday to deploy its Powerwall and Powerpack products to supply up to 100 megawatt hours of power.</p><div data-oas-id="x01" class="adt-300x250 oas-ad mobile desktop-hidden tablet-hidden" data-oas-breakpoint="mobile"></div>
<p>"Tesla will get the system installed and working 100 days from contract signature or it is free," Musk, Tesla's CEO, wrote on Twitter on Friday. Cannon-Brookes responded to Musk "you're on mate" and asked for a quote at "mates rates" on the cost of installing a 100-megawatt system.</p>
<p>A later tweet from Musk said Tesla could supply the system at $250 per kilowatt hour, pricing the project at $25 million.</p><div data-oas-id="x11" class="adt-300x250 oas-ad mobile desktop-hidden tablet-hidden" data-oas-breakpoint="mobile"></div>
<p>South Australia suffered a state-wide blackout in September after severe storms caused a transmission failure. Australian Prime Minister Malcolm Turnbull blamed the power cut on the state's rapid take-up of renewable power. Solar and wind account for about 40 percent of its power generation, which is the highest of any mainland state.</p>
<p>Renewable energy -- championed globally as a tool to combat global warming -- is a contentious issue in Australia, the world's biggest coal exporter. Since winning power in 2013 under then-leader Tony Abbott, the coalition government has dismantled a levy on carbon emissions and cut targets for how much energy it aims to draw from wind and solar generation by 2020.</p><div data-oas-id="x42" class="adt-300x250 oas-ad mobile desktop-hidden tablet-hidden" data-oas-breakpoint="mobile"></div>
<p>South Australian Premier Jay Weatherill has denied the blackout was connected to the state's reliance on renewable energy, describing it as a weather event. Weatherill, in a Twitter post Friday, said he's "looking forward" to discussing the Tesla proposal.</p>
									

									
								

								</div>
								<div class="left-padding">


								<a href="/section/contact01"><i><strong>Contact Automotive News</strong></i></a>
								</div>
								
								
								<div class="bottom-tabs">
								<h7>Tags:</h7>
								

<a href="/topic/22003286">Elon Musk</a>







<a href="/topic/22000733">Tesla</a>

							</div>
							
							

							<div class="related-stories desktop-hidden">
<a href="/section/submit04?title=Musk bets he can fix Aussie power woes in 100 days or it's free&profile=5885" target="float"><div class="related-title">Send us a Letter</div></a>
<p>Have an opinion about this story? <a href="/section/submit04?title=Musk bets he can fix Aussie power woes in 100 days or it's free&profile=5885" target="float"><strong>Click here to submit a Letter to the Editor</strong></a>, and we may publish it in print.</p>
</div>


							<div class="bottom-content">
								<div class="shares">
									<p class="shares-number">25</p>
									<p class="shares-text">Shares</p>
								</div>
								<div class="social-link">
									<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.autonews.com/apps/pbcs.dll/article?AID=/20170310/OEM02/303109953/musk-bets-he-can-fix-aussie-power-woes-in-100-days-or-its-free&utm_source=dlvr.it&utm_medium=twitter&title=Musk+bets+he+can+fix+Aussie+power+woes+in+100+days+or+it%27s+free" target="_blank"><img src="/assets/rwd/article/facebook.png"></a>
									<a href="http://twitter.com/home?status=Musk+bets+he+can+fix+Aussie+power+woes+in+100+days+or+it%27s+free+http://www.autonews.com/apps/pbcs.dll/article?AID=/20170310/OEM02/303109953/musk-bets-he-can-fix-aussie-power-woes-in-100-days-or-its-free&utm_source=dlvr.it&utm_medium=twitter+" target="_blank"><img src="/assets/rwd/article/twitter.png"></a>
									<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.autonews.com/apps/pbcs.dll/article?AID=/20170310/OEM02/303109953/musk-bets-he-can-fix-aussie-power-woes-in-100-days-or-its-free&utm_source=dlvr.it&utm_medium=twitter&title=Musk+bets+he+can+fix+Aussie+power+woes+in+100+days+or+it%27s+free&source=http://www.autonews.com" target="_blank"><img src="/assets/rwd/article/linkedin.png"></a>
									<a href="https://plus.google.com/share?url=http://www.autonews.com/apps/pbcs.dll/article?AID=/20170310/OEM02/303109953/musk-bets-he-can-fix-aussie-power-woes-in-100-days-or-its-free&utm_source=dlvr.it&utm_medium=twitter" target="_blank"><img src="/assets/rwd/article/googleplus.png"></a>
									<a href="mailto:?subject=Musk bets he can fix Aussie power woes in 100 days or it's free&body=http://www.autonews.com/apps/pbcs.dll/article?AID=/20170310/OEM02/303109953/musk-bets-he-can-fix-aussie-power-woes-in-100-days-or-its-free&utm_source=dlvr.it&utm_medium=twitter"><img src="/assets/rwd/article/gmail.png"></a>
									<a href="/article/20170310031920/OEM02/303109953?template=print"><img src="/assets/rwd/article/printer.png"></a>
									<a href="/reprints" target="_blank" <img src="/assets/rwd/article/doc.png"></a>
								</div>
							</div>
							<div class="full-width"><div data-oas-id="x21" class="adt-300x250 oas-ad mobile desktop-hidden tablet-hidden" data-oas-breakpoint="mobile"></div></div>
							<div style="clear:both;"></div>
<div style="width:100%; margin-bottom:15px;">
<div data-oas-id="x53" class="oas-ad desktop tablet-hidden mobile-hidden" data-oas-breakpoint="desktop"></div>
<div data-oas-id="x53" class="oas-ad tablet desktop-hidden mobile-hidden" data-oas-breakpoint="tablet"></div>
<div data-oas-id="x53" class="oas-ad mobile tablet-hidden desktop-hidden" data-oas-breakpoint="mobile"></div>

</div>
<div class="read-next-slider" data-swiftype-index="false">
<!-- start carousel -->
    <style>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</style>
    <div id="Gallery" class="read-more-desktop slider full-width royalSlider rsMinW rsHor rsWithBullets">
Musk bets he can fix Aussie power woes in 100 days or it's free
Tesla hires Juniper's Gary Clark as chief information officer
	<article class="slider rsContent">
    	<a href='/article/20170308/OEM02/170309798/tesla-hires-junipers-gary-clark-as-chief-information-officer'>
			<span class="read-next-text">
				Read Next
			</span>
				<img style="height: 393px;" src="/apps/pbcsi.dll/storyimage/CA/20170308/OEM02/170309798/AR/0/AR-170309798.jpg&MaxW=500">
			<div class="rs-heading right rsABlock" style="background: none; padding: 3px 10px; max-width: 90%; text-align: right;">
				<h1>Tesla hires Juniper's Gary Clark as chief information officer</h1>
			</div>
			<div class="rsTmb">
			    <figure class="rsCaption">Tesla hires Juniper's Gary Clark as chief information officer</figure>
			</div>
    	</a>
</article>
Tesla, 'stretched to the limit,' sees key talent head for exit
	<article class="slider rsContent">
    	<a href='/article/20170303/OEM/303039928/tesla-stretched-to-the-limit-sees-key-talent-head-for-exit'>
			<span class="read-next-text">
				Read Next
			</span>
				<img style="height: 393px;" src="/apps/pbcsi.dll/storyimage/CA/20170303/OEM/303039928/AR/0/AR-303039928.jpg&MaxW=500">
			<div class="rs-heading right rsABlock" style="background: none; padding: 3px 10px; max-width: 90%; text-align: right;">
				<h1>Tesla, 'stretched to the limit,' sees key talent head for exit</h1>
			</div>
			<div class="rsTmb">
			    <figure class="rsCaption">Tesla, 'stretched to the limit,' sees key talent head for exit</figure>
			</div>
    	</a>
</article>
Tesla will run contest for homemade commercials -- Musk
	<article class="slider rsContent">
    	<a href='/article/20170302/RETAIL03/170309942/tesla-will-run-contest-for-homemade-commercials-musk'>
			<span class="read-next-text">
				Read Next
			</span>
				<img style="height: 393px;" src="/apps/pbcsi.dll/storyimage/CA/20170302/RETAIL03/170309942/AR/0/AR-170309942.jpg&MaxW=500">
			<div class="rs-heading right rsABlock" style="background: none; padding: 3px 10px; max-width: 90%; text-align: right;">
				<h1>Tesla will run contest for homemade commercials -- Musk</h1>
			</div>
			<div class="rsTmb">
			    <figure class="rsCaption">Tesla will run contest for homemade commercials -- Musk</figure>
			</div>
    	</a>
</article>
Tesla overcomes China stumbles as sales triple, pass $1 billion
	<article class="slider rsContent">
    	<a href='/article/20170302/GLOBAL03/170309952/tesla-overcomes-china-stumbles-as-sales-triple-pass-1-billion'>
			<span class="read-next-text">
				Read Next
			</span>
				<img style="height: 393px;" src="/apps/pbcsi.dll/storyimage/CA/20170302/GLOBAL03/170309952/AR/0/AR-170309952.jpg&MaxW=500">
			<div class="rs-heading right rsABlock" style="background: none; padding: 3px 10px; max-width: 90%; text-align: right;">
				<h1>Tesla overcomes China stumbles as sales triple, pass $1 billion</h1>
			</div>
			<div class="rsTmb">
			    <figure class="rsCaption">Tesla overcomes China stumbles as sales triple, pass $1 billion</figure>
			</div>
    	</a>
</article>
Tesla shares slump after Goldman downgrade
	<article class="slider rsContent">
    	<a href='/article/20170227/OEM05/170229858/tesla-shares-slump-after-goldman-downgrade'>
			<span class="read-next-text">
				Read Next
			</span>
				<img style="height: 393px;" src="/apps/pbcsi.dll/storyimage/CA/20170227/OEM05/170229858/AR/0/AR-170229858.jpg&MaxW=500">
			<div class="rs-heading right rsABlock" style="background: none; padding: 3px 10px; max-width: 90%; text-align: right;">
				<h1>Tesla shares slump after Goldman downgrade</h1>
			</div>
			<div class="rsTmb">
			    <figure class="rsCaption">Tesla shares slump after Goldman downgrade</figure>
			</div>
    	</a>
</article>
Musk disputes claims Tesla's Calif. factory workers are overworked, underpaid
	<article class="slider rsContent">
    	<a href='/article/20170224/OEM01/170229875/musk-disputes-claims-teslas-calif-factory-workers-are-overworked'>
			<span class="read-next-text">
				Read Next
			</span>
				<img style="height: 393px;" src="/apps/pbcsi.dll/storyimage/CA/20170224/OEM01/170229875/AR/0/AR-170229875.jpg&MaxW=500">
			<div class="rs-heading right rsABlock" style="background: none; padding: 3px 10px; max-width: 90%; text-align: right;">
				<h1>Musk disputes claims Tesla's Calif. factory workers are overworked, underpaid</h1>
			</div>
			<div class="rsTmb">
			    <figure class="rsCaption">Musk disputes claims Tesla's Calif. factory workers are overworked, underpaid</figure>
			</div>
    	</a>
</article>
Tesla's cash burn raises concerns on Wall Street
	<article class="slider rsContent">
    	<a href='/article/20170223/OEM01/170229918/teslas-cash-burn-raises-concerns-on-wall-street'>
			<span class="read-next-text">
				Read Next
			</span>
				<img style="height: 393px;" src="/apps/pbcsi.dll/storyimage/CA/20170223/OEM01/170229918/AR/0/AR-170229918.jpg&MaxW=500">
			<div class="rs-heading right rsABlock" style="background: none; padding: 3px 10px; max-width: 90%; text-align: right;">
				<h1>Tesla's cash burn raises concerns on Wall Street</h1>
			</div>
			<div class="rsTmb">
			    <figure class="rsCaption">Tesla's cash burn raises concerns on Wall Street</figure>
			</div>
    	</a>
</article>
    </div>
    <link href="/css/components/royalslider.css" rel="stylesheet" />
    <link href="/css/components/rs-minimal-white.css" rel="stylesheet" />
    <script src="/js/components/jquery.royalslider.min.js"></script>
    <script>
        $(document).ready(function($)
        {
            $( '.full-width.slider' ).royalSlider( {
                autoHeight: false,
                arrowsNav: true,
                loop: false,
                keyboardNavEnabled: true,
                controlsInside: true,
                imageScaleMode: 'fill',
                arrowsNavAutoHide: false,
                autoScaleSlider: true,
                autoScaleSliderWidth: 900,
                autoScaleSliderHeight: 400,
                controlNavigation: 'thumbnails',
                thumbsFitInViewport: false,
                navigateByClick: true,
                startSlideId: 0,
                autoPlay:{
                    enabled: true,
                    pauseOnHover: true,
                    delay: 5000
                },
                thumbs: {
					spacing: 10,
					arrowsAutoHide: true,
					arrows:true,
					firstMargin:true
				},
                transitionType: 'move',
                globalCaption: true,
                deeplinking: {
                    enabled: true,
                    change: false
                }
            } );
              $('.rsGCaption').insertAfter('.rsThumb img');
               $('.royalSlider .rsThumbsArrow')
			.css({position: 'absolute', top: 'auto', height:50,bottom:0, left:-20 })
			.appendTo('.royalSlider')
			.filter('.rsThumbsArrowRight')
			.css({left:'auto', right: -20});
        } );
    </script>
<!-- End carousel -->
	<div class="read-more-mobile slider" data-swiftype-index="false">
<a href='/article/20170310/OEM02/303109953/musk-bets-he-can-fix-aussie-power-woes-in-100-days-or-its-free'>
	<div class="read-next-content">
			<span class="read-next-text">
				Read Next
			</span>
			<div class="rs-heading right">
			</div>
	</div>
</a> 
<a href='/article/20170308/OEM02/170309798/tesla-hires-junipers-gary-clark-as-chief-information-officer'>
	<div class="read-next-content">
			<div class="border-bottom read-next-small">
						<img class="read-next-image" src="/apps/pbcsi.dll/storyimage/CA/20170308/OEM02/170309798/AR/0/AR-170309798.jpg&MaxW=100">
					<h1>Tesla hires Juniper's Gary Clark as chief information officer</h1>
			</div>
	</div>
</a> 
<a href='/article/20170303/OEM/303039928/tesla-stretched-to-the-limit-sees-key-talent-head-for-exit'>
	<div class="read-next-content">
			<div class="border-bottom read-next-small">
						<img class="read-next-image" src="/apps/pbcsi.dll/storyimage/CA/20170303/OEM/303039928/AR/0/AR-303039928.jpg&MaxW=100">
					<h1>Tesla, 'stretched to the limit,' sees key talent head for exit</h1>
			</div>
	</div>
</a> 
<a href='/article/20170302/RETAIL03/170309942/tesla-will-run-contest-for-homemade-commercials-musk'>
	<div class="read-next-content">
			<div class="read-next-small">
						<img class="read-next-image" src="/apps/pbcsi.dll/storyimage/CA/20170302/RETAIL03/170309942/AR/0/AR-170309942.jpg&MaxW=100">
					<h1>Tesla will run contest for homemade commercials -- Musk</h1>
			</div>
	</div>
</a> 
<a href='/article/20170302/GLOBAL03/170309952/tesla-overcomes-china-stumbles-as-sales-triple-pass-1-billion'>
	<div class="read-next-content">
			<div class="read-next-small">
						<img class="read-next-image" src="/apps/pbcsi.dll/storyimage/CA/20170302/GLOBAL03/170309952/AR/0/AR-170309952.jpg&MaxW=100">
					<h1>Tesla overcomes China stumbles as sales triple, pass $1 billion</h1>
			</div>
	</div>
</a> 
<a href='/article/20170227/OEM05/170229858/tesla-shares-slump-after-goldman-downgrade'>
	<div class="read-next-content">
			<div class="read-next-small">
						<img class="read-next-image" src="/apps/pbcsi.dll/storyimage/CA/20170227/OEM05/170229858/AR/0/AR-170229858.jpg&MaxW=100">
					<h1>Tesla shares slump after Goldman downgrade</h1>
			</div>
	</div>
</a> 
<a href='/article/20170224/OEM01/170229875/musk-disputes-claims-teslas-calif-factory-workers-are-overworked'>
	<div class="read-next-content">
			<div class="read-next-small">
						<img class="read-next-image" src="/apps/pbcsi.dll/storyimage/CA/20170224/OEM01/170229875/AR/0/AR-170229875.jpg&MaxW=100">
					<h1>Musk disputes claims Tesla's Calif. factory workers are overworked, underpaid</h1>
			</div>
	</div>
</a> 
<a href='/article/20170223/OEM01/170229918/teslas-cash-burn-raises-concerns-on-wall-street'>
	<div class="read-next-content">
			<div class="read-next-small">
						<img class="read-next-image" src="/apps/pbcsi.dll/storyimage/CA/20170223/OEM01/170229918/AR/0/AR-170229918.jpg&MaxW=100">
					<h1>Tesla's cash burn raises concerns on Wall Street</h1>
			</div>
	</div>
</a>
</div>
</div>
<script>
		$(function() {
			readNext.guid = null;
			readNext.article();
		});
</script>

							<div class="clear"></div>
<div class="two columns no-vertical-border tablet-columns trailing-adts">
  <div class="column">
    <div data-oas-id="x52" class="adt-300x250 oas-ad mobile desktop-hidden tablet-hidden" data-oas-breakpoint="mobile"></div>
    <div data-oas-id="x52" class="adt-300x250 oas-ad tablet desktop-hidden mobile-hidden" data-oas-breakpoint="tablet"></div>
    <div data-oas-id="x52" class="adt-300x250 oas-ad desktop mobile-hidden tablet-hidden" data-oas-breakpoint="desktop"></div>
  </div>
  <div class="column last-child">
    <div data-oas-id="x59" class="adt-300x250 oas-ad mobile desktop-hidden tablet-hidden" data-oas-breakpoint="mobile"></div>
    <div data-oas-id="x59" class="adt-300x250 oas-ad tablet desktop-hidden mobile-hidden" data-oas-breakpoint="tablet"></div>
    <div data-oas-id="x59" class="adt-300x250 oas-ad desktop mobile-hidden tablet-hidden" data-oas-breakpoint="desktop"></div>
  </div>
</div>



							<div id="main-disqussion-cci" data-swiftype-index="false">
								    <pbs:macro name="disqus-thread-custom-top" noparse>
    <div id="disqus_thread"></div>
    <script type="text/javascript">
        if (CCI.Disqus != 'undefined') {
            /* * * CONFIGURATION VARIABLES * * */
            var disqus_shortname = CCI.Disqus.disqus_shortname;
            var disqus_identifier = CCI.Disqus.disqus_identifier;
            try {
                var disqus_title = decodeURIComponent(CCI.Disqus.disqus_title);
            } catch(e) {
                var disqus_title = unescape(CCI.Disqus.disqus_title);
            }
            var disqus_url = CCI.Disqus.disqus_url;
            try {
            var csProdCheck = location.href.match(/http:\/\/(www|europe|canada)\./);
            } catch(e) {
                var csProdCheck = false;
            }
            if (
                (csProdCheck && !disqus_shortname.match(/dev$/)) ||
                (!csProdCheck && disqus_shortname.match(/dev$/))
            ) {
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();
            } else {
                    // don't show disqus based on shortname/host mismatch
            }
            var disqus_config = function () {
            // The generated payload which authenticates users with Disqus
            this.page.remote_auth_s3 = CCI.Disqus.disqus_message;
            this.page.api_key = 'zOPx00duAbA7haTWsUSKlgfajOqnZ66NeizD8OztzQTIUXirIyShr4Cqn0T4DzYB';
            // This adds the custom login/logout functionality
            this.sso = {
                  name:     CCI.Disqus.disqus_siteDisplayName,
                  button:   CCI.Disqus.disqus_siteButtonImage,
                  icon:     CCI.Disqus.disqus_siteButtonImage,
                  url:      CCI.Disqus.disqus_loginURL,
                  logout:   CCI.Disqus.disqus_logoutURL,
                  width:    CCI.Disqus.disqus_popupWidth,
                  height:   CCI.Disqus.disqus_popupHeight
                };
            };
        }
    </script>

							</div>

							
						</div>
					</div>
				</div>
			</div>
		</div>

		<div id="right-container">
			<!-- COPY01 -->
<link rel="stylesheet" href="/css/right-content.css" type="text/css" media="screen" />
<!-- currprofile: 1057 -->
<div id="right-column">
	<div id="right-column-inner">
		<div id="adv-upper-section1">
			<div data-oas-breakpoint="desktop" class="adt-300x250 oas-ad desktop tablet-hidden mobile-hidden" data-oas-id="x11"></div>
		<div data-oas-breakpoint="tablet" class="adt-300x250 oas-ad tablet desktop-hidden mobile-hidden" data-oas-id="x11"></div>
		</div>
		<div class="mobile-hidden">
				<section class="border-box" data-swiftype-index="false">
			<div class="this-week">
				<div class="table">
					<div class="row">
							<div class="table-column">
								<a href="http://www.nxtbook.com/nxtbooks/crain/an4465144000KROKP" target="_blank"><img src="/apps/pbcsi.dll/storyimage/CA/20170306/FEATURES/303069962/V1/0/V1-303069962.jpg&Q=100&border=0&MaxW=119&MaxH=105" border="0" alt="Automotive News Cover" />
</a>
							</div>
						<div class="column this-week-column">
							<a href="http://www.nxtbook.com/nxtbooks/crain/an4465144000KROKP" target="_blank" class="fleft small white bold omnitrack" style="margin-top: -1px;" data-omnilocation="right-rail" data-omnilink="an-digitaledition-header"><img src="/assets/autoshow/autoshows/productmask.gif" width="120" height="23" border="0"></a>
							<a href="http://www.nxtbook.com/nxtbooks/crain/an4465144000KROKP" target="_blank" class="fleft small white bold omnitrack" style="margin-top: -1px;" data-omnilocation="right-rail" data-omnilink="an-digitaledition-viewlink"><img src="/assets/autoshow/autoshows/productmask.gif" width="120" height="23" border="0"></a>
							<a href="/section/dearchive?startdate=20170101&enddate=20170310&keyword=DIGITALEDITION" class="fleft small white bold" style="margin-top: 8px;"><img src="/assets/autoshow/autoshows/productmask.gif" width="120" height="23" border="0"></a>
							<a href="/section/toc" class="fleft small white bold" style="margin-top: 9px;"><img src="/assets/autoshow/autoshows/productmask.gif" width="120" height="24" border="0"></a>						
							</div>
						</div>
					</div>
				</div>
			<div align="right">
				<div data-oas-id="x90" class="adt-120x60 oas-ad desktop large desktop-hidden-large tablet-hidden mobile-hidden" data-oas-breakpoint="desktop">
					<div id="oas_x90" data-oas-id="x90"></div>
				</div>
				<div data-oas-id="x90" class="adt-120x60 oas-ad tablet large-hidden mobile-hidden noVerbage" data-oas-breakpoint="tablet">
					<div id="oas_x90" data-oas-id="x90"></div>
				</div>
			</div>
			</section>

		<section class="border-box" data-swiftype-index="false">
				<div style="background: url(/assets/rwd/dark-bars.png) no-repeat; 
                                 width:292px;height:111px;">
					<div class="table">
						<div class="row">
							<div class="table-column">
							<a href="http://www.nxtbook.com/nxtbooks/crain/fixedops_201702" target="_blank"><img src="/apps/pbcsi.dll/storyimage/CA/20170220/FEATURES/302209999/AR/0/AR-302209999.jpg&MaxW=95"  style="padding-top:6px;padding-left:3px;"/></a>
								<!--a href="http://www.nxtbook.com/nxtbooks/crain/fixedops_201702" target="_blank"><img src="/apps/pbcsi.dll/storyimage/CA/20170220/FEATURES/302209999/V1/0/V1-302209999.jpg&Q=100&border=0&MaxW=119" border="0" alt="Automotive News Cover" />
</a -->
							</div>
							<div class="column">
								<a href="http://www.nxtbook.com/nxtbooks/crain/fixedops_201702" target="_blank" class="fleft small white bold omnitrack" style="margin-top: -1px;" data-omnilocation="right-rail" data-omnilink="foj-digitaledition-header"><img src="/assets/autoshow/autoshows/productmask.gif" width="120" height="23" border="0"></a>
								<a href="http://www.nxtbook.com/nxtbooks/crain/fixedops_201702" target="_blank" class="fleft small white bold omnitrack" style="margin-top: -1px;" data-omnilocation="right-rail" data-omnilink="foj-digitaledition-viewlink"><img src="/assets/autoshow/autoshows/productmask.gif" width="120" height="24" border="0"></a>
<a href="/section/dearchive?keyword=FIXEDOPS&startdate=20160101&enddate=20171231" class="fleft small white bold" style="margin-top: 8px;"><img src="/assets/autoshow/autoshows/productmask.gif" width="120" height="24" border="0"></a>
							</div>
						</div>
					</div>
				</div>
				<div align="right">
					<div data-oas-id="x92" class="adt-120x60 oas-ad desktop large desktop-hidden-large tablet-hidden mobile-hidden" data-oas-breakpoint="desktop">
						<div id="oas_x92" data-oas-id="x92"></div>
					</div>
					<div data-oas-id="x92" class="adt-120x60 oas-ad tablet large-hidden mobile-hidden noVerbage" data-oas-breakpoint="tablet">
						<div id="oas_x92" data-oas-id="x92"></div>
					</div>
				</div>
			</section>

		<!-- DCSPECIAL,CUSTOM -->
		
		</div>
		<div id="adv-section">
			<div data-oas-breakpoint="desktop" class="adt-300x250 oas-ad desktop tablet-hidden mobile-hidden" data-oas-id="x42"></div>
			<div data-oas-breakpoint="tablet" class="adt-300x250 oas-ad tablet desktop-hidden mobile-hidden" data-oas-id="x42"></div>
		</div>
		<div data-oas-id="x31" class="adt-300x250 oas-ad tablet large-hidden mobile-hidden noVerbage" data-oas-breakpoint="tablet"></div>
		<section class="box_article2right">
			<div>
				<form action="https://home.autonews.com/clickshare/changeServicesAdd.do" id="newsletter-alert-signup" method="POST">
						<div id="newslist">
							<div id="newslist-logo">
								<img src="/assets/rwd/an_newsletter.png" alt="AN" />
							</div>
							<div id="newslist-header">Newsletters</div>
						</div>
						<ul class="newslist4">
							<li style="padding-bottom:10px;padding-top:10px;">
								<input name="updateSelection.emlBreakingNewsNA" value="N" type="hidden" />
								<input name="selection.emlBreakingNewsNA" value="Y" id="signup-anbreakingnews-alert" type="checkbox" />
								<label for="signup-anbreakingnews-alert" class="redbold">Breaking News Alerts</label>
								<a href="/assets/html/10_an_products_landing_page/blastemail.html?iframe=true&amp;width=775&amp;height=750" rel="prettyPhoto" class="fright rightpad red">Sample</a>
							</li>
							<li style="padding-bottom:10px;">
								<input name="updateSelection.emlDailySummaryNA" value="N" type="hidden" />
								<input name="selection.emlDailySummaryNA" value="Y" id="signup-daily-summary" type="checkbox" />
								<label for="signup-daily-summary" class="redbold">Daily Summary</label>
								<a href="/assets/html/10_an_products_landing_page/dailyemail.html?iframe=true&amp;width=775&amp;height=650" rel="prettyPhoto" class="fright rightpad red">Sample</a>
							</li>
							<li style="padding-bottom:10px;">
								<input name="updateSelection.emlVideoFirstShift" value="N" type="hidden" />
								<input name="selection.emlVideoFirstShift" value="Y" id="signup-firstshift-newscast" type="checkbox" />
								<label for="signup-firstshift-newscast" class="redbold">AM Newscast</label>
								<a href="/assets/html/10_an_products_landing_page/firstshiftemail.html?iframe=true&amp;width=775&amp;height=650" rel="prettyPhoto" class="fright rightpad red">Sample</a>
							</li>
							<li style="padding-bottom:10px;">
								<input name="updateSelection.emlVideoANTV" value="N" type="hidden" />
								<input name="selection.emlVideoANTV" value="Y" id="signup-antv-newscast" type="checkbox" />
								<label for="signup-antv-newscast" class="redbold">PM Newscast</label>
								<a href="/assets/html/10_an_products_landing_page/antvemail.html?iframe=true&amp;width=775&amp;height=650" rel="prettyPhoto" class="fright rightpad red">Sample</a>
							</li>
							<li style="padding-bottom:10px;">
								<input name="updateSelection.emlWeeklySummaryNA" value="N" type="hidden" />
								<input name="selection.emlWeeklySummaryNA" value="Y" id="signup-weekly-summary" type="checkbox" />
								<label for="signup-weekly-summary" class="redbold">Weekly Summary</label>
								<a href="/assets/html/10_an_products_landing_page/Weeklyemail.html?iframe=true&amp;width=775&amp;height=650" rel="prettyPhoto" class="fright rightpad red">Sample</a>
							</li>
							<li style="padding-bottom:10px;">
								<input name="updateSelection.emlCarsConcepts" value="N" type="hidden" />
								<input name="selection.emlCarsConcepts" value="Y" id="signup-carsconcepts-weekly" type="checkbox" />
								<label for="signup-carsconcepts-weekly" class="redbold">Cars &amp; Concepts Weekly</label>
								<a href="/assets/html/10_an_products_landing_page/CandCemail.html?iframe=true&amp;width=775&amp;height=650" rel="prettyPhoto" class="fright rightpad red">Sample</a>
							</li>
							<li style="padding-bottom:10px;">
								<input name="updateSelection.emlSalesReportUS" value="N" type="hidden" />
								<input name="selection.emlSalesReportUS" value="Y" id="signup-ussales-monthly" type="checkbox" />
								<label for="signup-ussales-monthly" class="redbold">U.S. Sales Report</label>
								<a href="/assets/html/10_an_products_landing_page/Salesemail.html?iframe=true&amp;width=775&amp;height=650" rel="prettyPhoto" class="fright rightpad red">Sample</a>
							</li>
							<li style="padding-bottom:10px;">
								<input name="updateSelection.emlFIReport" value="N" type="hidden" />
								<input name="selection.emlFIReport" value="Y" id="signup-fireport-weekly" type="checkbox" />
								<label for="signup-fireport-weekly" class="redbold">F&amp;I Report Weekly</label>
								<a href="/assets/html/10_an_products_landing_page/fandiemail.html?iframe=true&amp;width=775&amp;height=650" rel="prettyPhoto" class="fright rightpad red">Sample</a>
							</li>
							<li style="padding-bottom:10px;">
								<input name="updateSelection.emlChina" value="N" type="hidden" />
								<input name="selection.emlChina" value="Y" id="signup-china-weekly" type="checkbox" />
								<label for="signup-china-weekly" class="redbold">China Report</label>
								<a href="/assets/html/10_an_products_landing_page/chinaemail.html?iframe=true&amp;width=775&amp;height=650" rel="prettyPhoto" class="fright rightpad red">Sample</a>
							</li>
							<li style="padding-bottom:10px;">
								<input type="hidden" name="updateSelection.promoteEditorial" value="N" />
								<input type="hidden" name="selection.promoteEditorial" value="Y" />
								<input type="hidden" name="updateSelection.promoteEvents" value="N" />
								<input type="hidden" name="selection.promoteEvents" value="Y" />
								<input type="hidden" name="updateSelection.promoteWebinars" value="N" />
								<input type="hidden" name="selection.promoteWebinars" value="Y" />
								<input type="hidden" name="updateSelection.promoteThirdParty" value="N" />
								<input type="hidden" name="selection.promoteThirdParty" value="Y" />
								<input type="hidden" name="updateSelection.promoteSubscriptions" value="N" />
								<input type="hidden" name="selection.promoteSubscriptions" value="Y" />
								<input value="Y" id="signup-promotion-email" name="signup-promotion-email" type="checkbox" />
								<label for="signup-promotion-email" class="redbold">Automotive News Promotional Emails</label>
							</li>
							<li style="padding-bottom:10px;">
								<input name="email" type="email" placeholder="Enter your email address" /><input type="submit" name="Subscribe" value="Sign Up!" style="font-family:arial; font-weight:bold; font-size:12px; padding: 1px 3px 1px 3px; margin-left:8px; color:#ffffff; background-color: #4b5c66;" />
								<div id="errEmailExists"></div>
							</li>
						</ul>
						<input type="hidden" name="submit" value="1" />
						<input type="hidden" name="addAcct.email" id="CSemail" value="" />
						<input type="hidden" name="CSActivate" value="true" />
						<input type="hidden" name="CSReferrer" value="HomepageNLBox" />
						<input type="hidden" name="CSTargetURL" id="CSTargetURL" value="http%3A%2F%2Fwww.autonews.com" />
						<input type="hidden" name="CSParamsToPassNames" value="CSTargetURL|CSParamsToPassNames" />
					</form>
						<script type="text/javascript">
						(function($) {
							$('#newsletter-alert-signup').on('submit',function(){
								var _this = $(this),
									email = _this.find('input[name="email"]').val(),
									CSTargetURL = encodeURIComponent(document.location),
									errEmailExistsMsg = "It looks like you already have an account. <a href='https://home.autonews.com/clickshare/changeServicesAdd.do?CSActivate=true&addAcct.email=" + encodeURIComponent(email) + "&CSTargetURL=" + CSTargetURL + "'>Please visit our newsletter center to update your preferences.</a>";
								if(email){
									$("#CSemail").val(email);
									$("#CSTargetURL").val(CSTargetURL);
									if($('#signup-promotion-email').is(":checked")){
										$('input[name^="selection.promote"').val('Y');
									} else {
										$('input[name^="selection.promote"').val('N');
									}
									$.ajax({
										url: window.location.protocol + '//' + window.location.host + '/section/cci?template=clickshare-api-ajax',
										data: {
											CSOp: 'findAccount',
											email: email,
											cci_token: "34c015a339e9b26f43c1a6438f18e070e099fe3645657a1cf95a6a8747f7fb37d1bbae001da9caac95e7915bc614416b2bdec908c451ceb61e58e0f066324520",
											cci_timestamp: "20170310110731"
										},
										dataType: 'json',
										type: 'GET',
										timeout: 3000
									}).done(function(account) {
										if ( +account.errorCode === 0 && account.response ) {
											$("#errEmailExists").html(errEmailExistsMsg).css({ "padding" : "10px" });
											return false;
										}
										window.location.href = _this.attr('action') + '?' + _this.serialize();
									}).fail(function(){
										$("#errEmailExists").html("Your request timed out. Please submit the form again.").css({ "padding" : "10px" });
										return false;
									})
								} else {
									alert("Please enter your email address first.");
									return false;
								}
								return false;
							});
						})(jQuery);
						</script>
			</div>
		</section>
		<div class="adv-cont">
			<div id="adv-lower-section3" class="right-ad-bottom-scroll">
				<div data-oas-breakpoint="desktop" class="adt-300x600 oas-ad desktop tablet-hidden mobile-hidden" data-oas-id="x21"></div>
				<div data-oas-breakpoint="tablet" class="adt-300x600 oas-ad tablet desktop-hidden mobile-hidden" data-oas-id="x21"></div>
			</div>
		</div>
	</div>
</div>

		</div>
	</article>
</main>




<style>
.pp_details .show-popup{
position:relative !important;
bottom:100px !important;
right:-4px !important;
}
.pp_details {
position:relative !important;
bottom:10px !important;
right:-4px !important;
}

</style>
<div id="footer-adt" class="center">
    <div data-oas-breakpoint="desktop" id="footer-ad-one" class="adt-728x90 oas-ad desktop tablet-hidden mobile-hidden" data-oas-id="x02">
      <div data-oas-id="x02" id="oas_x02">
      </div>
    </div>
    <div data-oas-breakpoint="tablet" class="adt-728x90 oas-ad tablet desktop-hidden mobile-hidden" data-oas-id="x02">
      <div data-oas-id="x02" id="oas_x02">
      </div>
    </div>
   <div data-oas-breakpoint="mobile" align="center" class="adt-300x250 oas-ad mobile tablet-hidden desktop-hidden" data-oas-id="x02">
      <div data-oas-id="x02" id="oas_x02"></div>
    </div>
</div>


    <!-- open templates/macros/footer_top_usa.pbo -->
<div id="footer-top" data-swiftype-index="false">
  <div id="subscribe-image" class="subscribe-image-left">
    <img id="subscribe-desk" src="http://www.autonews.com/assets/rwd/web-subscribeproducts-526x200.png" alt="" />
    <img id="subscribe-break" src="http://www.autonews.com/assets/rwd/web-subscribeproducts-400x200.png" alt="" />
  </div>
  <div id="subscribe" class="auto_subscribe">
    <form action="http://autonews.com/section/subscribe" method="POST">
      <h4>SUBSCRIBE TO AUTOMOTIVE NEWS</h4>
      <p>Get 24/7 access to in-depth, authoritative coverage of the auto industry from a global team of reporters and editors covering the news that's vital to your business.</p>
      <input value="SUBSCRIBE NOW" style="background-color: #003768;"  type="submit" class="omnitrack" data-omnievent="event30" data-omnilocation="footer" data-omnilink="subscribe" />
    </form>
  </div>
  <div id="subscribe-image" class="subscribe-image-right">
    <img src="/assets/rwd/an_weekly.jpg" alt="" />
  </div>
  <div id="newsletter_signup" class="auto_newsletter">
    <form action="https://home.autonews.com/clickshare/changeServicesAdd.do?CSActivate=true&amp;CSTargetURL=http%3A%2F%2Fwww.autonews.com%2F" method="POST">
      <h4>GET FREE NEWSLETTERS</h4>
      <p>Sign up today to get the best of <em>Automotive News</em> delivered straight to your email inbox, free of charge. Choose your news &ndash; we'll deliver.</p>
      <input value="GET FREE NEWSLETTERS" type="submit" class="omnitrack" data-omnievent="event30" data-omnilocation="footer" data-omnilink="newsletters" />
    </form>
  </div>
</div>
<!-- close templates/macros/footer_top_usa.pbo -->


</main>
		<footer id="main-footer-wrapper">

		    		    <div id="main-footer" data-swiftype-index="false">

					<div class="columns three footer-columns" data-equalize="height" data-equalize-off="tablet">

						<div class="column">
							<div class="column">
								<section>
									<h3><a href ="/section/cars-concepts">Cars & Concepts</a></h3>
									<ul>
										<li><a href="/section/fproductguide">Future Product Pipeline</a></li>
	                                    <li><a href="/section/cutaway&profilename=car-cutaways">Vehicle Cutaways</a></li>
	                                    <li><a href="/section/oem03&profilename=design">Design</a></li>
									</ul>
								</section>
							</div>



							<div class="column" id="news-by-brand">
								<section>
								<h3><a>News by Brand</a></h3>
<select id="drop-brand" onchange="top.location.href=this.options[this.selectedIndex].value;" value="GO"> <option selected="selected"></option>
								  <option value="/section/news?profilename=aston-martin" selected="selected">Aston Martin</option>
								  <option value="/section/news?profilename=bmw">BMW</option>
								  <option value="/section/news?profilename=mini">Mini</option>
								  <option value="/section/news?profilename=rolls-royce">Rolls Royce</option>
								  <option value="/section/news?profilename=daimler">Daimler</option>
								  <option value="/section/news?profilename=mercedes-benz">Mercedes-Benz</option>
								  <option value="/section/news?profilename=smart">Smart</a></option>
								  <option value="/section/news?profilename=fiat-chrysler">Fiat Chrysler</option>
								  <option value="/section/news?profilename=alfa-romeo">AlfaRomeo</a></option>
								  <option value="/section/news?profilename=chrysler">Chrysler</option>
								  <option value="/section/news?profilename=dodge">Dodge</option>
								  <option value="/section/news?profilename=ferrari">Ferrari</option>
								  <option value="/section/news?profilename=fiat">Fiat</option>
								  <option value="/section/news?profilename=jeep">Jeep</option>
								  <option value="/section/news?profilename=lancia">Lancia</option>
								  <option value="/section/news?profilename=maserati">Maserati</option>
								  <option value="/section/news?profilename=ram">Ram</option>
								  <option value="/section/news?profilename=ford">Ford</option>
								  <option value="/section/news?profilename=lincoln">Lincoln</option>
								  <option value="/section/news?profilename=general-motors">General Motors</option>
								  <option value="/section/news?profilename=buick">Buick</option>
								  <option value="/section/news?profilename=cadillac">Cadillac</option>
								  <option value="/section/news?profilename=chevrolet">Chevrolet<option>
								  <option value="/section/news?profilename=gmc">GMC</option>
								  <option value="/section/news?profilename=holden">Holden</option>
								  <option value="/section/news?profilename=opel">Opel</option>
								  <option value="/section/news?profilename=vauxhall">Vauxhall</option>
								  <option value="/section/news?profilename=honda">Honda</option>
								  <option value="/section/news?profilename=acura">Acura</option>
								  <option value="/section/news?profilename=hyundai">Hyundai</option>
								  <option value="/section/news?profilename=kia">Kia</option>
								  <option value="/section/news?profilename=mazda">Mazda</option>
								  <option value="/section/news?profilename=mitsubishi">Mitsubishi</option>
								  <option value="/section/news?profilename=nissan">Nissan</option>
								  <option value="/section/news?profilename=infiniti">Infiniti</option>
								  <option value="/section/news?profilename=psa">PSA</option>
								  <option value="/section/news?profilename=peugeot">Peugeot</option>
								  <option value="/section/news?profilename=citroen">Citroen</option>
								  <option value="/section/news?profilename=renault">Renault</option>
								  <option value="/section/news?profilename=dacia">Dacia</option>
								  <option value="/section/news?profilename=renault">Renault</option>
								  <option value="/section/news?profilename=subaru">Subaru</option>
								  <option value="/section/news?profilename=suzuki">Suzuki</option>
								  <option value="/section/news?profilename=tata">Tata</option>
								  <option value="/section/news?profilename=jaguar">Jaguar</option>
								  <option value="/section/news?profilename=land-rover">Land Rover</option>
								  <option value="/section/news?profilename=tesla">Tesla</option>
								  <option value="/section/news?profilename=toyota">Toyota</option>
								  <option value="/section/news?profilename=daihatsu">Daihatsu</option>
								  <option value="/section/news?profilename=lexus">Lexus</option>
								  <option value="/section/news?profilename=volkswagen">Volkswagen</option>
								  <option value="/section/news?profilename=audi">Audi</option>
								  <option value="/section/news?profilename=bentley">Bentley</option>
								  <option value="/section/news?profilename=bugatti">Bugatti</option>
								  <option value="/section/news?profilename=lamborghini">Lamborghini</option>
								  <option value="/section/news?profilename=porsche">Porsche</option>
								  <option value="/section/news?profilename=seat">Seat</option>
								  <option value="/section/news?profilename=skoda">Skoda</option>
								  <option value="/section/news?profilename=volvo">Volvo</option>
								  <option value="/section/news?profilename=discontinued">Discontinued</option>
								  <option value="/section/news?profilename=hummer">Hummer</option>
								  <option value="/section/news?profilename=maybach">Maybach</option>
								  <option value="/section/news?profilename=aston-martin">Mercury</option>
								  <option value="/section/news?profilename=mercury">Pontiac</option>
								  <option value="/section/news?profilename=saab">Saab</option>
								  <option value="/section/news?profilename=saturn">Saturn</option>
								  <option value="/section/news?profilename=scion">Scion</option>
								</select>
								</section>
							</div>
						</div>

						<div class="column" id="news-by-brand-mob">
							<section>
								<h3><a href ="/section/cars-concepts">News by Brand</a></h3>
								<ul>
<li><a href="/section/news?profilename=aston-martin">Aston Martin</a></li>
<li><a href="/section/news?profilename=bmw">BMW</a></li>
<li><a href="/section/news?profilename=mini">Mini</a></li>
<li><a href="/section/news?profilename=rolls-royce">Rolls Royce</a></li>
<li><a href="/section/news?profilename=mercedes-benz">Mercedes-Benz</a></li>
<li><a href="/section/news?profilename=smart">Smart</a></li>
<li><a href="/section/news?profilename=alfa-romeo">Alfa Romeo</a></li>
<li><a href="/section/news?profilename=chrysler">Chrysler</a></li>
<li><a href="/section/news?profilename=dodge">Dodge</a></li>
<li><a href="/section/news?profilename=ferrari">Ferrari</a></li>
<li><a href="/section/news?profilename=fiat">Fiat</a></li>
<li><a href="/section/news?profilename=jeep">Jeep</a></li>
<li><a href="/section/news?profilename=lancia">Lancia</a></li>
<li><a href="/section/news?profilename=masearti">Maserati</a></li>
<li><a href="/section/news?profilename=ram">Ram</a></li>
<li><a href="/section/news?profilename=ford">Ford</a></li>
<li><a href="/section/news?profilename=lincoln">Lincoln</a></li>
<li><a href="/section/news?profilename=buick">Buick</a></li>
<li><a href="/section/news?profilename=cadillac">Cadillac</a></li>
<li><a href="/section/news?profilename=chevrolet">Chevrolet</a></li>
<li><a href="/section/news?profilename=gmc">GMC</a></li>
<li><a href="/section/news?profilename=holden">Holden</a></li>
<li><a href="/section/news?profilename=opel">Opel</a></li>
<li><a href="/section/news?profilename=vauxhall">Vauxhall</a></li>
<li><a href="/section/news?profilename=honda">Honda</a></li>
<li><a href="/section/news?profilename=acura">Acura</a></li>
<li><a href="/section/news?profilename=hyundai">Hyundai</a></li>
<li><a href="/section/news?profilename=kia">Kia</a></li>
<li><a href="/section/news?profilename=mazda">Mazda</a></li>
<li><a href="/section/news?profilename=mitsubishi">Mitsubishi</a></li>
<li><a href="/section/news?profilename=nissan">Nissan</a></li>
<li><a href="/section/news?profilename=infiniti">Infiniti</a></li>
<li><a href="/section/news?profilename=nissan">Nissan</a></li>
<li><a href="/section/news?profilename=peugeot">Peugeot</a></li>
<li><a href="/section/news?profilename=citroen">Citroen</a></li>
<li><a href="/section/news?profilename=dacia">Dacia</a></li>
<li><a href="/section/news?profilename=renault">Renault</a></li>
<li><a href="/section/news?profilename=subaru">Subaru</a></li>
<li><a href="/section/news?profilename=suzuki">Suzuki</a></li>
<li><a href="/section/news?profilename=tata">Tata</a></li>
<li><a href="/section/news?profilename=jaguar">Jaguar</a></li>
<li><a href="/section/news?profilename=land-rover">Land Rover</a></li>
<li><a href="/section/news?profilename=tesla">Tesla</a></li>
<li><a href="/section/news?profilename=toyota">Toyota</a></li>
<li><a href="/section/news?profilename=daihatsu">Daihatsu</a></li>
<li><a href="/section/news?profilename=lexus">Lexus</a></li>
<li><a href="/section/news?profilename=volkswagen">Volkswagen</a></li>
<li><a href="/section/news?profilename=audi">Audi</a></li>
<li><a href="/section/news?profilename=bentley">Bentley</a></li>
<li><a href="/section/news?profilename=bugatti">Bugatti</a></li>
<li><a href="/section/news?profilename=lamborghini">Lamborghini</a></li>
<li><a href="/section/news?profilename=porsche">Porsche</a></li>
<li><a href="/section/news?profilename=seat">Seat</a></li>
<li><a href="/section/news?profilename=skoda">Skoda</a></li>
<li><a href="/section/news?profilename=volvo">Volvo</a></li>
<li><a href="/section/news?profilename=hummer">Hummer</a></li>
<li><a href="/section/news?profilename=maybach">Maybach</a></li>
<li><a href="/section/news?profilename=mercury">Mercury</a></li>
<li><a href="/section/news?profilename=pontiac">Pontiac</a></li>
<li><a href="/section/news?profilename=saab">Saab</a></li>
<li><a href="/section/news?profilename=saturn">Saturn</a></li>
<li><a href="/section/news?profilename=scion">Scion</a></li>
								</ul>
							</section>
						</div>

						<div class="column">
							<section>
								<h3><a href ="/section/retail07&profilename=dealers">Dealers</a></h3>
								<ul>
								<li><a href="/section/accessfi&profilename=access-fi">Access F&I</a></li>
									<li><a href="/section/retail05&profilename=fixed-ops">Fixed Ops</a></li>
									<li><a href="/section/bestpractices&profilename=best-practices">Best Practices</a></li>
									<li><a href="/section/retail03&profilename=marketing">Marketing</a></li>
                                    <li><a href="/section/retail06&profilename=nada">NADA</a></li>
									<li><a href="/section/nada100">NADA 100</a></li>
									<li><a href="/section/retail01&profilename=sales">Sales</a></li>
                                    <li><a href="/section/retail04&profilename=used-cars">Used Cars</a></li>
								</ul>
							</section>
						</div>

						<div class="column">
							<section>
								<h3><a href ="/section/oem&profilename=automakers%20and%20suppliers">OEM/Suppliers</a></h3>
								<ul>
									<li><a href="/section/oem&profilename=automakers">Automakers</a></li>
									<li><a href="/section/oem02&profilename=executives">Executives</a></li>
									<li><a href="/section/pace01">PACE Awards</a></li>
                                    <li><a href="/section/oem01&profilename=manufacturing">Manufacturing</a></li>
                                    <li><a href="/section/oem11&profilename=regulation%20and%20safety">Regulation & Safety</a></li>
									<li><a href="/section/oem10&profilename=suppliers">Suppliers</a></li>
								</ul>
							</section>
						</div>

						<div class="column" id="videoPhoto">
							<div class="column">
								<section>
									<h3><a href ="/section/video">Video</a></h3>
									<ul>
										<li><a href="/section/video01">AM Newscast</a></li>
										<li><a href="/section/video02">PM Newscast</a></li>
	                                    <li><a href="/section/bestpractices">Dealer Best Practices</a></li>
										<li><a href="/section/video04">Interviews</a></li>
									</ul>
								</section>
							</div>
							<div class="column" id="photogallery">
								<section>
									<h3><a href ="/section/photogallery">Photo Galleries</a></h3>
								</section>
							</div>
						</div>

        				<div class="column">
							<section>
								<h3><a href ="/section/opinion">Opinion</a></h3>
								<ul>
									<li><a href="/section/opinion04">Blogs</a></li>
									<li><a href="/section/opinion03">Columnists</a></li>
                                    <li><a href="/section/opinion02">Editorials</a></li>
									<li><a href="/section/cartoon">Leo Michael Cartoons</a></li>
                                    <li><a href="/section/opinion01">Letters</a></li>
                                    <li><a href="/section/submit04">Send Us a Letter</a></li>
								</ul>
							</section>
						</div>

						<div class="column">
							<section>
								<h3><a href ="/">Reader Services</a></h3>
								<ul>
									<li><a href="/section/aboutus">About Us</a></li>
									<li><a href="/section/aboutus02">About Crain Publications</a></li>
                                    <li><a href="/section/contact01">Contact Us</a></li>
									<li><a href="/section/dearchive">Digital Edition</a></li>
                                    <li><a href="/section/events">Industry Events</a></li>
                                    <li><a href="/section/toc">Print Issue Table of Contents</a></li>
									<li><a href="/section/syndication">RSS</a></li>
                                    <li><a href="https://home.autonews.com/clickshare/changeServicesAdd.do?CSActivate=true">Sign up for E-Newsletters</a></li>
								</ul>
							</section>
						</div>

						<div class="column">
							<section>
								<h3><a href ="/">OTHER</a></h3>
								<ul>
									<li><a href="/section/classifieds">Classifieds</a></li>
									<li><a href="/contentstudio">Content Studio</a></li>
                                    <li><a href="/section/datacenter">Data</a></li>
									<li><a href="/section/ane03">Europe Monthly E-Magazine</a></li>
                                    <li><a href="/assets/html/mediakit/">Media Kit</a></li>
                                    <!-- li><a href="/section/special">Special Sections</a></li -->
									<li><a href="/section/webinar">Webinars</a></li>
								</ul>
							</section>
						</div>

						<div class="column" id="column-footer">
							<section>

								<h3><a href ="/">DIGITAL EDITIONS</a></h3>

								<div class="border-box" data-swiftype-index='false'>
<div class="table" style="width:290px; margin: auto;">
	<div clas="row">
		<div style="font-family:tahoma;color:#454545;font-size:1.52em;font-weight:600;margin-top:10px;margin-bottom: 10px;" align="center">Automotive News</div>
			<div class="table-column">
			<a href="http://www.nxtbook.com/nxtbooks/crain/an4465144000KROKP" target="_blank"><img src="/apps/pbcsi.dll/storyimage/CA/20170306/FEATURES/303069962/AR/0/AR-303069962.jpg?cci_ts=20170303185424&amp;MaxH=108" alt="Automotive News" /></a>
			</div>
		<div class="table-column">&#xa0;</div>
				<div class="table-column">
			<a href="http://www.nxtbook.com/nxtbooks/crain/an4465144000KROKP" target="_blank"><b>View latest issue &raquo;</b></a>
			<a href="/section/dearchive?startdate=20170101&enddate=20170310"><b>View archive &raquo;</b></a>
			<div align="right">
				<div data-oas-id="x90" class="adt-120x60 oas-ad mobile tablet-hidden desktop-hidden" data-oas-breakpoint="mobile">
					<div id="oas_x90" data-oas-id="x90"></div>
				</div>
		</div>
			</div>				
	</div>
</div>
</div>
<div class="border-box" data-swiftype-index='false'>
<div class="table" style="width:290px; margin: auto;">
	<div clas="row">
		<div style="font-family:tahoma;color:#454545;font-size:1.52em;font-weight:600;margin-top:10px;margin-bottom: 10px;" align="center">Fixed Ops Journal</div>
			<div class="table-column">
			<a href="http://www.nxtbook.com/nxtbooks/crain/fixedops_201702" target="_blank"><img src="/apps/pbcsi.dll/storyimage/CA/20170220/FEATURES/302209999/AR/0/AR-302209999.jpg?cci_ts=20170214080743&amp;MaxH=108" alt="Automotive News" /></a>
			</div>
		<div class="table-column">&#xa0;</div>
				<div class="table-column">
			<a href="http://www.nxtbook.com/nxtbooks/crain/fixedops_201702" target="_blank"><b>View latest issue &raquo;</b></a>
			<a href="/section/dearchive?startdate=20170101&enddate=20170310&keyword=FIXEDOPS"><b>View archive &raquo;</b></a>
			<div align="right">
					<div data-oas-id="x92" class="adt-120x60 oas-ad mobile tablet-hidden desktop-hidden" data-oas-breakpoint="mobile">
						<div id="oas_x92" data-oas-id="x92"></div>
					</div>
			</div>
			</div>				
	</div>
</div>
</div>


							</section>
						</div>

						<div class="column" id="connect-mob">
                            <strong style="color: #000;text-transform: uppercase;font-weight: bold;">
                                Connect with Automotive News
                            </strong>
                            <div id="connect">
                                <a target="_blank" href="http://www.twitter.com/automotive_news">
                                    <span class="icon icon-twitter-circle"></span>
                                </a>
                                <a target="_blank" href="http://www.facebook.com/AutoNews">
                                    <span class="icon icon-facebook-circle"></span>
                                </a>
                                <a target="_blank" href="http://www.linkedin.com/groups?gid=2474084&amp;trk=hb_side_g">
                                    <span class="icon icon-linkedin-circle"></span>
                                </a>
                          		<a target="_blank" href="http://www.linkedin.com/groups?gid=2474084&amp;trk=hb_side_g">
                                    <span class="icon icon-google-plus-circle"></span>
                                </a>
                            </div>
                        </div>

						<div class="footer-links" id="footer-links-mob">
		            		<a href="/article/20051012/STATIC/310120002">Privacy Statement</a>
            				<a href="/article/20110504/STATIC/110509939">Terms and Conditions</a>
            				<a href="/section/contact01">Contact Us</a>
            				<!-- a href="/section/corrections">Corrections</a -->
						</div>
					</div>
		    </div>
		</footer>

		<div class="footer-links" id="footer-link-desk">
            <p>
                Entire contents &copy; Crain Communications, Inc.
            </p>
            <p>Use of editorial content without permission is strictly prohibited. All Rights Reserved.</p>
            <a href="/article/20051012/STATIC/310120002">Privacy Statement</a> |
            <a href="/article/20110504/STATIC/110509939">Terms and Conditions</a> |
            <a href="/section/contact01">Contact Us</a>
		</div>
	</div>
	</div>
</div>

<script>
$(document).ready(function(){
    $("#hide").click(function(){
        $(".blast-img").hide();
    });
    if (window.innerWidth < 1090) {
       $('.icon-navigation').click(function(){
			 $( this ).closest( "li" ).find( ">:not('a')" ).toggleClass('active');

			 return false

		});

    }

});
$(document).ready(function() {
	$(".account").click(function() {
		var X=$(this).attr('id');
		if(X==1) {
			$(".submenu").hide();
			$(this).attr('id', '0');
		} else {
			$(".submenu").show();
			$(this).attr('id', '1');
		}
	});
	//Mouse click on sub menu
	$(".submenu").mouseup(function() {
		return false;
	});
	//Mouse click on my account link
	$(".account").mouseup(function() {
		return false;
	});
	//Document Click
	$(document).mouseup(function() {
		$(".submenu").hide();
		$(".account").attr('id', '');
	});

	$( ".upper" ).insertBefore( ".box_article2right div:first" );
	$( ".reverse-dblue" ).insertAfter( ".newslist1" );
	$(".reverse-dblue").attr("align","right");


	//$( "<p>test</p>" ).insertAfter( ".home .two.columns div:first article:first" );

	//var article2 = $(".mobile-full-width").find(".box_article2right");
	//var article2_clone = $(".mobile-full-width").children(".box_article2right:first").clone();

	//var position = $(".two div:first").find("article:nth-of-type(1)");
	//$(article2_clone).insetAfter(article2.next());
	//var position = $("article.front-column");
	//$( article2 ).insertAfter( position );
	//$(position).append(article2);
	//$( "<span>test</span>" ).insertAfter( position );

});
</script>
<script type="text/javascript">
var oas_tablet_break = 880;

function windowSize() {
    windowHeight = window.innerHeight ? window.innerHeight : $(window).height();
    windowWidth = window.innerWidth ? window.innerWidth : $(window).width();
}
windowSize();
$( window ).resize(function() {
    windowSize();
});
</script>
<!-- FOOTER-SCRIPTS TOP -->
    <script type="text/javascript">
        if (typeof CCI.Disqus !== 'undefined') {
            $(".cci-disqus-current-article-count").each(function() {
                $(this).attr("data-disqus-identifier",CCI.Disqus.disqus_identifier);
            });
            /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
            var disqus_shortname = CCI.Disqus.disqus_shortname;
            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
        }
    </script>
<!-- Code for Swifttype -->
<script type='text/javascript' src='//s.swiftypecdn.com/cc/8E8XxUHwCYXDXKa5sRAZ.js'></script>
<!-- Code for Swifttype -->
<script src="/js/components.min.js"></script>
<script src="/js/common_TB.js?v=201605120935" type="text/javascript"></script>
<script src="/js/web/common.js" type="text/javascript"></script>
<script src="/js/jquery/jquery.prettyPhoto1.js" type="text/javascript"></script>
<script src="/global/js/cci-lib-jq.js" type="text/javascript"></script>
<!-- Code for Google Survey -->
<script async="" defer="" src="//survey.g.doubleclick.net/async_survey?site=b2fzltyvo7vm6iuaae5fuqamuy"></script>
<!-- Code for Google Survey -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 25465;
    _sf_async_config.domain = 'autonews.com';
    _sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'Executives';  //CHANGE THIS
    _sf_async_config.authors = '';    //CHANGE THIS
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!-- Pagefair scripts -->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'C74AC2682E684A72';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<script>
	$(document).ready(function(){

		/*$("body").on("touchstart click",".lead-video", function(){
			//alert("image link clicked");
			$("#video-modalm1").attr("href",'http://admin.brightcove.com/viewer/us20151216.1310/BrightcoveBootloader.swf?playerID=655396114001&playerKey=%3DAQ~~%2CAAAAACq4GOA~%2C1jWNgp2fRn6j6kfuveLAGqRa4jWIdfIB&%40videoPlayer=ref%3Aantv_20160403&autoStart=true&bgcolor=%23FFFFFF&debuggerID=&dynamicStreaming=true&flashID=myExperience&height=335&htmlFallback=true&includeAPI=true&isUI=true&isVid=true&optimizedContentLoad=true&originalTemplateReadyHandler=onTemplateReady&publisherID=716708064&startTime=1459756483437&templateReadyHandler=brightcove[%22templateReadyHandlermyExperience%22]&width=710');
			$("#video-modalm1").trigger("click");
		});

		$(".video-header").on("tap",function(){
			alert("image link clicked");
			$("#video-modalm1").trigger("click");
		});*/

		/*$("a[rel^='prettyPhoto']").prettyPhoto();*/
		$("a[rel^='prettyPhoto']").prettyPhoto({
			animation_speed: 'slow', /* fast/slow/normal */
			slideshow: false, /* false OR interval time in ms */
			autoplay_slideshow: false, /* true/false */
			opacity: 0.80, /* Value between 0 and 1 */
			show_title: false, /* true/false */
			allow_resize: true, /* Resize the photos bigger than viewport. true/false */
			default_width: 800,
			default_height: 900,
			counter_separator_label: '/', /* The separator for the gallery counter 1 "of" 2 */
			theme: 'pp_default', /* light_rounded / dark_rounded / light_square / dark_square / facebook */
			horizontal_padding: 20, /* The padding on each side of the picture */
			hideflash: true, /* Hides all the flash object on a page, set to TRUE if flash appears over prettyPhoto */
			wmode: 'opaque', /* Set the flash wmode attribute */
			autoplay: false, /* Automatically start videos: True/False */
			modal: false, /* If set to true, only the close button will close the window */
			deeplinking: true, /* Allow prettyPhoto to update the url to enable deeplinking. */
			overlay_gallery: true, /* If set to true, a gallery will overlay the fullscreen image on mouse over */
			keyboard_shortcuts: true, /* Set to false if you open forms inside prettyPhoto */
			changepicturecallback: function(){}, /* Called everytime an item is shown/changed */
			callback: function(){}, /* Called when prettyPhoto is closed */
			ie6_fallback: true,
			markup: '<div class="pp_pic_holder"> \
						<div class="ppt">&nbsp;</div> \
						<div class="pp_top"> \
							<div class="pp_left"></div> \
							<div class="pp_middle"></div> \
							<div class="pp_right"></div> \
						</div> \
						<div class="pp_content_container"> \
							<div class="pp_left"> \
							<div class="pp_right"> \
								<div class="pp_content"> \
									<div class="pp_loaderIcon"></div> \
									<div class="pp_fade"> \
										<a href="#" class="pp_expand" title="Expand the image">Expand</a> \
										<div class="pp_hoverContainer"> \
											<a class="pp_next" href="#">next</a> \
											<a class="pp_previous" href="#">previous</a> \
										</div> \
										<div id="pp_full_res"></div> \
										<div class="pp_details"> \
											<p class="pp_description"></p> \
											{pp_social} \
											<a class="pp_close" href="#">Close</a> \
										</div> \
									</div> \
								</div> \
							</div> \
							</div> \
						</div> \
						<div class="pp_bottom"> \
							<div class="pp_left"></div> \
							<div class="pp_middle"></div> \
							<div class="pp_right"></div> \
						</div> \
					</div> \
					<div class="pp_overlay"></div>',
			gallery_markup: '<div class="pp_gallery"> \
								<a href="#" class="pp_arrow_previous">Previous</a> \
								<div> \
									<ul> \
										{gallery} \
									</ul> \
								</div> \
								<a href="#" class="pp_arrow_next">Next</a> \
							</div>',
			iframe_markup: '<iframe src ="{path}" width="{width}" height="{height}" frameborder="no"></iframe>',
			inline_markup: '<div class="pp_inline">{content}</div>',
			custom_markup: '',
			social_tools: 'false' /* html or false to disable */
		});
	});

</script>

	<!-- #includes/services-bottom.inc -->
<script>
    var CCI = CCI || {};
</script>
    <script type="text/javascript" src="/global/js/clickshare/json/products.js"></script>
    <script type="text/javascript">
        if(typeof CCI != "undefined" && typeof CCI.CurrentUser != "undefined" && CCI.CurrentUser !== null)
        {
            CCI.CurrentUser.OAS_SubscriptionMap             = CCI.SubscriptionsMap.Products.CA || 0;
            CCI.CurrentUser.OAS_ValidDaysLeft               = "20" || 0;
            CCI.CurrentUser.OAS_AllowNegativeExpireDate     = "" || 0;
        }
    </script>
    <script type="text/javascript" src="/global/js/OAS-CurrentUser.js"></script>
    <script>
    function _cci_q(r){for(var t=window.location.hash.substring(1),i=t.split("&"),n=0;n<i.length;n++){var e=i[n].split("=");if(e[0]==r)return e[1]}return!1};
    </script>
    <!-- Begin OAS -->
        <!-- Start OAS DX Tag Snippet -->
        <script type="text/javascript">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</script>
        <!--- End OAS DX Tag Snippet -->
      <script type="text/javascript">
        if( typeof s_account != 'undefined' ) {
          // Get or set the account
          var s_crainsc = s_crainsc || s_gi(s_account);
          // Set up the variables to be passed
          s_crainsc.linkTrackVars = 'prop58';
          // Record the sitepage value
          s_crainsc.prop58 = ( typeof oas_tag == 'object' && typeof oas_tag.site_page == 'string' ) ? oas_tag.site_page : ( typeof OAS_sitepage != 'undefined' ) ? OAS_sitepage : 'N/A';
          // Make the call
          s_crainsc.tl(this,'o', 'OAS Values');
        }
      </script>
    <!-- End OAS -->
<!-- services tags generated at 10:28 am 3/10/2017 -->

<!-- /#includes/services-bottom.inc -->

	<script type="text/javascript" src="/js/cci.js"></script>
	<script type="text/javascript" src="/js/cci-setup.js"></script>
	<script type="text/javascript" src="/js/cci-lib.js"></script>



<script>

    $(document).on("click", "#hamburger-button", function(){
	    var display = $("#live-must-read").css("display");
	    console.log(display);
		if (window.innerWidth < 767 & display == "block" & !hamburger_showing)//opening iphone menu
    	{

    		$("#wrapper").css("z-index","1");
			$("#live-must-read").css("z-index","2");
			hamburger_showing = true;
    	}
    	else
    	{
    		if(hamburger_showing == true)
    		{
    			$("#wrapper").css("z-index","0");
				$("#live-must-read").css("z-index","0");
    		}
    	}

    });
    function iphoneMenuIssue(){
    	var display = $("#live-must-read").css("display");
		if (window.innerWidth < 767 & display == "block") {
			$("#wrapper").css("z-index","1");
			$("#live-must-read").css("z-index","2");
		}
		else
		{
			$("#wrapper").css("z-index","");
			$("#live-must-read").css("z-index","");
		}
	}
	var RemoveTopSpace = function() {
	    if ($("#oas_x03").find('iframe').length > 0) {
	    $("body").addClass("pushdown");
	     $(window).scroll(function(){
                 var lastScroll = 0;
		 var scroll = $(window).scrollTop();
		 if (scroll >60) {
		     $("body").removeClass("pushdown");
		     } else {
		     $("body").addClass("pushdown");
		     }
	        lastScroll = scroll;
	    });
	    }
	}

    $( document ).ready(function() {
    	hamburger_showing = false;
		iphoneMenuIssue();
	});
    $( window ).resize(function () { iphoneMenuIssue(); });

    $(window).on('load resize', function() {
        RemoveTopSpace();
    });
</script>

		<div id="cci-interstitial">
		<link href="/global/css/interstitial.css?ver=20130503" rel="stylesheet" type="text/css" />
		<script src="/global/js/cci-ads-inter-no-conflict.js?ver=20141006-002" type="text/javascript"></script>
		<script src="/global/js/jquery/jquery.blockUI-2.64.0-2013.07.18.js" type="text/javascript"></script>
		<script type="text/javascript" src="/section/cci-static?template=interstitialJS&mime=text%2Fjavascript"></script>
		</div>
<!-- cci_onErrorPage: /apps/pbcs.dll/article?AID=/20170310/OEM02/303109953/musk-bets-he-can-fix-aussie-power-woes-in-100-days-or-its-free&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+autonews%2FBreakingNews+%28Automotive+News+Breaking+News+Feed%29 -->
<!-- CCIAdsInterstitialShowOn404:  -->
<!-- currentrequest: /apps/pbcs.dll/article?AID=/20170310/OEM02/303109953/musk-bets-he-can-fix-aussie-power-woes-in-100-days-or-its-free&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+autonews%2FBreakingNews+%28Automotive+News+Breaking+News+Feed%29 -->


<!--start: Moat Pixel Tracking -->

<script>
(function(){function e(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),m=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");
return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,m),f=(new Date).getTime(),g=Math.floor(Math.random()*Math.pow(10,12));b.t=f;b.de=g;b.zMoatAB_SNPT=!0;var c=[],h=[e(b.l1),e(b.l2),e(b.l3),e(b.l4)].join(":"),n="https://t9upw6iy34io-a.akamaihd.net/z.gif?e=17&d="+encodeURIComponent(h)+"&de="+g+"&t="+f+"&i=CRAINCONTENT1&cm=1&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",p="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(h)+"&de="+g+"&t="+f+"&i=CRAINCONTENT1&cm=1&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",
q="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(h)+"&de="+g+"&t="+f+"&i=CRAINCONTENT1&cm=1&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";(new Image).src=n;(new Image).src=p;for(var k in b)c.push(k+"="+encodeURIComponent(b[k]));var c=c.join("&"),c=c+"&vc=2",d=document.createElement("script");d.type="text/javascript";d.async=!0;d.onerror=function(){(new Image).src=q};var l=document.getElementsByTagName("script")[0];l.parentNode.insertBefore(d,l);d.src="https://z.moatads.com/crain984aZcy41/moatcontent.js#"+
c}catch(a){try{var r="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();(new Image).src=r}catch(t){}}})();
</script>	

<!-- Browser Update Snippet -->
<link rel="stylesheet" href="/global/rwd/_src/plugins/ribbon-messenger/css/ribbon-messenger.css" media="all">
<style>
  #ribbon__message__content ._message, #ribbon__message__content ._icon_close{color:white !important;}
  #ribbon__message__content ._icon_before._icon{color:#ffff00 !important;}
  #ribbon__message__content { position: fixed; top: auto; bottom: -10em; }
  #ribbon__message__content.is-showing { top: auto; bottom: 0; }
</style>
<script src="/global/rwd/_src/plugins/ribbon-messenger/js/ribbon-messenger.js"></script>
<script>
$(function(){
  $(document).ribbonMessenger({
    message_to_display: 'Your browser is <strong>out of date</strong>. It has <strong>known security flaws</strong> and may <strong>not display all of the features</strong> of this or other websites. <a href="http://www.autonews.com/section/subscribe14" target="_blank" class="omnitrack" data-omnievent="event30" data-omnilocation="outdated-browser" data-omnilink="outdated-browser:learn-how">Learn how to update your browser &raquo;</a>'
  });
  var header_subscribe = $('#header_subscribe').html();
  $('#account-dropdown ul.root >li#subscribe-dropdown').html(header_subscribe);
  $('#clear-nav-account > div').append($(header_subscribe).addClass('sign-up'));
  $('#header_subscribe').remove();
});
</script>
<div id="header_subscribe" style="display:none">  <a class="omnitrack" data-omnievent="event30" data-omnilocation="subscribe" data-omnilink="subscribe:header" data-omniaction="mousedown" href="http://www.autonews.com/section/subscribe" style="color: blue;font-size: 13px" onmouseover='this.style.color= "orange";this.style.fontSize= "13px";' onmouseout='this.style.color= "blue";this.style.fontSize= "13px";'>Subscribe</a>
</div>
</body>
</html>

<script>

  var changePosition = function() { 
  
    if (window.innerWidth >= 320 && window.innerWidth <= 767) {  
      $( ".related-stories" ).insertAfter( ".text-content4" );
    } else {
      $( ".related-stories" ).insertBefore( ".sub-image2" );
    }

    if (window.innerWidth >=  1090) {  
      $( ".storyinfo-header" ).insertBefore( ".article-main-content" );
    }else{
      $( ".storyinfo-header" ).insertAfter( ".header-article h2" );
    }

  };
  
  $( document ).ready(function() { changePosition() });
  $( window ).resize(function () { changePosition() });

  $(function() {

    distributeAds(event.type);

    var resize_count = 0;

    function distributeAds(eventType)
    {
      if(windowWidth<767)
      {
        resize_count=++resize_count;
        if(resize_count == 1)//Resize only once
        {
          x11_count=0;
          x11_clone=null;
          x42_clone=null;
          x31_clone=null;
          x21_clone=null;

          $(".text-content1").find(".mobile").each(function(){
            if($(this).data("oas-id") == "x11")
            {
              x11_clone = $(this);
            }
            if($(this).data("oas-id") == "x31")
            {
              x31_clone = $(this);
            }
            if($(this).data("oas-id") == "x42")
            {
              x42_clone = $(this);
            }
            if($(this).data("oas-id") == "x21")
            {
              x21_clone = $(this);
            }
          });

          if(x11_clone)
          {
            if($(".text-content1").find("p").length >= 2)
            {
              var insert_node = $(".text-content1").find("p:nth-of-type(2)");
              $( x11_clone ).insertAfter( insert_node );//Show cloned ads
              $( x11_clone ).css("display","block","!important");
            }
          }

          if(x42_clone)
          {
            if($(".text-content1").find("p").length >= 5)
            {
              $( x31_clone ).css("display","block");
              var insert_node = $(".text-content1").find("p:nth-of-type(5)");
              $( x31_clone ).insertAfter( insert_node );//Show cloned ads

              //$( x31_clone ).css("display","block");
              //$( x31_clone ).insertAfter( ".art-paragraph p:nth-of-type(5)" );//Add cloned ads only if 5 ptags are there
            }
          }

          if(x42_clone)
          {
            if($(".text-content1").find("p").length >= 8)
            {
              $( x42_clone ).css("display","block");
              var insert_node = $(".text-content1").find("p:nth-of-type(8)");
              $( x42_clone ).insertAfter( insert_node );//Show cloned ads
            }
          }

          if(x21_clone)
          {
            if($(".text-content1").find("p").length >= 12)
            {
              $( x21_clone ).css("display","block");
              var insert_node = $(".text-content1").find("p:nth-of-type(12)");
              $( x21_clone ).insertAfter( insert_node );//Show cloned ads
            }
          }
        }
        else//Once resized don't clone again
        {
          $(".text-content1").find(".mobile").each(function(){
            if($(this).data("oas-id") == "x11")
            {
              $(this).css("display","block");
            }
            if($(this).data("oas-id") == "x31")
            {
              $(this).css("display","block");
            } 
            if($(this).data("oas-id") == "x42")
            {
              $(this).css("display","block");
            }
            if($(this).data("oas-id") == "x21")
            {
              $(this).css("display","block");
            }
          }); 
        }
      }
      else//Hide distributed ads in normal mode
      {
        $(".text-content1").find(".mobile").each(function(){
          if($(this).data("oas-id") == "x11")
          {
            $(this).css("display","none");
          }
          if($(this).data("oas-id") == "x31")
          {
            $(this).css("display","none");
          }
          if($(this).data("oas-id") == "x42")
          {
            $(this).css("display","none");
          }
          if($(this).data("oas-id") == "x21")
          {
            $(this).css("display","none");
          }
        });
      }
    }
    
  });

</script>

